<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<title>Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia - Sin Mordaza</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
<link href='https://sinmordaza.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?1' rel='preload' as='font' type='font/woff' crossorigin><link href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">

<link rel="canonical" href="https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia - Sin Mordaza" />
<meta property="og:description" content="El ministro de Salud brasileño, Marcelo Queiroga, dijo que Brasil estaba en conversaciones con España y otros países para asegurar los medicamentos de emergencia. Los hospitales, agregó, también estaban luchando por obtener suficiente oxígeno." />
<meta property="og:url" content="https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="article:publisher" content="https://facebook.com/sinmordaza" />
<meta property="article:published_time" content="2021-04-16T14:55:26+00:00" />
<meta property="og:image" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-brasil-pacientes-160421.jpg?fit=960%2C640&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Martin Fernandez">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","sameAs":["https://facebook.com/sinmordaza","https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://twitter.com/SinMordaza_SFe"],"logo":{"@type":"ImageObject","@id":"https://sinmordaza.com/#logo","inLanguage":"es-AR","url":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","contentUrl":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#logo"}},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://sinmordaza.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html#primaryimage","inLanguage":"es-AR","url":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-brasil-pacientes-160421.jpg?fit=960%2C640&ssl=1","contentUrl":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-brasil-pacientes-160421.jpg?fit=960%2C640&ssl=1","width":960,"height":640},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html#webpage","url":"https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html","name":"Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia - Sin Mordaza","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html#primaryimage"},"datePublished":"2021-04-16T14:55:26+00:00","dateModified":"2021-04-16T14:55:26+00:00","breadcrumb":{"@id":"https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html"]}]},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://sinmordaza.com/","url":"https://sinmordaza.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html","url":"https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html","name":"Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia"}}]},{"@type":"Article","@id":"https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html#webpage"},"author":{"@id":"https://sinmordaza.com/#/schema/person/d825c2e827b8d81b8a7332f5efc4c7a3"},"headline":"Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia","datePublished":"2021-04-16T14:55:26+00:00","dateModified":"2021-04-16T14:55:26+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html#webpage"},"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html#primaryimage"},"keywords":"Brasil","articleSection":"+12,Internacionales","inLanguage":"es-AR"},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/d825c2e827b8d81b8a7332f5efc4c7a3","name":"Martin Fernandez","image":{"@type":"ImageObject","@id":"https://sinmordaza.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/4e3f75c9227e256b350ed0968efec57c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4e3f75c9227e256b350ed0968efec57c?s=96&d=mm&r=g","caption":"Martin Fernandez"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://sinmordaza.com/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>

<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/l9ahemg2/7utwf.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%7CMontserrat%3A700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lpjt9x92/7utwf.css" media="all" />
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>



<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lw4mfgf4/7utwf.css" media="all" />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<meta property="og:image" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-brasil-pacientes-160421.jpg?fit=960%2C640&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-brasil-pacientes-160421.jpg?fit=960%2C640&amp;ssl=1" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="640" /><meta property="og:image:alt" content="sm-brasil-pacientes-160421" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="El ministro de Salud brasileño, Marcelo Queiroga, dijo que Brasil estaba en conversaciones con España y otros países para asegurar los medicamentos de emergencia. Los hospitales, agregó, también estaban luchando por obtener suficiente oxígeno." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_AR" /><meta property="og:site_name" content="Sin Mordaza" /><meta property="og:title" content="Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia" /><meta property="og:url" content="https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" /><meta property="og:updated_time" content="2021-04-16T11:55:26-03:00" /><meta property="article:tag" content="Brasil" /><meta property="article:published_time" content="2021-04-16T14:55:26+00:00" /><meta property="article:modified_time" content="2021-04-16T14:55:26+00:00" /><meta property="article:author" content="https://sinmordaza.com/noticia/author/martinfernandez" /><meta property="article:section" content="+12" /><meta property="article:section" content="Internacionales" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia" /><meta property="twitter:description" content="El ministro de Salud brasileño, Marcelo Queiroga, dijo que Brasil estaba en conversaciones con España y otros países para asegurar los medicamentos de emergencia. Los hospitales, agregó, también estaban luchando por obtener suficiente oxígeno." /><meta property="twitter:url" content="https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" /><meta property="twitter:image" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-brasil-pacientes-160421.jpg?fit=960%2C640&amp;ssl=1" /><meta property="profile:first_name" content="Martin" /><meta property="profile:last_name" content="Fernandez" /><meta property="profile:username" content="Martin Fernandez" />
<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/195776" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinmordaza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinmordaza.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://sinmordaza.com/?p=195776' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"d2f97cb3ad","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"d2f97cb3ad","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
</script>
<script>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</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"d2f97cb3ad","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","postId":195776};
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/sinmordaza.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var td_get_template_directory_uri="https:\/\/sinmordaza.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d92d2b";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="ab6bdf7bcc";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-61214404-1');
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '282803782343317');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />

<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #d92d2b;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #d92d2b;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #d92d2b;
}
.tdm-btn-style1 {
background-color: #d92d2b;
}
.tdm-btn-style2:before {
border-color: #d92d2b;
}
.tdm-btn-style2 {
color: #d92d2b;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #d92d2b;
-moz-box-shadow: 0 2px 16px #d92d2b;
box-shadow: 0 2px 16px #d92d2b;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #d92d2b;
-moz-box-shadow: 0 4px 26px #d92d2b;
box-shadow: 0 4px 26px #d92d2b;
}
</style>
<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;
}
}
.td-header-top-menu {
font-size: 18px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 18px;
}
</style></head>
<body class="post-template-default single single-post postid-195776 single-format-standard td-standard-pack pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
viernes, 16 de abril 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" />
<span class="td-visual-hidden">Sin Mordaza</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza" width="300" height="300" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" />
</a>
</div>
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="195776" data-autoload-type="" data-autoload-count="5">
<style>
.tdb-autoload-wrap {
position: relative;
}
.tdb-autoload-wrap .tdb-loader-autoload {
top: auto !important;
bottom: 50px !important;
}
.tdb-autoload-debug {
display: none;
width: 1068px;
margin-right: auto;
margin-left: auto;
}
@media (min-width: 1019px) and (max-width: 1018px) {
.tdb-autoload-debug {
width: 740px;
}
}
@media (max-width: 767px) {
.tdb-autoload-debug {
display: none;
width: 100%;
padding-left: 20px;
padding-right: 20px;
}
}
</style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-42" class="post-42 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_6{
margin-top:50px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7">
<style>
/* inline tdc_css att */
.tdi_7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_7{
padding-top:6px !important;
}
}
</style>
<style>
/* custom css */
.tdb_title{
margin-bottom: 19px;
}.tdb_title.tdb-content-horiz-center{
text-align: center;
}.tdb_title.tdb-content-horiz-center .tdb-title-line{
margin: 0 auto;
}.tdb_title.tdb-content-horiz-right{
text-align: right;
}.tdb_title.tdb-content-horiz-right .tdb-title-line{
margin-left: auto;
margin-right: 0;
}.tdb-title-text{
display: inline-block;
position: relative;
margin: 0;
word-wrap: break-word;
font-size: 30px;
line-height: 38px;
font-weight: 700;
}.tdb-first-letter{
position: absolute;
-webkit-user-select: none;
user-select: none;
pointer-events: none;
text-transform: uppercase;
color: rgba(0, 0, 0, 0.08);
font-size: 6em;
font-weight: 300;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
left: -0.36em;
z-index: -1;
-webkit-text-fill-color: initial;
}.tdb-title-line{
display: none;
position: relative;
}.tdb-title-line:after{
content: '';
width: 100%;
position: absolute;
background-color: #4db2ec;
top: 0;
left: 0;
margin: auto;
}.tdb-single-title .tdb-title-text{
font-size: 41px;
line-height: 50px;
font-weight: 400;
}.tdi_7 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_7 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_7{
text-align: left;
}.tdi_7 .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8">
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:8px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_subtitle{
margin-bottom: 14px;
}.tdb_single_subtitle p,
.tdb_single_subtitle h1,
.tdb_single_subtitle h2,
.tdb_single_subtitle h3,
.tdb_single_subtitle h4{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 16px;
font-style: italic;
font-weight: 300;
line-height: 24px;
margin-bottom: 0;
color: #747474;
}.tdb_single_subtitle.tdb-content-horiz-center{
text-align: center;
}.tdb_single_subtitle.tdb-content-horiz-right{
text-align: right;
}.td-theme-wrap .tdi_8{
text-align: left;
}.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>El ministro de Salud brasileño, Marcelo Queiroga, dijo que Brasil estaba en conversaciones con España y otros países para asegurar los medicamentos de emergencia. Los hospitales, agregó, también estaban luchando por obtener suficiente oxígeno.</p></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_10{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_10,
.tdi_10 .tdc-inner-columns{
display: block;
}.tdi_10 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_10 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_10 .vc_column_inner {
padding-left: 0px;
padding-right: 0px;
}
}
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12{
vertical-align: baseline;
}.tdi_12 .vc_column-inner > .wpb_wrapper,
.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_12{
padding-top:5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:55% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
margin-bottom: 0;
}.tds-icon{
position: relative;
}.tds-icon:after{
content: '';
width: 100%;
height: 100%;
left: 0;
top: 0;
position: absolute;
z-index: -1;
opacity: 0;
-webkit-transition: opacity 0.3s ease;
transition: opacity 0.3s ease;
}.tds-icon svg{
display: block;
}.tdi_13 svg{
width: 10px;
height: auto;
}.tdi_13 .tds-icon-svg-wrap{
width: 13px;
height: 13px;
display: flex;
align-items: center;
justify-content: center;
}.tdi_13 i,
.tdi_13 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_13{
display: inline-block;
}
</style>
<style>
.tdi_14{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_14:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_14 svg{
fill: #cccccc;
}.tdi_14 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_14 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_15">
<style>
/* inline tdc_css att */
.tdi_15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}
</style>
<style>
/* custom css */
.tdb-post-meta{
margin-bottom: 16px;
color: #444;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
font-weight: 400;
clear: none;
vertical-align: middle;
line-height: 1;
}.tdb-post-meta span,
.tdb-post-meta i,
.tdb-post-meta time{
vertical-align: middle;
}.tdb_single_date{
line-height: 30px;
}.tdb_single_date a{
vertical-align: middle;
}.tdb_single_date .tdb-date-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_date svg{
height: auto;
}.tdb_single_date svg,
.tdb_single_date svg *{
fill: #444;
}.tdi_15{
display: inline-block;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
}.tdi_15 svg{
width: 14px;
}.tdi_15 .tdb-date-icon{
margin-right: 5px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15{
font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_15{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-04-16T11:55:26-03:00">16 de abril, 2021</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16 svg{
width: 10px;
height: auto;
}.tdi_16 .tds-icon-svg-wrap{
width: 13px;
height: 13px;
display: flex;
align-items: center;
justify-content: center;
}.tdi_16 i,
.tdi_16 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_16{
display: inline-block;
}
</style>
<style>
.tdi_17{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_17:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_17 svg{
fill: #cccccc;
}.tdi_17 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_17 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_19{
vertical-align: baseline;
}.tdi_19 .vc_column-inner > .wpb_wrapper,
.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_19{
text-align:left !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:45% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_21{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_21,
.tdi_21 .tdc-inner-columns{
display: block;
}.tdi_21 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_23{
vertical-align: baseline;
}.tdi_23 .vc_column-inner > .wpb_wrapper,
.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24">
<style>
/* inline tdc_css att */
.tdi_24{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:-4px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:15px !important;
text-align:left !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_post_share{
margin-bottom: 23px;
}.tdb-share-classic{
position: relative;
height: 20px;
margin-bottom: 15px;
}.tdi_24 .td-post-sharing,
.tdi_24 .tdb-share-classic{
text-align: center;
}.tdi_24 .td-social-share-text{
font-family:Rubik !important;
}.tdi_24 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pesadilla+sanitaria%3A+en+Brasil+intuban+a+pacientes+sin+anestesia&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pesadilla+sanitaria%3A+en+Brasil+intuban+a+pacientes+sin+anestesia %0A%0A https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48de0d5c3d1d4d9dcdcd190c3d1ded9c4d1c2d9d18a90d5de90f2c2d1c3d9dc90d9dec4c5d2d1de90d190c0d1d3d9d5dec4d5c390c3d9de90d1ded5c3c4d5c3d9d196d2dfd4c98dd8c4c4c0c38a9f9fc3d9dedddfc2d4d1cad19ed3dfdd9fdedfc4d9d3d9d19f8189858787869dc0d5c3d1d4d9dcdcd19dc3d1ded9c4d1c2d9d19dd5de9dd2c2d1c3d9dc9dd9dec4c5d2d1de9dd19dc0d1d3d9d5dec4d5c39dc3d9de9dd1ded5c3c4d5c3d9d19ed8c4dddc" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_26,
.tdi_26 .tdc-columns{
min-height: 0;
}.tdi_26,
.tdi_26 .tdc-columns{
display: block;
}.tdi_26 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_26 {
margin-left: -20px;
margin-right: -20px;
}
.tdi_26 .vc_column {
padding-left: 20px;
padding-right: 20px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_26 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_26 .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_26 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_26 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}
</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_28{
vertical-align: baseline;
}.tdi_28 > .wpb_wrapper,
.tdi_28 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_28 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_28 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_28{
width:calc(100% - 340px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29">
<style>
/* inline tdc_css att */
.tdi_29{
margin-top:25px !important;
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.tdb_single_featured_image{
margin-bottom: 26px;
}.tdb_single_featured_image.tdb-sfi-stretch{
opacity: 0;
}.tdb_single_featured_image.tdb-sfi-stretch,
.tdb_single_featured_image .tdb-block-inner{
-webkit-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}.tdb_single_featured_image img{
display: block;
width: 100%;
}.tdb_single_featured_image video{
max-width: 100%;
}.tdb_single_featured_image .tdb-caption-text{
z-index: 1;
text-align: left;
font-size: 11px;
font-style: italic;
font-weight: normal;
line-height: 17px;
color: #444;
}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
text-align: center;
}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
text-align: right;
}.tdb-no-featured-img{
background-color: #f1f1f1;
width: 100%;
height: 500px;
}.tdb-no-featured-audio{
height: 59px;
}.tdi_29 .td-audio-player{
font-size: 12px;
}.tdi_29 .tdb-caption-text{
margin: 6px 0 0;
color: #777777;
}.tdi_29:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index">
<img width="741" height="486" class="entry-thumb jetpack-lazy-image" src="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-brasil-pacientes-160421.jpg?resize=741%2C486&amp;ssl=1" alt title="sm-brasil-pacientes-160421" data-lazy-src="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-brasil-pacientes-160421.jpg?resize=741%2C486&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img 
width="741" 
height="486" 
class="entry-thumb" 
src="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-brasil-pacientes-160421.jpg?resize=741%2C486&ssl=1" 
alt="" 
title="sm-brasil-pacientes-160421"
/></noscript>
</div></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_31{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_31,
.tdi_31 .tdc-inner-columns{
display: block;
}.tdi_31 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_31 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_31 .vc_column_inner {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_31 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_31 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_33{
vertical-align: baseline;
}.tdi_33 .vc_column-inner > .wpb_wrapper,
.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_33{
width:250px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:220px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_33{
display:none !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_34">
<style>
.td_block_template_2.widget > ul > li {
margin-left: 0 !important;
}
.td_block_template_2 .td-block-title {
font-size: 17px;
font-weight: 500;
margin-top: 0;
margin-bottom: 16px;
line-height: 31px;
text-align: left;
}
.td_block_template_2 .td-block-title > * {
color: #000;
}
.td_block_template_2 .td-related-title a {
padding: 0 20px 0 0;
}
@media (max-width: 767px) {
.td_block_template_2 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_2 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
/* inline tdc_css att */
.tdi_34{
margin-top:90px !important;
margin-bottom:-10px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-top:20px !important;
}
}
</style>
<style>
/* custom css */
body .tdi_34 .td-block-title a,
body .tdi_34 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34 .td-block-title a,
body .tdi_34 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_35 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_35">
<style>
/* inline tdc_css att */
.tdi_35{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:24px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_35 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 13px;
margin-bottom: 13px;
display: flex;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_35 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_35 .td-module-container:before{
bottom: -13px;
border-width: 0 0 1px 0;
border-style: dotted;
border-color: #eaeaea;
border-color: #000000;
}.tdi_35 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_35 .entry-thumb{
background-position: center 50%;
}.tdi_35 .td-post-vid-time{
display: block;
}.tdi_35 .td-module-meta-info-bottom{
padding: 0px;
}.tdi_35 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_35 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
}.tdi_35 .td-excerpt{
display: none;
margin: 8px 0 0;
}.tdi_35 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_35 .td-post-category{
display: inline-block;
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_35 .td-author-date{
display: inline;
}.tdi_35 .td-post-author-name{
display: none;
}.tdi_35 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_35 .td-post-date,
.tdi_35 .td-post-author-name span{
display: inline-block;
}.tdi_35 .entry-review-stars{
display: inline-block;
}.tdi_35 .td-icon-star,
.tdi_35 .td-icon-star-empty,
.tdi_35 .td-icon-star-half{
font-size: 15px;
}.tdi_35 .td-module-comments{
display: none;
}.tdi_35 .td-read-more{
display: none;
}.tdi_35 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_35 .td-post-category:hover{
color: #d92d2b;
}.tdi_35 .td-post-author-name a{
color: #666666;
}.tdi_35 .td-post-author-name:hover a{
color: #000000;
}.tdi_35 .td-editor-date,
.tdi_35 .td-editor-date .td-post-author-name a,
.tdi_35 .td-editor-date .entry-date,
.tdi_35 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_35 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_35 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales" class="td-post-category">Nacionales</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/161640-casi-7-mil-nuevos-casos-de-coronavirus-y-165-muertes-en-el-pais.html" rel="bookmark" title="Casi 7 mil nuevos casos de coronavirus y 165 muertes en el país">Casi 7 mil nuevos casos de coronavirus y 165 muertes en el país</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/48493-por-primera-vez-en-dos-decadas-este-ano-la-produccion-de-maiz-superara-a-la-de-soja.html" rel="bookmark" title="Por primera vez en dos décadas este año la producción de maíz superará a la de soja">Por primera vez en dos décadas este año la producción de maíz superará a la de soja</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/95003-balearon-a-un-policia-en-un-supuesto-intento-de-asalto.html" rel="bookmark" title="Balearon a un policía en un supuesto intento de asalto">Balearon a un policía en un supuesto intento de asalto</a></h3> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_36 td_block_template_1 ">
<style>
/* custom css */
.tdi_36.td-a-rec{
text-align: center;
}.tdi_36 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:160px;height:600px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_38{
vertical-align: baseline;
}.tdi_38 .vc_column-inner > .wpb_wrapper,
.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_38{
width:calc(100% - 250px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:calc(100% - 220px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_39 td_block_template_1 ">
<style>
/* inline tdc_css att */
.tdi_39{
margin-top:25px !important;
}
</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
text-align: center;
}.tdi_39 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap tdb_single_content tdi_40 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_40">
<style>
/* custom css */
.tdb_single_content{
margin-bottom: 0;
*zoom: 1;
}.tdb_single_content:before,
.tdb_single_content:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_content:after{
clear: both;
}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){
margin-left: auto;
margin-right: auto;
}.tdb_single_content a{
pointer-events: auto;
}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
content: 'Article Top Ad' !important;
}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
content: 'Article Inline Ad 1' !important;
}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
content: 'Article Inline Ad 2' !important;
}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
content: 'Article Inline Ad 3' !important;
}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
content: 'Article Bottom Ad' !important;
}.tdb_single_content .id_top_ad,
.tdb_single_content .id_bottom_ad{
clear: both;
margin-bottom: 21px;
text-align: center;
}.tdb_single_content .id_top_ad img,
.tdb_single_content .id_bottom_ad img{
margin-bottom: 0;
}.tdb_single_content .id_top_ad .adsbygoogle,
.tdb_single_content .id_bottom_ad .adsbygoogle{
position: relative;
}.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center{
margin-bottom: 15px;
}.tdb_single_content .id_ad_content-horiz-left img,
.tdb_single_content .id_ad_content-horiz-right img,
.tdb_single_content .id_ad_content-horiz-center img{
margin-bottom: 0;
}.tdb_single_content .id_ad_content-horiz-center{
text-align: center;
}.tdb_single_content .id_ad_content-horiz-center img{
margin-right: auto;
margin-left: auto;
}.tdb_single_content .id_ad_content-horiz-left{
float: left;
margin-top: 9px;
margin-right: 21px;
}.tdb_single_content .id_ad_content-horiz-right{
float: right;
margin-top: 6px;
margin-left: 21px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
width: 300px;
height: 250px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
position: absolute;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
margin: auto;
display: table;
width: 100%;
}.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:17px !important;font-weight:300 !important;
}.tdi_40 li{
line-height:1.8 !important;
}.tdi_40 li:before{
margin-top: 1px;
line-height: 27px !important;
}.tdi_40 .wp-caption-text,
.tdi_40 figcaption{
font-size:12px !important;
}.tdi_40 .tdb-block-inner blockquote p{
color: #004978;
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center {
margin: 0 auto 26px auto;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left {
margin-right: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-right {
margin-left: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .td-a-ad {
float: none;
text-align: center;
}
.tdb_single_content .td-a-ad img {
margin-right: auto;
margin-left: auto;
}
.tdb_single_content .tdc-a-ad {
float: none;
}
}@media print {
.single .td-header-template-wrap,
.single .td-footer-template-wrap,
.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
display: none;
}
.single.td-animation-stack-type0 .post img {
opacity: 1 !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_40 img.aligncenter,
.tdi_40 .aligncenter img{
margin-left: -50px;
width: calc(100% + (2 * 50px));
max-width: none !important;
}.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>Los hospitales de Brasil comenzaron a quedarse<strong> sin los medicamentos necesarios para sedar a los pacientes con COVID-19</strong> este jueves.</p>
<p>Al respecto, el ministro de Salud brasileño, Marcelo Queiroga, dijo que Brasil estaba en conversaciones con España y otros países para asegurar los medicamentos de emergencia. Los hospitales, agregó, también estaban luchando por obtener suficiente oxígeno.</p>
<p>Particularmente Río de Janeiro y Sao Paulo hicieron sonar la alarma por la escasez de sedantes, y el secretario de Salud de Sao Paulo dijo que la capacidad de la ciudad para atender a pacientes con COVID-19 gravemente enfermos <strong>está al borde del colapso.</strong></p>
<h5><strong>Leer también: <a href="https://sinmordaza.com/noticia/193600-brasil-detecto-una-nueva-variante-de-coronavirus-en-belo-horizonte.html">Brasil detectó una nueva variante de coronavirus en Belo Horizonte</a></strong></h5>
<p>"Nunca pensé que estaría viviendo algo así después de 20 años trabajando en cuidados intensivos", dijo a la Agencia Reuters Aureo do Carmo Filho, médico de la UCI en Río.</p>
<p>"Usar restricciones mecánicas sin sedantes es una mala práctica...el paciente recibe casi una tortura", manifestó el especialista.</p>
<p>Los pacientes gravemente enfermos de COVID-19 que luchan por respirar <strong>son sedados para ponerlos en ventiladores</strong>, una práctica intrusiva que el cuerpo puede resistir naturalmente, indicaron referentes sanitarios de Brasil.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_43 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<style>
/* inline tdc_css att */
.tdi_43{
margin-top:20px !important;
margin-bottom:16px !important;
}
</style>
<style>
/* custom css */
.tdi_43 .td-social-share-text{
font-family:Rubik !important;
}.tdi_43 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_43" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pesadilla+sanitaria%3A+en+Brasil+intuban+a+pacientes+sin+anestesia&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pesadilla+sanitaria%3A+en+Brasil+intuban+a+pacientes+sin+anestesia %0A%0A https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c45281d0b191c11141419580b1916110c190a111942581d16583a0a190b11145811160c0d1a191658195808191b111d160c1d0b580b11165819161d0b0c1d0b11195e1a171c0145100c0c080b4257570b111615170a1c190219561b17155716170c111b11195749414d4f4f4e55081d0b191c11141419550b1916110c190a1119551d16551a0a190b11145511160c0d1a191655195508191b111d160c1d0b550b11165519161d0b0c1d0b111956100c1514" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* custom css */
.td_block_separator{
width: 100%;
align-items: center;
margin-bottom: 38px;
padding-bottom: 10px;
}.td_block_separator span{
position: relative;
display: block;
margin: 0 auto;
width: 100%;
height: 1px;
border-top: 1px solid #EBEBEB;
}.td_separator_align_left span{
margin-left: 0;
}.td_separator_align_right span{
margin-right: 0;
}.td_separator_dashed span{
border-top-style: dashed;
}.td_separator_dotted span{
border-top-style: dotted;
}.td_separator_double span{
height: 3px;
border-bottom: 1px solid #EBEBEB;
}.td_separator_shadow > span{
position: relative;
height: 20px;
overflow: hidden;
border: 0;
color: #EBEBEB;
}.td_separator_shadow > span > span{
position: absolute;
top: -30px;
left: 0;
right: 0;
margin: 0 auto;
height: 13px;
width: 98%;
border-radius: 100%;
}
/* inline tdc_css att */
.tdi_45{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_47{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_47,
.tdi_47 .tdc-inner-columns{
display: block;
}.tdi_47 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_49{
vertical-align: baseline;
}.tdi_49 .vc_column-inner > .wpb_wrapper,
.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_single_comments tdi_50 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_50">
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50{
margin-bottom:30px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-bottom:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_50{
margin-bottom:10px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
min-height: 34px;
height: auto;
}.tdb_single_comments .comments,
.tdb_single_comments .comment-respond:last-child,
.tdb_single_comments .form-submit{
margin-bottom: 0;
}.is-visually-hidden{
border: 0;
clip: rect(0 0 0 0);
height: 1px;
margin: -1px;
overflow: hidden;
padding: 0;
position: absolute;
width: 1px;
}.tdb-comm-layout3 form,
.tdb-comm-layout5 form{
display: flex;
flex-wrap: wrap;
}.tdb-comm-layout3 .td-form-comment,
.tdb-comm-layout5 .td-form-comment,
.tdb-comm-layout3 .form-submit,
.tdb-comm-layout5 .form-submit{
flex: 0 0 100%;
order: 1;
}.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url{
flex: 0 0 32%;
}.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email{
flex: 0 0 49%;
}.tdb-comm-layout5 .td-form-url{
flex: 0 0 100%;
}.tdi_50 cite a:hover{
color: #004978;
}.tdi_50 .comment-link{
display: inline-block;
}.tdi_50 .comment-reply-link{
color: #004978;
font-family:Rubik !important;
}.tdi_50 .comment-edit-link{
color: #004978;
}.tdi_50 .comment-edit-link:hover{
color: #d92d2b;
}.tdi_50 .comment-reply-link:hover,
.tdi_50 #cancel-comment-reply-link:hover,
.tdi_50 .logged-in-as a:hover{
color: #d92d2b;
}.tdi_50 .comment{
border-bottom-style: dashed;
}.tdi_50 .comment .children{
border-top-style: dashed;
}.tdi_50 .comment-form .submit{
background-color: #004978;
padding: 12px 18px;
font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
}.tdi_50 .comment-form .submit:hover{
background-color: #d92d2b;
}.tdi_50 .avatar{
border-radius: 50px;
}.tdi_50 .td-block-title a,
.tdi_50 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 cite{
font-family:Rubik !important;
}.tdi_50 .comment-link,
.tdi_50 .comment-edit-link{
font-family:Rubik !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;line-height:1.5 !important;
}.tdi_50 .comment-reply-title{
font-family:Rubik !important;
}.tdi_50 input[type=text],
.tdi_50 textarea{
font-family:Rubik !important;
}.tdi_50 .comment-form-cookies-consent label,
.tdi_50 .logged-in-as,
.tdi_50 .logged-in-as a,
.tdi_50 .td-closed-comments{
font-family:Rubik !important;
}@media (min-width: 767px) {
.tdb-comm-layout2 form,
.tdb-comm-layout4 form {
margin: 0 -10px;
}
.tdb-comm-layout2 .logged-in-as,
.tdb-comm-layout4 .logged-in-as,
.tdb-comm-layout2 .comment-form-input-wrap,
.tdb-comm-layout4 .comment-form-input-wrap,
.tdb-comm-layout2 .form-submit,
.tdb-comm-layout4 .form-submit,
.tdb-comm-layout2 .comment-respond p,
.tdb-comm-layout4 .comment-respond p {
padding: 0 10px;
}
.tdb-comm-layout2 .td-form-author,
.tdb-comm-layout2 .td-form-email {
float: left;
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
float: left;
}
.tdb-comm-layout4 .td-form-author,
.tdb-comm-layout4 .td-form-email {
float: left;
width: 50%;
}
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout3 .td-form-email {
margin-right: 2%;
}
}@media (max-width: 767px) {
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email {
flex: 0 0 100%;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .td-block-title a,
.tdi_50 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .td-block-title a,
.tdi_50 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;font-size:13px !important;line-height:1.5 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_50 .td-block-title a,
.tdi_50 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;font-size:12px !important;line-height:1.5 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>
/* custom css */
.tdi_52{
vertical-align: baseline;
}.tdi_52 > .wpb_wrapper,
.tdi_52 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_52 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_52 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_52{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:220px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_53 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_53">
<style>
/* inline tdc_css att */
.tdi_53{
margin-top:25px !important;
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_53 .td-block-title a,
body .tdi_53 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}body .tdi_53 .td-block-title{
text-align: center;
}body .tdi_53.td_block_template_4 .td-block-title > *:before,
body .tdi_53.td_block_template_17 .td-block-title:after,
body .tdi_53.td_block_template_13 .td-block-subtitle,
body .tdi_53.td_block_template_9 .td-block-title:after{
right: 0;
left: 0;
}body .tdi_53.td_block_template_5 .td-block-title > *{
border-width: 0 0 0 4px;
}body .tdi_53.td_block_template_8 .td-block-title > *{
padding-left: 20px;
padding-right: 20px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_53 .td-block-title a,
body .tdi_53 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_54 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_54">
<style>
/* inline tdc_css att */
.tdi_54{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54{
margin-bottom:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_54 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_54 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_54 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_54 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_54 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_54 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_54 .entry-thumb{
background-position: center 50%;
}.tdi_54 .td-image-wrap{
padding-bottom: 66%;
}.tdi_54 .td-post-vid-time{
display: block;
}.tdi_54 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_54 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:20px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_54 .td-excerpt{
margin: 8px 0 0;
}.tdi_54 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_54 .td-post-category{
display: inline-block;
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_54 .td-author-date{
display: inline;
}.tdi_54 .td-post-author-name{
display: none;
}.tdi_54 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_54 .td-post-date,
.tdi_54 .td-post-author-name span{
display: inline-block;
}.tdi_54 .entry-review-stars{
display: inline-block;
}.tdi_54 .td-icon-star,
.tdi_54 .td-icon-star-empty,
.tdi_54 .td-icon-star-half{
font-size: 15px;
}.tdi_54 .td-module-comments{
display: none;
}.tdi_54 .td-read-more{
display: none;
}.tdi_54 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_54 .td-post-category:hover{
color: #000000;
}.tdi_54 .td-post-author-name a{
color: #666666;
}.tdi_54 .td-post-author-name:hover a{
color: #d92d2b;
}.tdi_54 .td-editor-date,
.tdi_54 .td-editor-date .td-post-author-name a,
.tdi_54 .td-editor-date .entry-date,
.tdi_54 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_54 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_54 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_54 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_54 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_54 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_54 .td-module-container:before{
bottom: -18px;
}.tdi_54 .td-image-wrap{
padding-bottom: 60%;
}.tdi_54 .td-excerpt{
display: none;
}.tdi_54 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_54 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_54 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_54 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_54 .td-module-container:before{
bottom: -18px;
}.tdi_54 .td-excerpt{
display: none;
}.tdi_54 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_54 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_54 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_54 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_54 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_54 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_54 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" rel="bookmark" class="td-image-wrap " title="Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-brasil-pacientes-160421.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales" class="td-post-category">Internacionales</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" rel="bookmark" title="Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia">Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia</a></h3><div class="td-excerpt">El ministro de Salud brasileño, Marcelo Queiroga, dijo que Brasil estaba en conversaciones con España y otros países para asegurar los medicamentos de emergencia. Los hospitales, agregó, también estaban luchando por obtener suficiente oxígeno.</div> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_55 td_block_template_1 ">
<style>
/* custom css */
.tdi_55.td-a-rec{
text-align: center;
}.tdi_55 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_56 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_56">
<style>
/* inline tdc_css att */
.tdi_56{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_56 .td-block-title a,
body .tdi_56 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_56 .td-block-title a,
body .tdi_56 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_57 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_57">
<style>
/* inline tdc_css att */
.tdi_57{
margin-bottom:36px !important;
}
</style>
<style>
/* custom css */
.tdi_57 .td-image-wrap{
padding-bottom: 100%;
}.tdi_57 .entry-thumb{
background-position: center 50%;
}.tdi_57 .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 0;
}.ie10 .tdi_57 .td-image-container,
.ie11 .tdi_57 .td-image-container{
flex: 0 0 auto;
}.tdi_57 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.ie10 .tdi_57 .td-module-meta-info,
.ie11 .tdi_57 .td-module-meta-info{
flex: 1;
}.tdi_57 .td-module-meta-info{
padding: 0 0 0 16px;
border-color: #eaeaea;
}.tdi_57 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_57 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_57 .td-module-container:before{
bottom: -15px;
border-color: #000000;
}.tdi_57 .td-post-vid-time{
display: block;
}.tdi_57 .td-post-category{
padding: 0 0 6px;
display: inline-block;
background-color: rgba(0,0,0,0);
color: #004978;
font-family:Rubik !important;font-size:15px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_57 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_57 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_57 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_57 .td-read-more{
display: none;
}.tdi_57 .td-author-date{
display: inline;
}.tdi_57 .td-post-author-name{
display: none;
}.tdi_57 .td-post-date,
.tdi_57 .td-post-author-name span{
display: inline-block;
}.tdi_57 .entry-review-stars{
display: inline-block;
}.tdi_57 .td-icon-star,
.tdi_57 .td-icon-star-empty,
.tdi_57 .td-icon-star-half{
font-size: 15px;
}.tdi_57 .td-module-comments{
display: none;
}.tdi_57 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_57 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_57 .td-post-category:hover{
color: #af1515;
}.tdi_57 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_57 .td-post-author-name a{
color: #666666;
}.tdi_57 .td-post-author-name:hover a{
color: #000000;
}.tdi_57 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_57 .td-editor-date,
.tdi_57 .td-editor-date .td-post-author-name a,
.tdi_57 .td-editor-date .entry-date,
.tdi_57 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_57 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_57 .td-module-container:before{
bottom: -10px;
}.tdi_57 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_57 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_57 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_57 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57 .td-image-container{
flex: 0 0 28%;
width: 28%;
}.ie10 .tdi_57 .td-image-container,
.ie11 .tdi_57 .td-image-container{
flex: 0 0 auto;
}.tdi_57 .td-module-meta-info{
padding: 0 0 0 12px;
}.tdi_57 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_57 .td-module-container:before{
bottom: -10px;
}.tdi_57 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_57 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_57 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_57 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_57 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_57 .td-module-container:before{
bottom: -15px;
}.tdi_57 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_57 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_57 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_57 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195772-el-pulga-rodriguez-recibio-el-resultado-del-nuevo-hisopado.html" rel="bookmark" class="td-image-wrap " title="El &quot;Pulga&quot; Rodríguez recibió el resultado del nuevo hisopado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/aaaaaaaaaaaaaaa.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195772-el-pulga-rodriguez-recibio-el-resultado-del-nuevo-hisopado.html" rel="bookmark" title="El &quot;Pulga&quot; Rodríguez recibió el resultado del nuevo hisopado">El &quot;Pulga&quot; Rodríguez recibió el resultado del nuevo hisopado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195775-diferimientos-fiscales-para-sectores-afectados-por-la-pandemia.html" rel="bookmark" class="td-image-wrap " title="Diferimientos fiscales para sectores afectados por la pandemia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/09/SM-Agosto-392020.jpeg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes" class="td-post-category">Economía</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195775-diferimientos-fiscales-para-sectores-afectados-por-la-pandemia.html" rel="bookmark" title="Diferimientos fiscales para sectores afectados por la pandemia">Diferimientos fiscales para sectores afectados por la pandemia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195771-picada-mortal-pidieron-prision-comun-para-el-segundo-acusado.html" rel="bookmark" class="td-image-wrap " title="Picada mortal: pidieron prisión común para el segundo acusado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-cintia-442021.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario" class="td-post-category">Rosario</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195771-picada-mortal-pidieron-prision-comun-para-el-segundo-acusado.html" rel="bookmark" title="Picada mortal: pidieron prisión común para el segundo acusado">Picada mortal: pidieron prisión común para el segundo acusado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195768-lucila-de-ponti-el-camino-es-avanzar-con-la-vacunacion-y-reforzar-los-cuidados.html" rel="bookmark" class="td-image-wrap " title="Lucila De Ponti: &quot;El camino es avanzar con la vacunación y reforzar los cuidados&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-deponti-442021.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195768-lucila-de-ponti-el-camino-es-avanzar-con-la-vacunacion-y-reforzar-los-cuidados.html" rel="bookmark" title="Lucila De Ponti: &quot;El camino es avanzar con la vacunación y reforzar los cuidados&quot;">Lucila De Ponti: &quot;El camino es avanzar con la vacunación y reforzar los cuidados&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_58" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_59  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_59,
.tdi_59 .tdc-columns{
min-height: 0;
}.tdi_59,
.tdi_59 .tdc-columns{
display: block;
}.tdi_59 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_59{
text-align:left !important;
}
.tdi_59 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_61{
vertical-align: baseline;
}.tdi_61 > .wpb_wrapper,
.tdi_61 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_61 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_61 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_63  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_63{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="td_block_wrap td_block_title tdi_64 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_64">
<style>
.td_block_template_5 .td-block-title {
font-size: 16px;
font-weight: 500;
margin-top: 0;
margin-bottom: 26px;
line-height: 25px;
color: #000;
text-align: left;
}
.td_block_template_5 .td-block-title > * {
padding: 0 12px;
border-width: 0 0 0 4px;
border-style: solid;
border-color: #4db2ec;
}
.td_block_template_5 .td-subcat-filter,
.td_block_template_5 .td-subcat-dropdown {
line-height: 25px;
}
@media (max-width: 767px) {
.td_block_template_5 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_5 .td-related-title:last-child {
border: none;
}
.td_block_template_5 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
/* inline tdc_css att */
.tdi_64{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_64 .td-block-title a,
body .tdi_64 .td-block-title span{
font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_64 .td-block-title a,
body .tdi_64 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_64 .td-block-title a,
body .tdi_64 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_64 .td-block-title a,
body .tdi_64 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div><div class="td_block_wrap tdb_single_tags tdi_65 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65">
<style>
/* inline tdc_css att */
.tdi_65{
border-color:#004978 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}
</style>
<style>
/* custom css */
.tdb_single_tags{
margin-bottom: 2px;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-weight: 600;
}.tdb_single_tags span,
.tdb_single_tags a{
font-size: 11px;
}.tdb_single_tags span{
text-transform: uppercase;
}.tdb_single_tags a:hover{
background-color: #4db2ec;
border-color: #4db2ec;
color: #fff;
}.tdb_single_tags ul{
display: inline-block;
margin: 0;
list-style-type: none;
font-size: 0;
}.tdb_single_tags li{
display: inline-block;
margin-left: 0;
}.tdi_65 span{
margin-right: 20px;
padding: 0px;
color: #fff;
background-color: #222;
}.tdi_65 a{
margin-right: 15px;
padding: 1px 7px 2px;
border: 0px solid #ededed;
color: #ffffff;
background-color: #d92d2b;
font-size:15px !important;text-transform:uppercase !important;
}.tdi_65 a:hover{
background-color: #004978;
}.tdi_65 a,
.tdi_65 span{
border-radius: 7px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65 a{
border: 0px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 a{
border: 0px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_65 a{
border: 0px solid #ededed;
}
}
</style>
<div class="tdi_65_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_65_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:100% !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://sinmordaza.com/noticia/tag/brasil">Brasil</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_67 " style="height: 62px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_69  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_69{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:30px !important;
}
}
</style></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_70 td_block_template_1 ">
<style>
/* custom css */
.tdi_70.td-a-rec{
text-align: center;
}.tdi_70 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_71 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_71">
<style>
.td-theme-wrap .tdi_71 .td-block-title > *,
.td-theme-wrap .tdi_71 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_71 .td-subcat-item a:hover,
.td-theme-wrap .tdi_71 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_71 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_71 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_71 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_71 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_71 .td_quote_on_blocks,
.td-theme-wrap .tdi_71 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_71 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_71 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_71 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_71 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_71 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_71 .td-read-more a,
.td-theme-wrap .tdi_71 .td-weather-information:before,
.td-theme-wrap .tdi_71 .td-weather-week:before,
.td-theme-wrap .tdi_71 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_71 .td-post-category,
.td-theme-wrap .tdi_71 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_71{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_71 .td-block-title a,
body .tdi_71 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_71 .td-block-title a,
body .tdi_71 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_71 .td-block-title a,
body .tdi_71 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_71 .td-block-title a,
body .tdi_71 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_72 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_72">
<style>
/* custom css */
.tdi_72 .td_module_wrap{
width: 20%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_72 .td_module_wrap:nth-child(5n+1){
clear: both;
}.tdi_72 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_72 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none;
}.tdi_72 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_72 .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_72 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}body .tdi_72 .td_block_inner .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_72 .entry-thumb{
background-position: center 56%;
}.tdi_72 .td-image-wrap{
padding-bottom: 50%;
}.tdi_72 .td-post-vid-time{
display: block;
}.tdi_72 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_72 .td-excerpt{
display: block;
}.tdi_72 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_72 .td-post-category{
display: none;
line-height:1 !important;font-weight:400 !important;
}.tdi_72 .td-author-date{
display: inline;
}.tdi_72 .td-post-author-name{
display: inline-block;
}.tdi_72 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_72 .td-post-date,
.tdi_72 .td-post-author-name span{
display: inline-block;
}.tdi_72 .entry-review-stars{
display: inline-block;
}.tdi_72 .td-icon-star,
.tdi_72 .td-icon-star-empty,
.tdi_72 .td-icon-star-half{
font-size: 15px;
}.tdi_72 .td-module-comments{
display: block;
}.tdi_72 .td-read-more{
display: none;
}.tdi_72 .entry-title{
font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_72 .td-editor-date,
.tdi_72 .td-editor-date .td-post-author-name a,
.tdi_72 .td-editor-date .entry-date,
.tdi_72 .td-module-comments a{
font-weight:400 !important;
}.tdi_72 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_72 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_72 .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_72 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_72 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_72 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_72 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_72 .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_72 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_72 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_72 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_72 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_72 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_72 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_72 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_72 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_72 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_72 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" rel="bookmark" class="td-image-wrap " title="Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-brasil-pacientes-160421.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" rel="bookmark" title="Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia">Pesadilla sanitaria: en Brasil intuban a pacientes sin anestesia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El ministro de Salud brasileño, Marcelo Queiroga, dijo que Brasil estaba en conversaciones con España y otros países para asegurar los medicamentos de emergencia. Los hospitales, agregó, también estaban luchando por obtener suficiente oxígeno.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195772-el-pulga-rodriguez-recibio-el-resultado-del-nuevo-hisopado.html" rel="bookmark" class="td-image-wrap " title="El &quot;Pulga&quot; Rodríguez recibió el resultado del nuevo hisopado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/aaaaaaaaaaaaaaa.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195772-el-pulga-rodriguez-recibio-el-resultado-del-nuevo-hisopado.html" rel="bookmark" title="El &quot;Pulga&quot; Rodríguez recibió el resultado del nuevo hisopado">El &quot;Pulga&quot; Rodríguez recibió el resultado del nuevo hisopado</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El delantero de Colón recibió el alta medica y estará a disposición de Eduardo Domínguez para el partido ante Godoy Cruz.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195771-picada-mortal-pidieron-prision-comun-para-el-segundo-acusado.html" rel="bookmark" class="td-image-wrap " title="Picada mortal: pidieron prisión común para el segundo acusado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-cintia-442021.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195771-picada-mortal-pidieron-prision-comun-para-el-segundo-acusado.html" rel="bookmark" title="Picada mortal: pidieron prisión común para el segundo acusado">Picada mortal: pidieron prisión común para el segundo acusado</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El reclamo lo lideró Cintia, la mujer que perdió a su hijo y a su esposo tras el incidente. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195760-las-pymes-de-biodiesel-de-la-provincia-en-el-peligro-de-desaparicion.html" rel="bookmark" class="td-image-wrap " title="Las Pymes de biodiésel de la provincia en el peligro de desaparición"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-kusznierz-442021.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195760-las-pymes-de-biodiesel-de-la-provincia-en-el-peligro-de-desaparicion.html" rel="bookmark" title="Las Pymes de biodiésel de la provincia en el peligro de desaparición">Las Pymes de biodiésel de la provincia en el peligro de desaparición</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">De no prorrogarse la Ley de Biocombustibles, que vence el próximo mes de mayo, podrían peligrar miles puestos de trabajo. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195759-pfizer-estimo-la-posibilidad-de-aplicacion-de-una-tercera-dosis-contra-el-covid-19.html" rel="bookmark" class="td-image-wrap " title="Pfizer estimó la posibilidad de aplicación de una tercera dosis contra el COVID-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-pfizer-160421.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195759-pfizer-estimo-la-posibilidad-de-aplicacion-de-una-tercera-dosis-contra-el-covid-19.html" rel="bookmark" title="Pfizer estimó la posibilidad de aplicación de una tercera dosis contra el COVID-19">Pfizer estimó la posibilidad de aplicación de una tercera dosis contra el COVID-19</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">"Una hipótesis probable es que se necesite una tercera dosis, entre los seis y los 12 meses, y a partir de ahí habrá que volver a vacunar cada año, pero todo eso tiene que confirmarse", dijeron autoridades del laboratorio internacional. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195745-el-destino-de-las-60-mil-dosis-que-llegaran-a-la-provincia.html" rel="bookmark" class="td-image-wrap " title="El destino de las 60 mil dosis que llegarán a la provincia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/01/sm-vacuna-070121.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195745-el-destino-de-las-60-mil-dosis-que-llegaran-a-la-provincia.html" rel="bookmark" title="El destino de las 60 mil dosis que llegarán a la provincia">El destino de las 60 mil dosis que llegarán a la provincia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Esta semana se aplicarán las dosis a unos cuatro mil agentes de seguridad que hacen tareas de calle para luego continuar con otra población objetivo.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195726-nuevos-protocolos-en-los-colectivos-de-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Nuevos protocolos en los colectivos de Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-colectivos-542021.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195726-nuevos-protocolos-en-los-colectivos-de-santa-fe.html" rel="bookmark" title="Nuevos protocolos en los colectivos de Santa Fe">Nuevos protocolos en los colectivos de Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Los funcionarios destacaron que es fundamental mantener el recambio de aire para evitar focos de contagios en los transportes públicos de pasajeros.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195722-por-una-fiesta-clandestina-se-contagio-todo-el-pueblo.html" rel="bookmark" class="td-image-wrap " title="Por una fiesta clandestina se contagió todo el pueblo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-pellegrini-442021.jpg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195722-por-una-fiesta-clandestina-se-contagio-todo-el-pueblo.html" rel="bookmark" title="Por una fiesta clandestina se contagió todo el pueblo">Por una fiesta clandestina se contagió todo el pueblo</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En el momento más álgido de la pandemia, la comuna registraba un máximo de cuatro infectados activos, actualmente la cifra llegó a 70.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195715-los-viajes-en-taxi-se-podran-pagar-con-billetera-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Los viajes en taxi se podrán pagar con Billetera Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-taxi-442021.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195715-los-viajes-en-taxi-se-podran-pagar-con-billetera-santa-fe.html" rel="bookmark" title="Los viajes en taxi se podrán pagar con Billetera Santa Fe">Los viajes en taxi se podrán pagar con Billetera Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Próximamente, los usuarios podrán abonar sus viajes por medio de su celular.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195692-investigan-vinculacion-entre-las-actividades-financieras-de-oldani-y-cofyrco.html" rel="bookmark" class="td-image-wrap " title="Investigan vinculación entre las actividades financieras de Oldani y Cofyrco"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/11/SM-policia-federal-allanamientos-161120.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195692-investigan-vinculacion-entre-las-actividades-financieras-de-oldani-y-cofyrco.html" rel="bookmark" title="Investigan vinculación entre las actividades financieras de Oldani y Cofyrco">Investigan vinculación entre las actividades financieras de Oldani y Cofyrco</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El fiscal federal Walter Rodríguez pidió datos sobre posibles lazos entre las firmas asentadas en Santa Fe y en Rosario.
</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_74{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_75 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_75">
<style>
.td-theme-wrap .tdi_75 .td-block-title > *,
.td-theme-wrap .tdi_75 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_75 .td-subcat-item a:hover,
.td-theme-wrap .tdi_75 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_75 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_75 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_75 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_75 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_75 .td_quote_on_blocks,
.td-theme-wrap .tdi_75 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_75 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_75 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_75 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_75 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_75 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_75 .td-read-more a,
.td-theme-wrap .tdi_75 .td-weather-information:before,
.td-theme-wrap .tdi_75 .td-weather-week:before,
.td-theme-wrap .tdi_75 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_75 .td-post-category,
.td-theme-wrap .tdi_75 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_75{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_75 .td-block-title a,
body .tdi_75 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_75 .td-block-title a,
body .tdi_75 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_75 .td-block-title a,
body .tdi_75 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_75 .td-block-title a,
body .tdi_75 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_76 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_76">
<style>
/* custom css */
.tdi_76 .td_module_wrap{
width: 25%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_76 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_76 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_76 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_76 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_76 .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_76 .td-module-container:before{
bottom: -18px;
border-width: 0 0 1px 0;
border-style: solid;
border-color: #eaeaea;
border-color: #eaeaea;
}.tdi_76 .entry-thumb{
background-position: center 50%;
}.tdi_76 .td-post-vid-time{
display: block;
}.tdi_76 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_76 .td-excerpt{
display: block;
}.tdi_76 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_76 .td-post-category{
display: inline-block;
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_76 .td-author-date{
display: inline;
}.tdi_76 .td-post-author-name{
display: inline-block;
}.tdi_76 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_76 .td-post-date,
.tdi_76 .td-post-author-name span{
display: inline-block;
}.tdi_76 .entry-review-stars{
display: inline-block;
}.tdi_76 .td-icon-star,
.tdi_76 .td-icon-star-empty,
.tdi_76 .td-icon-star-half{
font-size: 15px;
}.tdi_76 .td-module-comments{
display: block;
}.tdi_76 .td-read-more{
display: none;
}.tdi_76 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_76 .td-editor-date,
.tdi_76 .td-editor-date .td-post-author-name a,
.tdi_76 .td-editor-date .entry-date,
.tdi_76 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_76 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_76 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_76 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_76 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_76 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_76 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_76 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_76 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_76 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_76 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_76 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_76 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_76 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_76 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_76 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_76 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_76 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes" class="td-post-category">Economía</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195775-diferimientos-fiscales-para-sectores-afectados-por-la-pandemia.html" rel="bookmark" class="td-image-wrap " title="Diferimientos fiscales para sectores afectados por la pandemia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/09/SM-Agosto-392020.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195775-diferimientos-fiscales-para-sectores-afectados-por-la-pandemia.html" rel="bookmark" title="Diferimientos fiscales para sectores afectados por la pandemia">Diferimientos fiscales para sectores afectados por la pandemia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El Gobierno de la provincia informó que, en el marco de la Emergencia Sanitaria producida por el COVID-19, ha dispuesto una medida el diferimiento...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195752-juntos-por-el-cambio-reclamo-por-el-retorno-a-las-aulas-en-universidades-privadas.html" rel="bookmark" class="td-image-wrap " title="Juntos por el Cambio reclamó por el retorno a las aulas en universidades privadas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/maxresdefault-7.jpg?resize=696%2C392&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195752-juntos-por-el-cambio-reclamo-por-el-retorno-a-las-aulas-en-universidades-privadas.html" rel="bookmark" title="Juntos por el Cambio reclamó por el retorno a las aulas en universidades privadas">Juntos por el Cambio reclamó por el retorno a las aulas en universidades privadas</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">"Tenemos diálogo con la facultad, pero desde el ministerio de Educación nacional y provincial están todo el tiempo poniendo trabas a la educación universitaria. El protocolo está aprobado, pero todavía no hubo un retorno a las aulas", dijo el presidente del Centro de Estudiantes de la Facultad de Psicología (UCA). </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/regionales" class="td-post-category">Regionales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195741-procrear-ii-construira-un-complejo-con-mas-de-30-viviendas-en-general-lagos.html" rel="bookmark" class="td-image-wrap " title="Procrear II construirá un complejo con más de 30 viviendas en General Lagos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-procrear-442021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195741-procrear-ii-construira-un-complejo-con-mas-de-30-viviendas-en-general-lagos.html" rel="bookmark" title="Procrear II construirá un complejo con más de 30 viviendas en General Lagos">Procrear II construirá un complejo con más de 30 viviendas en General Lagos</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La inversión superará los $123 millones.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195735-el-sueno-de-la-calle-beruti-cada-vez-mas-cerca.html" rel="bookmark" class="td-image-wrap " title="El sueño de la calle Beruti cada vez más cerca"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-obras-532021.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195735-el-sueno-de-la-calle-beruti-cada-vez-mas-cerca.html" rel="bookmark" title="El sueño de la calle Beruti cada vez más cerca">El sueño de la calle Beruti cada vez más cerca</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La Municipalidad de Santa Fe llevó a cabo el acto de apertura de sobres donde se conocieron las ofertas económicas para iniciar una obra...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario" class="td-post-category">Rosario</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195731-reclamaron-por-el-uso-de-la-pintura-antivandalica-en-el-mobiliario-de-rosario.html" rel="bookmark" class="td-image-wrap " title="Reclamaron por el uso de la pintura antivandálica en el mobiliario de Rosario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-pintada-442021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195731-reclamaron-por-el-uso-de-la-pintura-antivandalica-en-el-mobiliario-de-rosario.html" rel="bookmark" title="Reclamaron por el uso de la pintura antivandálica en el mobiliario de Rosario">Reclamaron por el uso de la pintura antivandálica en el mobiliario de Rosario</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La norma se sancionó en 2014 con el objetivo de impedir el pegado de afiches publicitarios, carteles y grafitis, entre otros.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/sociedad/interes-general" class="td-post-category">Interés General</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195701-la-increible-historia-de-los-schweizer.html" rel="bookmark" class="td-image-wrap " title="La increíble historia de los Schweizer"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/2020-08-12NID_268219O_1.jpeg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195701-la-increible-historia-de-los-schweizer.html" rel="bookmark" title="La increíble historia de los Schweizer">La increíble historia de los Schweizer</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La noticia impactó de gran manera en los ámbitos de la política y el periodismo, ya que uno de sus miembros trabajaba como fotógrafo del Gobierno provincial.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/union" class="td-post-category">Unión</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195604-union-visitara-a-talleres-en-cordoba-en-el-inicio-de-la-fecha-10-de-la-liga-profesional.html" rel="bookmark" class="td-image-wrap " title="Unión visitará a Talleres en Córdoba en el inicio de la Fecha 10 de la Liga Profesional"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/EyusS35XIAEkWUw-scaled.jpg?resize=696%2C460&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195604-union-visitara-a-talleres-en-cordoba-en-el-inicio-de-la-fecha-10-de-la-liga-profesional.html" rel="bookmark" title="Unión visitará a Talleres en Córdoba en el inicio de la Fecha 10 de la Liga Profesional">Unión visitará a Talleres en Córdoba en el inicio de la Fecha 10 de la Liga Profesional</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El encuentro se jugará a partir de las 15, será arbitrado por el mendocino Andrés Merlos, y televisado por TNT Sports.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/regionales" class="td-post-category">Regionales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195647-san-guillermo-la-situacion-es-preocupante-y-el-sistema-de-salud-esta-colapsado.html" rel="bookmark" class="td-image-wrap " title="San Guillermo: la situación es preocupante y el sistema de salud está colapsado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-San-Guillermo-150421.jpeg?resize=696%2C488&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195647-san-guillermo-la-situacion-es-preocupante-y-el-sistema-de-salud-esta-colapsado.html" rel="bookmark" title="San Guillermo: la situación es preocupante y el sistema de salud está colapsado">San Guillermo: la situación es preocupante y el sistema de salud está colapsado</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Lo aseguró la intendenta Romina López. Además, brindó detalles sobre las nuevas medidas restrictivas y dijo que "a partir de las 18 horas se corta la circulación en la ciudad y no hay actividades". </div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_78  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_78{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_79 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_79">
<style>
.td-theme-wrap .tdi_79 .td-block-title > *,
.td-theme-wrap .tdi_79 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_79 .td-subcat-item a:hover,
.td-theme-wrap .tdi_79 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_79 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_79 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_79 .td_quote_on_blocks,
.td-theme-wrap .tdi_79 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_79 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_79 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_79 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_79 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_79 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_79 .td-read-more a,
.td-theme-wrap .tdi_79 .td-weather-information:before,
.td-theme-wrap .tdi_79 .td-weather-week:before,
.td-theme-wrap .tdi_79 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_79 .td-post-category,
.td-theme-wrap .tdi_79 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_79{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_79 .td-block-title a,
body .tdi_79 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_79 .td-block-title a,
body .tdi_79 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_79 .td-block-title a,
body .tdi_79 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_79 .td-block-title a,
body .tdi_79 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div><div id="tdi_80" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_81  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_81,
.tdi_81 .tdc-columns{
min-height: 0;
}.tdi_81,
.tdi_81 .tdc-columns{
display: block;
}.tdi_81 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_83{
vertical-align: baseline;
}.tdi_83 > .wpb_wrapper,
.tdi_83 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_83 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_83 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_84 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_84">
<style>
/* custom css */
.tdi_84 .td_module_wrap{
width: 25%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_84 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_84 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_84 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_84 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_84 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_84 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_84 .entry-thumb{
background-position: center 50%;
}.tdi_84 .td-post-vid-time{
display: block;
}.tdi_84 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_84 .td-excerpt{
display: block;
}.tdi_84 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_84 .td-post-category{
display: none;
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_84 .td-author-date{
display: inline;
}.tdi_84 .td-post-author-name{
display: inline-block;
}.tdi_84 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_84 .td-post-date,
.tdi_84 .td-post-author-name span{
display: inline-block;
}.tdi_84 .entry-review-stars{
display: inline-block;
}.tdi_84 .td-icon-star,
.tdi_84 .td-icon-star-empty,
.tdi_84 .td-icon-star-half{
font-size: 15px;
}.tdi_84 .td-module-comments{
display: block;
}.tdi_84 .td-read-more{
display: none;
}.tdi_84 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_84 .td-editor-date,
.tdi_84 .td-editor-date .td-post-author-name a,
.tdi_84 .td-editor-date .entry-date,
.tdi_84 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_84 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_84 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_84 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_84 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_84 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_84 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_84 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_84 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_84 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_84 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_84 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_84 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_84 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_84 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_84 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_84 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_84 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_84 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195771-picada-mortal-pidieron-prision-comun-para-el-segundo-acusado.html" rel="bookmark" class="td-image-wrap " title="Picada mortal: pidieron prisión común para el segundo acusado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-cintia-442021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195771-picada-mortal-pidieron-prision-comun-para-el-segundo-acusado.html" rel="bookmark" title="Picada mortal: pidieron prisión común para el segundo acusado">Picada mortal: pidieron prisión común para el segundo acusado</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El reclamo lo lideró Cintia, la mujer que perdió a su hijo y a su esposo tras el incidente. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195735-el-sueno-de-la-calle-beruti-cada-vez-mas-cerca.html" rel="bookmark" class="td-image-wrap " title="El sueño de la calle Beruti cada vez más cerca"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-obras-532021.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195735-el-sueno-de-la-calle-beruti-cada-vez-mas-cerca.html" rel="bookmark" title="El sueño de la calle Beruti cada vez más cerca">El sueño de la calle Beruti cada vez más cerca</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La Municipalidad de Santa Fe llevó a cabo el acto de apertura de sobres donde se conocieron las ofertas económicas para iniciar una obra...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195731-reclamaron-por-el-uso-de-la-pintura-antivandalica-en-el-mobiliario-de-rosario.html" rel="bookmark" class="td-image-wrap " title="Reclamaron por el uso de la pintura antivandálica en el mobiliario de Rosario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-pintada-442021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195731-reclamaron-por-el-uso-de-la-pintura-antivandalica-en-el-mobiliario-de-rosario.html" rel="bookmark" title="Reclamaron por el uso de la pintura antivandálica en el mobiliario de Rosario">Reclamaron por el uso de la pintura antivandálica en el mobiliario de Rosario</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La norma se sancionó en 2014 con el objetivo de impedir el pegado de afiches publicitarios, carteles y grafitis, entre otros.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195726-nuevos-protocolos-en-los-colectivos-de-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Nuevos protocolos en los colectivos de Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-colectivos-542021.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195726-nuevos-protocolos-en-los-colectivos-de-santa-fe.html" rel="bookmark" title="Nuevos protocolos en los colectivos de Santa Fe">Nuevos protocolos en los colectivos de Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Los funcionarios destacaron que es fundamental mantener el recambio de aire para evitar focos de contagios en los transportes públicos de pasajeros.</div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_85" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_86  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_86,
.tdi_86 .tdc-columns{
min-height: 0;
}.tdi_86,
.tdi_86 .tdc-columns{
display: block;
}.tdi_86 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_88{
vertical-align: baseline;
}.tdi_88 > .wpb_wrapper,
.tdi_88 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_88 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_88 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_90  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_90{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_90{
margin-bottom:30px !important;
}
}
</style></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_91 td_block_template_1 ">
<style>
/* custom css */
.tdi_91.td-a-rec{
text-align: center;
}.tdi_91 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div><div id="tdi_92" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_93  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_93,
.tdi_93 .tdc-columns{
min-height: 0;
}.tdi_93,
.tdi_93 .tdc-columns{
display: block;
}.tdi_93 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_95  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_95{
vertical-align: baseline;
}.tdi_95 > .wpb_wrapper,
.tdi_95 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_95 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_95 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_96" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_97  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_97,
.tdi_97 .tdc-columns{
min-height: 0;
}.tdi_97,
.tdi_97 .tdc-columns{
display: block;
}.tdi_97 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_99{
vertical-align: baseline;
}.tdi_99 > .wpb_wrapper,
.tdi_99 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_99 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_99 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_100 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_100">
<style>
/* inline tdc_css att */
.tdi_100{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_100 .td-block-title a,
body .tdi_100 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_100 .td-block-title a,
body .tdi_100 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_100 .td-block-title a,
body .tdi_100 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_100 .td-block-title a,
body .tdi_100 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_101 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_101">
<style>
/* inline tdc_css att */
.tdi_101{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_101 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195768-lucila-de-ponti-el-camino-es-avanzar-con-la-vacunacion-y-reforzar-los-cuidados.html" rel="bookmark" class="td-image-wrap " title="Lucila De Ponti: &quot;El camino es avanzar con la vacunación y reforzar los cuidados&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-deponti-442021.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195768-lucila-de-ponti-el-camino-es-avanzar-con-la-vacunacion-y-reforzar-los-cuidados.html" rel="bookmark" title="Lucila De Ponti: &quot;El camino es avanzar con la vacunación y reforzar los cuidados&quot;">Lucila De Ponti: &quot;El camino es avanzar con la vacunación y reforzar los cuidados&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La diputada acompañó el proceso de vacunación en la ciudad de Santa Fe y destacó el trabajo del personal de salud.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195752-juntos-por-el-cambio-reclamo-por-el-retorno-a-las-aulas-en-universidades-privadas.html" rel="bookmark" class="td-image-wrap " title="Juntos por el Cambio reclamó por el retorno a las aulas en universidades privadas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/maxresdefault-7.jpg?resize=696%2C392&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195752-juntos-por-el-cambio-reclamo-por-el-retorno-a-las-aulas-en-universidades-privadas.html" rel="bookmark" title="Juntos por el Cambio reclamó por el retorno a las aulas en universidades privadas">Juntos por el Cambio reclamó por el retorno a las aulas en universidades privadas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">"Tenemos diálogo con la facultad, pero desde el ministerio de Educación nacional y provincial están todo el tiempo poniendo trabas a la educación universitaria. El protocolo está aprobado, pero todavía no hubo un retorno a las aulas", dijo el presidente del Centro de Estudiantes de la Facultad de Psicología (UCA). </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195728-cafiero-a-la-oposicion-hagan-politica-con-lo-que-quieran-con-la-pandemia-no.html" rel="bookmark" class="td-image-wrap " title="Cafiero a la oposición: &quot;Hagan política con lo que quieran, con la pandemia no&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/01/sm-cafiero-050121.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195728-cafiero-a-la-oposicion-hagan-politica-con-lo-que-quieran-con-la-pandemia-no.html" rel="bookmark" title="Cafiero a la oposición: &quot;Hagan política con lo que quieran, con la pandemia no&quot;">Cafiero a la oposición: &quot;Hagan política con lo que quieran, con la pandemia no&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">"Hay dirigentes diciendo lo que algunos quieren escuchar, pero no te están cuidando. Los que te están cuidando son otros que hoy dicen cosas que caen antipáticas", afirmó el jefe de Gabinete.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_103{
vertical-align: baseline;
}.tdi_103 > .wpb_wrapper,
.tdi_103 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_103 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_103 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_104 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_104">
<style>
.td-theme-wrap .tdi_104 .td-block-title > *,
.td-theme-wrap .tdi_104 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_104 .td-subcat-item a:hover,
.td-theme-wrap .tdi_104 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_104 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_104 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_104 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_104 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_104 .td_quote_on_blocks,
.td-theme-wrap .tdi_104 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_104 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_104 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_104 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_104 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_104 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_104 .td-read-more a,
.td-theme-wrap .tdi_104 .td-weather-information:before,
.td-theme-wrap .tdi_104 .td-weather-week:before,
.td-theme-wrap .tdi_104 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_104 .td-post-category,
.td-theme-wrap .tdi_104 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_104{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_104 .td-block-title a,
body .tdi_104 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_104 .td-block-title a,
body .tdi_104 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_104 .td-block-title a,
body .tdi_104 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_104 .td-block-title a,
body .tdi_104 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_105 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_105">
<style>
/* inline tdc_css att */
.tdi_105{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_105 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195745-el-destino-de-las-60-mil-dosis-que-llegaran-a-la-provincia.html" rel="bookmark" class="td-image-wrap " title="El destino de las 60 mil dosis que llegarán a la provincia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/01/sm-vacuna-070121.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195745-el-destino-de-las-60-mil-dosis-que-llegaran-a-la-provincia.html" rel="bookmark" title="El destino de las 60 mil dosis que llegarán a la provincia">El destino de las 60 mil dosis que llegarán a la provincia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Esta semana se aplicarán las dosis a unos cuatro mil agentes de seguridad que hacen tareas de calle para luego continuar con otra población objetivo.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195644-lagna-queremos-que-las-armas-incautadas-no-vuelvan-a-los-barrios.html" rel="bookmark" class="td-image-wrap " title="Lagna: &quot;Queremos que las armas incautadas no vuelvan a los barrios&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-Lagna-Soria-150421-e1618529980728.jpeg?resize=696%2C517&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195644-lagna-queremos-que-las-armas-incautadas-no-vuelvan-a-los-barrios.html" rel="bookmark" title="Lagna: &quot;Queremos que las armas incautadas no vuelvan a los barrios&quot;">Lagna: &quot;Queremos que las armas incautadas no vuelvan a los barrios&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El Ministro de Seguridad, Jorge Lagna, se reunió esta tarde con el ministro de Justicia de la Nación, Martín Soria, para coordinar programas de desarme en la provincia, la destrucción de las más de cinco mil armas que se encuentran en armerías de la policía y por la culminación de la cárcel Federal de Coronda.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195507-solida-advertencia-del-gobierno-sobre-la-continuidad-de-clases-presenciales-y-el-cierre-de-actividades.html" rel="bookmark" class="td-image-wrap " title="Sólida advertencia del Gobierno sobre la continuidad de clases presenciales y el cierre de actividades"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-pusineri-150421.jpeg?resize=696%2C313&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195507-solida-advertencia-del-gobierno-sobre-la-continuidad-de-clases-presenciales-y-el-cierre-de-actividades.html" rel="bookmark" title="Sólida advertencia del Gobierno sobre la continuidad de clases presenciales y el cierre de actividades">Sólida advertencia del Gobierno sobre la continuidad de clases presenciales y el cierre de actividades</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Desde el Ejecutivo provincial aseguran que reforzarán controles y analizarán nuevas medidas en virtud del desarrollo de la situación sanitaria. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_107{
vertical-align: baseline;
}.tdi_107 > .wpb_wrapper,
.tdi_107 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_107 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_107 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_108 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_108">
<style>
.td-theme-wrap .tdi_108 .td-block-title > *,
.td-theme-wrap .tdi_108 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_108 .td-subcat-item a:hover,
.td-theme-wrap .tdi_108 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_108 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_108 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_108 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_108 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_108 .td_quote_on_blocks,
.td-theme-wrap .tdi_108 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_108 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_108 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_108 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_108 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_108 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_108 .td-read-more a,
.td-theme-wrap .tdi_108 .td-weather-information:before,
.td-theme-wrap .tdi_108 .td-weather-week:before,
.td-theme-wrap .tdi_108 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_108 .td-post-category,
.td-theme-wrap .tdi_108 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_108{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_108 .td-block-title a,
body .tdi_108 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_108 .td-block-title a,
body .tdi_108 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_108 .td-block-title a,
body .tdi_108 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_108 .td-block-title a,
body .tdi_108 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_109 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_109">
<style>
/* inline tdc_css att */
.tdi_109{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_109 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195772-el-pulga-rodriguez-recibio-el-resultado-del-nuevo-hisopado.html" rel="bookmark" class="td-image-wrap " title="El &quot;Pulga&quot; Rodríguez recibió el resultado del nuevo hisopado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/aaaaaaaaaaaaaaa.jpg?resize=696%2C483&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195772-el-pulga-rodriguez-recibio-el-resultado-del-nuevo-hisopado.html" rel="bookmark" title="El &quot;Pulga&quot; Rodríguez recibió el resultado del nuevo hisopado">El &quot;Pulga&quot; Rodríguez recibió el resultado del nuevo hisopado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El delantero de Colón recibió el alta medica y estará a disposición de Eduardo Domínguez para el partido ante Godoy Cruz.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195714-los-partidos-de-union-colon-central-y-newells-iran-dentro-del-pack-futbol.html" rel="bookmark" class="td-image-wrap " title="Los partidos de Unión, Colón, Central y Newell&#039;s irán dentro del pack fútbol"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/Er-b-hUXcAM83S-.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195714-los-partidos-de-union-colon-central-y-newells-iran-dentro-del-pack-futbol.html" rel="bookmark" title="Los partidos de Unión, Colón, Central y Newell&#039;s irán dentro del pack fútbol">Los partidos de Unión, Colón, Central y Newell&#039;s irán dentro del pack fútbol</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se conocieron los encuentros que se podrán ver a través del canal de la Tv Pública y ESPN.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195704-velez-recibira-a-huracan-en-el-estadio-jose-amalfitani.html" rel="bookmark" class="td-image-wrap " title="Vélez recibirá a Huracán en el estadio José Amalfitani"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/Ey-JFuCXEAAZoQM.jpg?resize=696%2C391&ssl=1"></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195704-velez-recibira-a-huracan-en-el-estadio-jose-amalfitani.html" rel="bookmark" title="Vélez recibirá a Huracán en el estadio José Amalfitani">Vélez recibirá a Huracán en el estadio José Amalfitani</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El partido, válido por la fecha 10, se jugará desde las 19:15 en el estadio José Amalfitani, en el barrio porteño de Liniers, con arbitraje de Ariel Penel y televisación de ESPN y la TV Pública.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_110" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_111  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_111,
.tdi_111 .tdc-columns{
min-height: 0;
}.tdi_111,
.tdi_111 .tdc-columns{
display: block;
}.tdi_111 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_113{
vertical-align: baseline;
}.tdi_113 > .wpb_wrapper,
.tdi_113 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_113 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_113 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_115 " style="height: 60px"></div></div></div></div></div><div id="tdi_116" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_117  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_117,
.tdi_117 .tdc-columns{
min-height: 0;
}.tdi_117,
.tdi_117 .tdc-columns{
display: block;
}.tdi_117 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_119{
vertical-align: baseline;
}.tdi_119 > .wpb_wrapper,
.tdi_119 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_119 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_119 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_120 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_120">
<style>
.td-theme-wrap .tdi_120 .td-block-title > *,
.td-theme-wrap .tdi_120 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_120 .td-subcat-item a:hover,
.td-theme-wrap .tdi_120 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_120 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_120 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_120 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_120 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_120 .td_quote_on_blocks,
.td-theme-wrap .tdi_120 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_120 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_120 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_120 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_120 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_120 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_120 .td-read-more a,
.td-theme-wrap .tdi_120 .td-weather-information:before,
.td-theme-wrap .tdi_120 .td-weather-week:before,
.td-theme-wrap .tdi_120 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_120 .td-post-category,
.td-theme-wrap .tdi_120 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_120{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_120 .td-block-title a,
body .tdi_120 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_120 .td-block-title a,
body .tdi_120 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_120 .td-block-title a,
body .tdi_120 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_120 .td-block-title a,
body .tdi_120 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_121 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_121">
<style>
/* inline tdc_css att */
.tdi_121{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_121 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195544-rial-le-apunto-a-viviana-canosa-por-su-posicion-antivacuna-y-ella-retruco.html" rel="bookmark" class="td-image-wrap " title="Rial le apuntó a Viviana Canosa por su posición antivacuna y ella retrucó"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-CANOSA-RIAL.jpg?resize=690%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195544-rial-le-apunto-a-viviana-canosa-por-su-posicion-antivacuna-y-ella-retruco.html" rel="bookmark" title="Rial le apuntó a Viviana Canosa por su posición antivacuna y ella retrucó">Rial le apuntó a Viviana Canosa por su posición antivacuna y ella retrucó</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La conductora dijo en su programa Viviana con vos que “una vacuna te puede matar”. La respuesta de Canosa. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195547-las-propuestas-indecentes-que-le-hicieron-a-diego-leuco.html" rel="bookmark" class="td-image-wrap " title="Las propuestas indecentes que le hicieron a Diego Leuco"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2019/01/DIEGO-LEUCO.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195547-las-propuestas-indecentes-que-le-hicieron-a-diego-leuco.html" rel="bookmark" title="Las propuestas indecentes que le hicieron a Diego Leuco">Las propuestas indecentes que le hicieron a Diego Leuco</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">"Los hombres son muy explícitos" aseguró el periodista. También reveló el miedo que tiene transitando su soltería.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195534-vacunaron-con-la-segunda-dosis-a-mirtha-legrand.html" rel="bookmark" class="td-image-wrap " title="Vacunaron con la segunda dosis a Mirtha Legrand"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/12/SM-mirtha-201220.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195534-vacunaron-con-la-segunda-dosis-a-mirtha-legrand.html" rel="bookmark" title="Vacunaron con la segunda dosis a Mirtha Legrand">Vacunaron con la segunda dosis a Mirtha Legrand</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La conductora hizo el anuncio en la red. Había recibido la primera dosis de la vacuna contra el coronavirus el 11 de marzo. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_123  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_123{
vertical-align: baseline;
}.tdi_123 > .wpb_wrapper,
.tdi_123 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_123 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_123 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124">
<style>
.td-theme-wrap .tdi_124 .td-block-title > *,
.td-theme-wrap .tdi_124 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_124 .td-subcat-item a:hover,
.td-theme-wrap .tdi_124 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_124 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_124 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_124 .td_quote_on_blocks,
.td-theme-wrap .tdi_124 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_124 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_124 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_124 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_124 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_124 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_124 .td-read-more a,
.td-theme-wrap .tdi_124 .td-weather-information:before,
.td-theme-wrap .tdi_124 .td-weather-week:before,
.td-theme-wrap .tdi_124 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_124 .td-post-category,
.td-theme-wrap .tdi_124 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_124{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_124 .td-block-title a,
body .tdi_124 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_124 .td-block-title a,
body .tdi_124 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_124 .td-block-title a,
body .tdi_124 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_124 .td-block-title a,
body .tdi_124 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_125 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_125">
<style>
/* inline tdc_css att */
.tdi_125{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195537-apple-se-prepara-para-hacer-nuevos-anuncios.html" rel="bookmark" class="td-image-wrap " title="Apple se prepara para hacer nuevos anuncios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2019/10/SIRI-APPLE.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195537-apple-se-prepara-para-hacer-nuevos-anuncios.html" rel="bookmark" title="Apple se prepara para hacer nuevos anuncios">Apple se prepara para hacer nuevos anuncios</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El asistente digital de la compañía, Siri, confirmó un evento para el 20 de abril: qué productos lanzaría</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195536-ciberseguridad-recomendaron-no-exhibir-el-certificado-de-vacunacion-en-las-redes.html" rel="bookmark" class="td-image-wrap " title="Ciberseguridad: Recomendaron no exhibir el certificado de vacunación en las redes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-CERTIFICADO-DE-VACUNACION.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195536-ciberseguridad-recomendaron-no-exhibir-el-certificado-de-vacunacion-en-las-redes.html" rel="bookmark" title="Ciberseguridad: Recomendaron no exhibir el certificado de vacunación en las redes">Ciberseguridad: Recomendaron no exhibir el certificado de vacunación en las redes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Muchos la utilizan como una forma de celebración por haber recibido una inoculación tan esperada. Sin embargo "puede dejar al descubierto a las personas frente al fraude y el robo de identidad".</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195451-marzo-fue-el-octavo-mes-mas-calido-desde-que-se-llevan-registros.html" rel="bookmark" class="td-image-wrap " title="Marzo fue el octavo mes más cálido desde que se llevan registros"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-marzo-calor-150421-scaled.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195451-marzo-fue-el-octavo-mes-mas-calido-desde-que-se-llevan-registros.html" rel="bookmark" title="Marzo fue el octavo mes más cálido desde que se llevan registros">Marzo fue el octavo mes más cálido desde que se llevan registros</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La temperatura global promedio de marzo fue de 0,85°C por encima del promedio del siglo 20 (12,7°C), siendo el mes pasado el 45° marzo y el 435° mes consecutivo también por encima de ese promedio, indicó el SMN en su cuenta de Twitter.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_127  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_127{
vertical-align: baseline;
}.tdi_127 > .wpb_wrapper,
.tdi_127 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_127 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_127 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_128">
<style>
.td-theme-wrap .tdi_128 .td-block-title > *,
.td-theme-wrap .tdi_128 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_128 .td-subcat-item a:hover,
.td-theme-wrap .tdi_128 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_128 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_128 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_128 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_128 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_128 .td_quote_on_blocks,
.td-theme-wrap .tdi_128 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_128 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_128 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_128 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_128 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_128 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_128 .td-read-more a,
.td-theme-wrap .tdi_128 .td-weather-information:before,
.td-theme-wrap .tdi_128 .td-weather-week:before,
.td-theme-wrap .tdi_128 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_128 .td-post-category,
.td-theme-wrap .tdi_128 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_128{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_128 .td-block-title a,
body .tdi_128 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_128 .td-block-title a,
body .tdi_128 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_128 .td-block-title a,
body .tdi_128 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_128 .td-block-title a,
body .tdi_128 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_129 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_129">
<style>
/* inline tdc_css att */
.tdi_129{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_129 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195543-uno-de-cada-tres-destinos-turisticos-en-el-mundo-esta-completamente-cerrado.html" rel="bookmark" class="td-image-wrap " title="Uno de cada tres destinos turísticos en el mundo está completamente cerrado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/05/SM-VIAJAR.jpg?resize=696%2C455&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195543-uno-de-cada-tres-destinos-turisticos-en-el-mundo-esta-completamente-cerrado.html" rel="bookmark" title="Uno de cada tres destinos turísticos en el mundo está completamente cerrado">Uno de cada tres destinos turísticos en el mundo está completamente cerrado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Un informe de la Organización Mundial de Turismo, efectuado sobre 217 destinos en todo el mundo, indicó que el 32% estaban cerrados.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195326-empresarios-hoteleros-del-interior-provincial-con-los-numeros-en-rojo.html" rel="bookmark" class="td-image-wrap " title="Empresarios hoteleros del interior provincial con los números en rojo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/imag.jpeg?resize=580%2C400&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195326-empresarios-hoteleros-del-interior-provincial-con-los-numeros-en-rojo.html" rel="bookmark" title="Empresarios hoteleros del interior provincial con los números en rojo">Empresarios hoteleros del interior provincial con los números en rojo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Con gran preocupación, se están manteniendo reuniones para definir qué hacer y cómo resolver la situación a futuro. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/194666-viajar-por-el-mundo-a-traves-de-sus-sabores.html" rel="bookmark" class="td-image-wrap " title="Viajar por el mundo a través de sus sabores"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-GASTRONOMIA-3.jpg?resize=695%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/194666-viajar-por-el-mundo-a-traves-de-sus-sabores.html" rel="bookmark" title="Viajar por el mundo a través de sus sabores">Viajar por el mundo a través de sus sabores</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En épocas de pandemia y las olas por coronavirus que no dejan de acechar al mundo, la gastronomía se ha transformado en puente para descubrir nuevos lugares.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_130" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_131  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_131,
.tdi_131 .tdc-columns{
min-height: 0;
}.tdi_131,
.tdi_131 .tdc-columns{
display: block;
}.tdi_131 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_133  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_133{
vertical-align: baseline;
}.tdi_133 > .wpb_wrapper,
.tdi_133 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_133 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_133 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_135 " style="height: 60px"></div></div></div></div></div><div id="tdi_136" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_137  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_137,
.tdi_137 .tdc-columns{
min-height: 0;
}.tdi_137,
.tdi_137 .tdc-columns{
display: block;
}.tdi_137 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_137{
margin-bottom:60px !important;
}
.tdi_137 .td_block_wrap{ text-align:left }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137{
margin-top:50px !important;
margin-bottom:50px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_137{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
</style><div class="vc_column tdi_139  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_139{
vertical-align: baseline;
}.tdi_139 > .wpb_wrapper,
.tdi_139 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_139 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_139 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_140 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_140">
<style>
.td-theme-wrap .tdi_140 .td-block-title > *,
.td-theme-wrap .tdi_140 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_140 .td-subcat-item a:hover,
.td-theme-wrap .tdi_140 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_140 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_140 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_140 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_140 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_140 .td_quote_on_blocks,
.td-theme-wrap .tdi_140 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_140 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_140 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_140 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_140 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_140 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_140 .td-read-more a,
.td-theme-wrap .tdi_140 .td-weather-information:before,
.td-theme-wrap .tdi_140 .td-weather-week:before,
.td-theme-wrap .tdi_140 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_140 .td-post-category,
.td-theme-wrap .tdi_140 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_140{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_140 .td-block-title a,
body .tdi_140 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_140 .td-block-title a,
body .tdi_140 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_140 .td-block-title a,
body .tdi_140 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_140 .td-block-title a,
body .tdi_140 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_141 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_141">
<style>
/* inline tdc_css att */
.tdi_141{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_141 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195264-coronavirus-la-anmat-aprobo-un-test-rapido-que-se-vende-en-farmacias.html" rel="bookmark" class="td-image-wrap " title="Coronavirus: la Anmat aprobó un test rápido que se vende en farmacias"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-TEST-RAPIDO.jpg?resize=696%2C406&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195264-coronavirus-la-anmat-aprobo-un-test-rapido-que-se-vende-en-farmacias.html" rel="bookmark" title="Coronavirus: la Anmat aprobó un test rápido que se vende en farmacias">Coronavirus: la Anmat aprobó un test rápido que se vende en farmacias</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Es de procedencia china, tiene un un 96,8 por ciento de eficacia y es de venta libre. Sin embargo, para su uso requiere de un profesional de la salud.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195247-a-25-anos-del-accidente-adrian-hang-sostiene-que-ante-las-imposibilidades-fisicas-no-hay-limites.html" rel="bookmark" class="td-image-wrap " title="A 25 años del accidente, Adrián Hang sostiene que &quot;ante las imposibilidades físicas, no hay límites&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-adrian-hang-140421.jpg?resize=512%2C297&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195247-a-25-anos-del-accidente-adrian-hang-sostiene-que-ante-las-imposibilidades-fisicas-no-hay-limites.html" rel="bookmark" title="A 25 años del accidente, Adrián Hang sostiene que &quot;ante las imposibilidades físicas, no hay límites&quot;">A 25 años del accidente, Adrián Hang sostiene que &quot;ante las imposibilidades físicas, no hay límites&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En 1996, el piloto oriundo de Franck perdió parte de sus extremidades en un accidente en el autódromo de Monza, Italia. Sin embargo, su voluntad y deseo de competir lo depositó de nuevo en las pistas. Así fue que salió campeón en Argentina e Italia.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195262-se-celebra-el-dia-mundial-de-la-enfermedad-de-chagas.html" rel="bookmark" class="td-image-wrap " title="Se celebra el Día Mundial de la Enfermedad de Chagas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/CHAGAS.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195262-se-celebra-el-dia-mundial-de-la-enfermedad-de-chagas.html" rel="bookmark" title="Se celebra el Día Mundial de la Enfermedad de Chagas">Se celebra el Día Mundial de la Enfermedad de Chagas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se trata de una enfermedad olvidada y asociada a la pobreza. Sin embargo, afecta a entre 6 y 7 millones de personas en el mundo.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_143  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_143{
vertical-align: baseline;
}.tdi_143 > .wpb_wrapper,
.tdi_143 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_143 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_143 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_144 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_144">
<style>
.td-theme-wrap .tdi_144 .td-block-title > *,
.td-theme-wrap .tdi_144 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_144 .td-subcat-item a:hover,
.td-theme-wrap .tdi_144 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_144 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_144 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_144 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_144 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_144 .td_quote_on_blocks,
.td-theme-wrap .tdi_144 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_144 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_144 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_144 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_144 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_144 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_144 .td-read-more a,
.td-theme-wrap .tdi_144 .td-weather-information:before,
.td-theme-wrap .tdi_144 .td-weather-week:before,
.td-theme-wrap .tdi_144 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_144 .td-post-category,
.td-theme-wrap .tdi_144 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_144{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_144 .td-block-title a,
body .tdi_144 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_144 .td-block-title a,
body .tdi_144 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_144 .td-block-title a,
body .tdi_144 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_144 .td-block-title a,
body .tdi_144 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_145 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_145">
<style>
/* inline tdc_css att */
.tdi_145{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_145 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195741-procrear-ii-construira-un-complejo-con-mas-de-30-viviendas-en-general-lagos.html" rel="bookmark" class="td-image-wrap " title="Procrear II construirá un complejo con más de 30 viviendas en General Lagos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-procrear-442021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195741-procrear-ii-construira-un-complejo-con-mas-de-30-viviendas-en-general-lagos.html" rel="bookmark" title="Procrear II construirá un complejo con más de 30 viviendas en General Lagos">Procrear II construirá un complejo con más de 30 viviendas en General Lagos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La inversión superará los $123 millones.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195647-san-guillermo-la-situacion-es-preocupante-y-el-sistema-de-salud-esta-colapsado.html" rel="bookmark" class="td-image-wrap " title="San Guillermo: la situación es preocupante y el sistema de salud está colapsado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-San-Guillermo-150421.jpeg?resize=696%2C488&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195647-san-guillermo-la-situacion-es-preocupante-y-el-sistema-de-salud-esta-colapsado.html" rel="bookmark" title="San Guillermo: la situación es preocupante y el sistema de salud está colapsado">San Guillermo: la situación es preocupante y el sistema de salud está colapsado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Lo aseguró la intendenta Romina López. Además, brindó detalles sobre las nuevas medidas restrictivas y dijo que "a partir de las 18 horas se corta la circulación en la ciudad y no hay actividades". </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195614-despues-de-casi-tres-anos-retomaron-trabajos-en-la-ruta-33.html" rel="bookmark" class="td-image-wrap " title="Después de casi tres años, retomaron trabajos en la ruta 33"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/ru.jpeg?resize=642%2C565&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195614-despues-de-casi-tres-anos-retomaron-trabajos-en-la-ruta-33.html" rel="bookmark" title="Después de casi tres años, retomaron trabajos en la ruta 33">Después de casi tres años, retomaron trabajos en la ruta 33</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Reiniciaron las obras de reparación de la traza que estaban paralizadas desde 2018. Comprende el tramo entre los kilómetros 675 y 742.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_147  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_147{
vertical-align: baseline;
}.tdi_147 > .wpb_wrapper,
.tdi_147 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_147 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_147 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_148 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_148">
<style>
.td-theme-wrap .tdi_148 .td-block-title > *,
.td-theme-wrap .tdi_148 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_148 .td-subcat-item a:hover,
.td-theme-wrap .tdi_148 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_148 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_148 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_148 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_148 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_148 .td_quote_on_blocks,
.td-theme-wrap .tdi_148 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_148 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_148 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_148 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_148 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_148 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_148 .td-read-more a,
.td-theme-wrap .tdi_148 .td-weather-information:before,
.td-theme-wrap .tdi_148 .td-weather-week:before,
.td-theme-wrap .tdi_148 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_148 .td-post-category,
.td-theme-wrap .tdi_148 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_148{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_148 .td-block-title a,
body .tdi_148 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_148 .td-block-title a,
body .tdi_148 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_148 .td-block-title a,
body .tdi_148 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_148 .td-block-title a,
body .tdi_148 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_149 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_149">
<style>
/* inline tdc_css att */
.tdi_149{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_149 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195692-investigan-vinculacion-entre-las-actividades-financieras-de-oldani-y-cofyrco.html" rel="bookmark" class="td-image-wrap " title="Investigan vinculación entre las actividades financieras de Oldani y Cofyrco"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/11/SM-policia-federal-allanamientos-161120.jpg?resize=696%2C420&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195692-investigan-vinculacion-entre-las-actividades-financieras-de-oldani-y-cofyrco.html" rel="bookmark" title="Investigan vinculación entre las actividades financieras de Oldani y Cofyrco">Investigan vinculación entre las actividades financieras de Oldani y Cofyrco</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El fiscal federal Walter Rodríguez pidió datos sobre posibles lazos entre las firmas asentadas en Santa Fe y en Rosario.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195560-los-ejes-cruciales-del-caso-que-conmueve-a-rosario.html" rel="bookmark" class="td-image-wrap " title="Los ejes cruciales del caso que conmueve a Rosario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-rosario-atropellado-motochorro-150421.jpg?resize=696%2C523&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195560-los-ejes-cruciales-del-caso-que-conmueve-a-rosario.html" rel="bookmark" title="Los ejes cruciales del caso que conmueve a Rosario">Los ejes cruciales del caso que conmueve a Rosario</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">A una semana de ocurrido el hecho, Diego Pablo C., conductor de la camioneta que atropelló a dos motochorros, está detenido con prisión preventiva acusado de doble homicidio simple.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/195404-en-un-nuevo-ataque-sicario-mataron-a-un-joven-en-zona-sur-de-rosario.html" rel="bookmark" class="td-image-wrap " title="En un nuevo ataque sicario, mataron a un joven en zona sur de Rosario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-policia-542021.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/195404-en-un-nuevo-ataque-sicario-mataron-a-un-joven-en-zona-sur-de-rosario.html" rel="bookmark" title="En un nuevo ataque sicario, mataron a un joven en zona sur de Rosario">En un nuevo ataque sicario, mataron a un joven en zona sur de Rosario</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La víctima circulaba a pie con su novia a plena tarde, cuando fue ejecutado desde una moto.
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Martin Fernandez"></span><meta itemprop="datePublished" content="2021-04-16T11:55:26-03:00"><meta itemprop="dateModified" content="2021-04-16T11:55:26-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/195776-pesadilla-sanitaria-en-brasil-intuban-a-pacientes-sin-anestesia.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content="El ministro de Salud brasileño, Marcelo Queiroga, dijo que Brasil estaba en conversaciones con España y otros países para asegurar los medicamentos de emergencia. Los hospitales, agregó, también estaban luchando por obtener suficiente oxígeno."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/04/sm-brasil-pacientes-160421.jpg?fit=960%2C640&ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza" width="193" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio Independiente de la Provincia de Santa Fe. <br />
Editorial: <b>VCI Multimedia SRL </b> <br />
Saavedra 1686 | 3000 | Santa Fe | Argentina <br />
Tel: <b>+54 9 342 412 2772 </b> <br /><hr style="display:block;" />
<h6><b>Redacción</b><br>
<a href="/cdn-cgi/l/email-protection#3851565e57784b515655574a5c594259165b5755"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="c5acaba3aa85b6acaba8aab7a1a4bfa4eba6aaa8">[email&#160;protected]</span></a>
</h6>
<h6><b>Departamento Comercial</b><br>
<a href="/cdn-cgi/l/email-protection#6d1b0e04010c1904030a1f02181d2d0a000c0401430e0200"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="5224313b3e33263b3c35203d272212353f333b3e7c313d3f">[email&#160;protected]</span></a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>
<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br /><br />
<b><a href="/cdn-cgi/l/email-protection#472e29212807342e292a283523263d266924282a"><i class="td-icon-mail"></i> Contactanos</a></b><br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Sin Mordaza &copy; 2021 | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
color: #4db2ec;
}
.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}
/*  */
@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;}
}
/* MENU TOP */
.td_data_time:first-letter {text-transform: capitalize;}
.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 17px;}
.td-header-sp-top-widget .td-icon-search  {
font-size: 19px;}
/* HEADER */
.td-header-bg:before {
background-size: cover;
}
/* MENU NAVEGACION */
.sf-menu > li > a {
padding: 0 8px;
line-height: 48px;
font-size: 14px;
}
@media (min-width: 1360px){
.td-header-main-menu {width:1200px;} 
}
.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
jQuery(window).on( 'load', function () {
var block = jQuery('.tdi_29'),
blockClass = '.tdi_29',
blockInner = block.find('.tdb-block-inner'),
blockOffsetLeft;
if( block.find('audio').length > 0 ) {
jQuery(blockClass + ' audio').mediaelementplayer();
}
if( block.hasClass('tdb-sfi-stretch') ) {
jQuery(window).resize(function () {
blockOffsetLeft = block.offset().left;
if( block.hasClass('tdb-sfi-stretch-left') ) {
blockInner.css('margin-left', -blockOffsetLeft + 'px');
} else {
blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
}
});
jQuery(window).resize();
}
setTimeout(function () {
block.css('opacity', 1);
}, 500);
});
</script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'161537657',post:'195776',tz:'-3',srv:'sinmordaza.com'} ]);
_stq.push([ 'clickTrackerInit', '161537657', '195776' ]);
</script>
</body>
</html>