<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<title>Cinthia Fernández cuestionó a Pampita por bailar en el caño - Sin Mordaza</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
<link href='https://sinmordaza.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?1' rel='preload' as='font' type='font/woff' crossorigin><link href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">

<link rel="canonical" href="https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinthia Fernández cuestionó a Pampita por bailar en el caño" />
<meta property="og:description" content="Cinthia Fernández opinó acerca del baile del caño que presentó Pampita el último lunes en La Academia a dos semanas de dar a luz a Ana. En Los Ángeles de" />
<meta property="og:url" content="https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="article:publisher" content="https://facebook.com/sinmordaza" />
<meta property="article:published_time" content="2021-08-10T17:33:23+00:00" />
<meta property="og:image" content="https://sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="560" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Soledad Bevillacua" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","sameAs":["https://facebook.com/sinmordaza","https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://twitter.com/SinMordaza_SFe"],"logo":{"@type":"ImageObject","@id":"https://sinmordaza.com/#logo","inLanguage":"es-AR","url":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","contentUrl":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#logo"}},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinmordaza.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html#primaryimage","inLanguage":"es-AR","url":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?fit=850%2C560&ssl=1","contentUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?fit=850%2C560&ssl=1","width":850,"height":560},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html#webpage","url":"https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html","name":"Cinthia Fern\u00e1ndez cuestion\u00f3 a Pampita por bailar en el ca\u00f1o - Sin Mordaza","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html#primaryimage"},"datePublished":"2021-08-10T17:33:23+00:00","dateModified":"2021-08-10T17:33:23+00:00","breadcrumb":{"@id":"https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html"]}]},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://sinmordaza.com/"},{"@type":"ListItem","position":2,"name":"Cinthia Fern\u00e1ndez cuestion\u00f3 a Pampita por bailar en el ca\u00f1o"}]},{"@type":["Article","NewsArticle"],"@id":"https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html#webpage"},"author":{"@id":"https://sinmordaza.com/#/schema/person/e91b3c05fbed27acd911c7c775a6d122"},"headline":"Cinthia Fern\u00e1ndez cuestion\u00f3 a Pampita por bailar en el ca\u00f1o","datePublished":"2021-08-10T17:33:23+00:00","dateModified":"2021-08-10T17:33:23+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html#webpage"},"wordCount":267,"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?fit=850%2C560&ssl=1","keywords":["Baile del ca\u00f1o","Carolina \u201cPampita\u201d Ardohain","Cinthia Fern\u00e1ndez"],"articleSection":["Espect\u00e1culos","Espectaculos Destacadas"],"inLanguage":"es-AR"},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/e91b3c05fbed27acd911c7c775a6d122","name":"Soledad Bevillacua","image":{"@type":"ImageObject","@id":"https://sinmordaza.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/287d77b411829068061eabe03b9e0aff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/287d77b411829068061eabe03b9e0aff?s=96&d=mm&r=g","caption":"Soledad Bevillacua"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://sinmordaza.com/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%7CMontserrat%3A700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lpjt9x92/dcbqh.css" media="all" />
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>



<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lw4mfgf4/dcbqh.css" media="all" />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<link rel="image_src" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?fit=850%2C560&#038;ssl=1" /><meta itemprop="image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?fit=850%2C560&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?fit=850%2C560&#038;ssl=1" /><meta property="og:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?fit=850%2C560&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?fit=850%2C560&amp;ssl=1" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="560" /><meta property="og:image:alt" content="SM-Cinthia-Fernandez-301020" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Cinthia Fernández opinó acerca del baile del caño que presentó Pampita el último lunes en La Academia a dos semanas de dar a luz a Ana. En Los Ángeles de la Mañana, la panelista hizo referencia a cuánto le podría haber afectado a la modelo este baile que dio que hablar. La angelita explicó: “El..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_AR" /><meta property="og:site_name" content="Sin Mordaza" /><meta property="og:title" content="Cinthia Fernández cuestionó a Pampita por bailar en el caño" /><meta property="og:url" content="https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html" /><meta property="og:updated_time" content="2021-08-10T14:33:23-03:00" /><meta property="article:tag" content="Baile del caño" /><meta property="article:tag" content="Carolina “Pampita” Ardohain" /><meta property="article:tag" content="Cinthia Fernández" /><meta property="article:published_time" content="2021-08-10T17:33:23+00:00" /><meta property="article:modified_time" content="2021-08-10T17:33:23+00:00" /><meta property="article:author" content="https://sinmordaza.com/noticia/author/operador6" /><meta property="article:section" content="Espectáculos" /><meta property="article:section" content="Espectaculos Destacadas" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Cinthia Fernández cuestionó a Pampita por bailar en el caño" /><meta property="twitter:description" content="Cinthia Fernández opinó acerca del baile del caño que presentó Pampita el último lunes en La Academia a dos semanas de dar a luz a Ana. En Los Ángeles de la Mañana, la panelista hizo referencia a cuánto le podría haber afectado a la modelo este baile que dio que hablar. La angelita explicó: “El..." /><meta property="twitter:url" content="https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html" /><meta property="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?fit=850%2C560&amp;ssl=1" /><meta property="profile:first_name" content="Soledad" /><meta property="profile:last_name" content="Bevillacua" /><meta property="profile:username" content="Soledad Bevillacua" />
<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/222297" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinmordaza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinmordaza.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://sinmordaza.com/?p=222297' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"f855568cd4","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"f855568cd4","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"f855568cd4","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","postId":42};
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/sinmordaza.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";
var td_get_template_directory_uri="https:\/\/sinmordaza.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d92d2b";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="23e54b4e19";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-61214404-1');
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '282803782343317');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />

<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #d92d2b;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #d92d2b;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #d92d2b;
}
.tdm-btn-style1 {
background-color: #d92d2b;
}
.tdm-btn-style2:before {
border-color: #d92d2b;
}
.tdm-btn-style2 {
color: #d92d2b;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #d92d2b;
-moz-box-shadow: 0 2px 16px #d92d2b;
box-shadow: 0 2px 16px #d92d2b;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #d92d2b;
-moz-box-shadow: 0 4px 26px #d92d2b;
box-shadow: 0 4px 26px #d92d2b;
}
</style>
<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;
}
}
.td-header-top-menu {
font-size: 18px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 18px;
}
</style></head>
<body class="post-template-default single single-post postid-222297 single-format-standard td-standard-pack cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
martes, 10 de agosto 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" />
<span class="td-visual-hidden">Sin Mordaza</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza" width="300" height="300" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" height="100" />
</a>
</div>
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="222297" data-autoload-type="" data-autoload-count="5">
<style>
.tdb-autoload-wrap {
position: relative;
}
.tdb-autoload-wrap .tdb-loader-autoload {
top: auto !important;
bottom: 50px !important;
}
.tdb-autoload-debug {
display: none;
width: 1068px;
margin-right: auto;
margin-left: auto;
}
@media (min-width: 1019px) and (max-width: 1018px) {
.tdb-autoload-debug {
width: 740px;
}
}
@media (max-width: 767px) {
.tdb-autoload-debug {
display: none;
width: 100%;
padding-left: 20px;
padding-right: 20px;
}
}
</style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-42" class="post-42 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_6{
margin-top:50px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7">
<style>
/* inline tdc_css att */
.tdi_7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_7{
padding-top:6px !important;
}
}
</style>
<style>
/* custom css */
.tdb_title{
margin-bottom: 19px;
}.tdb_title.tdb-content-horiz-center{
text-align: center;
}.tdb_title.tdb-content-horiz-center .tdb-title-line{
margin: 0 auto;
}.tdb_title.tdb-content-horiz-right{
text-align: right;
}.tdb_title.tdb-content-horiz-right .tdb-title-line{
margin-left: auto;
margin-right: 0;
}.tdb-title-text{
display: inline-block;
position: relative;
margin: 0;
word-wrap: break-word;
font-size: 30px;
line-height: 38px;
font-weight: 700;
}.tdb-first-letter{
position: absolute;
-webkit-user-select: none;
user-select: none;
pointer-events: none;
text-transform: uppercase;
color: rgba(0, 0, 0, 0.08);
font-size: 6em;
font-weight: 300;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
left: -0.36em;
z-index: -1;
-webkit-text-fill-color: initial;
}.tdb-title-line{
display: none;
position: relative;
}.tdb-title-line:after{
content: '';
width: 100%;
position: absolute;
background-color: #4db2ec;
top: 0;
left: 0;
margin: auto;
}.tdb-single-title .tdb-title-text{
font-size: 41px;
line-height: 50px;
font-weight: 400;
}.tdi_7 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_7 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_7{
text-align: left;
}.tdi_7 .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cinthia Fernández cuestionó a Pampita por bailar en el caño</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8">
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:8px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_subtitle{
margin-bottom: 14px;
}.tdb_single_subtitle p,
.tdb_single_subtitle h1,
.tdb_single_subtitle h2,
.tdb_single_subtitle h3,
.tdb_single_subtitle h4{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 16px;
font-style: italic;
font-weight: 300;
line-height: 24px;
margin-top: 0;
margin-bottom: 0;
color: #747474;
}.tdb_single_subtitle.tdb-content-horiz-center{
text-align: center;
}.tdb_single_subtitle.tdb-content-horiz-right{
text-align: right;
}.td-theme-wrap .tdi_8{
text-align: left;
}.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>"Para mí es peligroso" sostuvo la joven panelista de LAM. </p></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_10{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_10,
.tdi_10 .tdc-inner-columns{
display: block;
}.tdi_10 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_10 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_10 .vc_column_inner {
padding-left: 0px;
padding-right: 0px;
}
}
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12{
vertical-align: baseline;
}.tdi_12 .vc_column-inner > .wpb_wrapper,
.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_12{
padding-top:5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:55% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
margin-bottom: 0;
}.tds-icon{
position: relative;
}.tds-icon:after{
content: '';
width: 100%;
height: 100%;
left: 0;
top: 0;
position: absolute;
z-index: -1;
opacity: 0;
-webkit-transition: opacity 0.3s ease;
transition: opacity 0.3s ease;
}.tds-icon svg{
display: block;
}.tdi_13 svg{
width: 10px;
height: auto;
}.tdi_13 .tds-icon-svg-wrap{
width: 13px;
height: 13px;
display: flex;
align-items: center;
justify-content: center;
}.tdi_13 i,
.tdi_13 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_13{
display: inline-block;
}
</style>
<style>
.tdi_14{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_14:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_14 svg{
fill: #cccccc;
}.tdi_14 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_14 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_15">
<style>
/* inline tdc_css att */
.tdi_15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}
</style>
<style>
/* custom css */
.tdb-post-meta{
margin-bottom: 16px;
color: #444;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
font-weight: 400;
clear: none;
vertical-align: middle;
line-height: 1;
}.tdb-post-meta span,
.tdb-post-meta i,
.tdb-post-meta time{
vertical-align: middle;
}.tdb_single_date{
line-height: 30px;
}.tdb_single_date a{
vertical-align: middle;
}.tdb_single_date .tdb-date-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_date svg{
height: auto;
}.tdb_single_date svg,
.tdb_single_date svg *{
fill: #444;
}.tdi_15{
display: inline-block;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
}.tdi_15 svg{
width: 14px;
}.tdi_15 .tdb-date-icon{
margin-right: 5px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15{
font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_15{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-08-10T14:33:23-03:00">10 de agosto, 2021</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16 svg{
width: 10px;
height: auto;
}.tdi_16 .tds-icon-svg-wrap{
width: 13px;
height: 13px;
display: flex;
align-items: center;
justify-content: center;
}.tdi_16 i,
.tdi_16 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_16{
display: inline-block;
}
</style>
<style>
.tdi_17{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_17:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_17 svg{
fill: #cccccc;
}.tdi_17 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_17 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_19{
vertical-align: baseline;
}.tdi_19 .vc_column-inner > .wpb_wrapper,
.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_19{
text-align:left !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:45% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_21{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_21,
.tdi_21 .tdc-inner-columns{
display: block;
}.tdi_21 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_23{
vertical-align: baseline;
}.tdi_23 .vc_column-inner > .wpb_wrapper,
.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24">
<style>
/* inline tdc_css att */
.tdi_24{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:-4px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:15px !important;
text-align:left !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_post_share{
margin-bottom: 23px;
}.tdb-share-classic{
position: relative;
height: 20px;
margin-bottom: 15px;
}.tdi_24 .td-post-sharing,
.tdi_24 .tdb-share-classic{
text-align: center;
}.tdi_24 .td-social-share-text{
font-family:Rubik !important;
}.tdi_24 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinthia+Fern%C3%A1ndez+cuestion%C3%B3+a+Pampita+por+bailar+en+el+ca%C3%B1o&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cinthia+Fern%C3%A1ndez+cuestion%C3%B3+a+Pampita+por+bailar+en+el+ca%C3%B1o %0A%0A https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a136d47405a46474f0e684b5c40ed8f404a4b540e4d5b4b5d5a474140ed9d0e4f0e7e4f435e475a4f0e5e415c0e4c4f47424f5c0e4b400e4b420e4d4fed9f41084c414a5713465a5a5e5d1401015d474043415c4a4f544f004d41430140415a474d474f011c1c1c1c1719034d47405a46474f03484b5c404f404a4b54034d5b4b5d5a47414041034f035e4f435e475a4f035e415c034c4f47424f5c034b40034b42034d4f404100465a4342" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html&text=Cinthia+Fern%C3%A1ndez+cuestion%C3%B3+a+Pampita+por+bailar+en+el+ca%C3%B1o" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_26,
.tdi_26 .tdc-columns{
min-height: 0;
}.tdi_26,
.tdi_26 .tdc-columns{
display: block;
}.tdi_26 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_26 {
margin-left: -20px;
margin-right: -20px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 20px;
padding-right: 20px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_26 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_26 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}
</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_28{
vertical-align: baseline;
}.tdi_28 > .wpb_wrapper,
.tdi_28 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_28 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_28 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_28 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_28{
width:calc(100% - 340px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29">
<style>
/* inline tdc_css att */
.tdi_29{
margin-top:25px !important;
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.tdb_single_featured_image{
margin-bottom: 26px;
}.tdb_single_featured_image.tdb-sfi-stretch{
opacity: 0;
}.tdb_single_featured_image.tdb-sfi-stretch,
.tdb_single_featured_image .tdb-block-inner{
-webkit-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}.tdb_single_featured_image img{
display: block;
width: 100%;
}.tdb_single_featured_image video{
max-width: 100%;
}.tdb_single_featured_image .tdb-caption-text{
z-index: 1;
text-align: left;
font-size: 11px;
font-style: italic;
font-weight: normal;
line-height: 17px;
color: #444;
}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
text-align: center;
}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
text-align: right;
}.tdb-no-featured-img{
background-color: #f1f1f1;
width: 100%;
height: 500px;
}.tdb-no-featured-audio{
height: 59px;
}.tdi_29 .td-audio-player{
font-size: 12px;
}.tdi_29 .tdb-caption-text{
margin: 6px 0 0;
color: #777777;
}.tdi_29:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index">
<img width="741" height="486" class="entry-thumb jetpack-lazy-image" src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?resize=741%2C486&amp;ssl=1" alt title="SM-Cinthia-Fernandez-301020" data-lazy-srcset="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?resize=300%2C198&amp;ssl=1 300w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?resize=741%2C486&amp;ssl=1 741w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?resize=741%2C486&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img 
width="741" 
height="486" 
class="entry-thumb" 
src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?resize=741%2C486&ssl=1" srcset="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?resize=300%2C198&ssl=1 300w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?resize=741%2C486&ssl=1 741w" sizes="(max-width: 696px) 100vw, 696px" 
alt="" 
title="SM-Cinthia-Fernandez-301020"
/></noscript>
</div></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_31{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_31,
.tdi_31 .tdc-inner-columns{
display: block;
}.tdi_31 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_31 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_31 .vc_column_inner {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_31 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_31 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_33{
vertical-align: baseline;
}.tdi_33 .vc_column-inner > .wpb_wrapper,
.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_33{
width:250px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:220px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_33{
display:none !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_34">
<style>
.td_block_template_2.widget > ul > li {
margin-left: 0 !important;
}
.td_block_template_2 .td-block-title {
font-size: 17px;
font-weight: 500;
margin-top: 0;
margin-bottom: 16px;
line-height: 31px;
text-align: left;
}
.td_block_template_2 .td-block-title > * {
color: #000;
}
.td_block_template_2 .td-related-title a {
padding: 0 20px 0 0;
}
@media (max-width: 767px) {
.td_block_template_2 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_2 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
/* inline tdc_css att */
.tdi_34{
margin-top:90px !important;
margin-bottom:-10px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-top:20px !important;
}
}
</style>
<style>
/* custom css */
body .tdi_34 .td-block-title a,
body .tdi_34 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34 .td-block-title a,
body .tdi_34 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_35 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_35">
<style>
/* inline tdc_css att */
.tdi_35{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:24px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_35 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 13px;
margin-bottom: 13px;
display: flex;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_35 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_35 .td-module-container:before{
bottom: -13px;
border-width: 0 0 1px 0;
border-style: dotted;
border-color: #eaeaea;
border-color: #000000;
}.tdi_35 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_35 .entry-thumb{
background-position: center 50%;
}.tdi_35 .td-post-vid-time{
display: block;
}.tdi_35 .td-module-meta-info-bottom{
padding: 0px;
}.tdi_35 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_35 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
}.tdi_35 .td-excerpt{
display: none;
margin: 8px 0 0;
}.tdi_35 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_35 .td-post-category{
display: inline-block;
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_35 .td-author-date{
display: inline;
}.tdi_35 .td-post-author-name{
display: none;
}.tdi_35 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_35 .td-post-date,
.tdi_35 .td-post-author-name span{
display: inline-block;
}.tdi_35 .entry-review-stars{
display: inline-block;
}.tdi_35 .td-icon-star,
.tdi_35 .td-icon-star-empty,
.tdi_35 .td-icon-star-half{
font-size: 15px;
}.tdi_35 .td-module-comments{
display: none;
}.tdi_35 .td-read-more{
display: none;
}.tdi_35 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_35 .td-post-category:hover{
color: #d92d2b;
}.tdi_35 .td-post-author-name a{
color: #666666;
}.tdi_35 .td-post-author-name:hover a{
color: #000000;
}.tdi_35 .td-editor-date,
.tdi_35 .td-editor-date .td-post-author-name a,
.tdi_35 .td-editor-date .entry-date,
.tdi_35 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_35 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_35 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/213735-el-dueno-de-la-camioneta-destruida-por-yesica-esta-internado-grave-en-el-cullen.html" rel="bookmark" title="El dueño de la camioneta destruida por Yesica está internado grave en el Cullen">El dueño de la camioneta destruida por Yesica está internado grave en el Cullen</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones" class="td-post-category">Espectáculos</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/196543-filtraron-un-video-hot-de-luis-novaresio-y-braulio-bauab.html" rel="bookmark" title="Filtraron un &quot;video hot&quot; de Luis Novaresio y Braulio Bauab">Filtraron un &quot;video hot&quot; de Luis Novaresio y Braulio Bauab</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/210256-la-final-que-colon-jugara-en-santiago-del-estero-iria-con-publico.html" rel="bookmark" title="La final que Colón jugará en Santiago del Estero iría con público">La final que Colón jugará en Santiago del Estero iría con público</a></h3> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_36 td_block_template_1 ">
<style>
/* custom css */
.tdi_36.td-a-rec{
text-align: center;
}.tdi_36 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:160px;height:600px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_38{
vertical-align: baseline;
}.tdi_38 .vc_column-inner > .wpb_wrapper,
.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_38{
width:calc(100% - 250px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:calc(100% - 220px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_39 td_block_template_1 ">
<style>
/* inline tdc_css att */
.tdi_39{
margin-top:25px !important;
}
</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
text-align: center;
}.tdi_39 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap tdb_single_content tdi_40 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_40">
<style>
/* custom css */
.tdb_single_content{
margin-bottom: 0;
*zoom: 1;
}.tdb_single_content:before,
.tdb_single_content:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_content:after{
clear: both;
}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){
margin-left: auto;
margin-right: auto;
}.tdb_single_content a{
pointer-events: auto;
}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
content: 'Article Top Ad' !important;
}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
content: 'Article Inline Ad 1' !important;
}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
content: 'Article Inline Ad 2' !important;
}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
content: 'Article Inline Ad 3' !important;
}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
content: 'Article Bottom Ad' !important;
}.tdb_single_content .id_top_ad,
.tdb_single_content .id_bottom_ad{
clear: both;
margin-bottom: 21px;
text-align: center;
}.tdb_single_content .id_top_ad img,
.tdb_single_content .id_bottom_ad img{
margin-bottom: 0;
}.tdb_single_content .id_top_ad .adsbygoogle,
.tdb_single_content .id_bottom_ad .adsbygoogle{
position: relative;
}.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center{
margin-bottom: 15px;
}.tdb_single_content .id_ad_content-horiz-left img,
.tdb_single_content .id_ad_content-horiz-right img,
.tdb_single_content .id_ad_content-horiz-center img{
margin-bottom: 0;
}.tdb_single_content .id_ad_content-horiz-center{
text-align: center;
}.tdb_single_content .id_ad_content-horiz-center img{
margin-right: auto;
margin-left: auto;
}.tdb_single_content .id_ad_content-horiz-left{
float: left;
margin-top: 9px;
margin-right: 21px;
}.tdb_single_content .id_ad_content-horiz-right{
float: right;
margin-top: 6px;
margin-left: 21px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
width: 300px;
height: 250px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
position: absolute;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
margin: auto;
display: table;
width: 100%;
}.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:17px !important;font-weight:300 !important;
}.tdi_40 li{
line-height:1.8 !important;
}.tdi_40 li:before{
margin-top: 1px;
line-height: 27px !important;
}.tdi_40 .wp-caption-text,
.tdi_40 figcaption{
font-size:12px !important;
}.tdi_40 .tdb-block-inner blockquote p{
color: #004978;
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center {
margin: 0 auto 26px auto;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left {
margin-right: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-right {
margin-left: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .td-a-ad {
float: none;
text-align: center;
}
.tdb_single_content .td-a-ad img {
margin-right: auto;
margin-left: auto;
}
.tdb_single_content .tdc-a-ad {
float: none;
}
}@media print {
.single .td-header-template-wrap,
.single .td-footer-template-wrap,
.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
display: none;
}
.single.td-animation-stack-type0 .post img {
opacity: 1 !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_40 img.aligncenter,
.tdi_40 .aligncenter img{
margin-left: -50px;
width: calc(100% + (2 * 50px));
max-width: none !important;
}.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>Cinthia Fernández opinó acerca del baile del caño que presentó Pampita</strong> el último lunes en La Academia <strong>a dos semanas de dar a luz</strong> a Ana.</p>
<p>En Los Ángeles de la Mañana, la panelista hizo referencia a cuánto le podría haber afectado a la modelo este baile que dio que hablar. La angelita explicó: “El tema es que cuando parís es como si te hubieran dado una inyección, <strong>no tenés fuerza abdominal. Para mí es peligroso lo que hizo</strong>, puede tener hemorragias si fue hace dos semanas mamá”.</p>
<p><strong>Leer también: <a href="https://sinmordaza.com/noticia/220679-pampita-presento-a-su-hija-en-showmatch.html">Pampita presentó a su hija en Showmatch</a></strong></p>
<p><strong>“Pampita lo que quiso es cerrarle el pico a todos los participantes</strong>, a la jefa de coaches, a la producción, a Tinelli, a los compañeros del jurado. Esto que hizo Carolina <strong>yo lo valoro porque lo hizo con un solo ensayo</strong>, hace 10 años que no toca un caño y hace cuántos que no baila”, expresó Ángel de Brito en la emisión de eltrece.</p>
<p>Luego, las integrantes del panel recordaron que la conductora de Pampita Online contó que l<strong>o consultó con su médico.</strong></p>
<p>Finalmente, Cinthia destacó la actitud de Carolina Ardohain pero no dejó de aclarar el peligro que significó, a su entender. “Sí, igualmente el cuerpo no está acomodado. Yo la admiro y aplaudo, no salió bien pero no importa, la verdad que fue una tapada de boca para todas las vagas que no bailaron el caño”, sentenció.</p>
<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/Y0MHtXg6MQk" width="699" height="393" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Fuente: Ciudad Magazine</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_43 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<style>
/* inline tdc_css att */
.tdi_43{
margin-top:20px !important;
margin-bottom:16px !important;
}
</style>
<style>
/* custom css */
.tdi_43 .td-social-share-text{
font-family:Rubik !important;
}.tdi_43 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_43" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinthia+Fern%C3%A1ndez+cuestion%C3%B3+a+Pampita+por+bailar+en+el+ca%C3%B1o&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cinthia+Fern%C3%A1ndez+cuestion%C3%B3+a+Pampita+por+bailar+en+el+ca%C3%B1o %0A%0A https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2cce6e1fbe7e6eeafc9eafde14c2ee1ebeaf5afecfaeafcfbe6e0e14c3cafeeafdfeee2ffe6fbeeafffe0fdafedeee6e3eefdafeae1afeae3afecee4c3ee0a9ede0ebf6b2e7fbfbfffcb5a0a0fce6e1e2e0fdebeef5eea1ece0e2a0e1e0fbe6ece6eea0bdbdbdbdb6b8a2ece6e1fbe7e6eea2e9eafde1eee1ebeaf5a2ecfaeafcfbe6e0e1e0a2eea2ffeee2ffe6fbeea2ffe0fda2edeee6e3eefda2eae1a2eae3a2eceee1e0a1e7fbe2e3" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html&text=Cinthia+Fern%C3%A1ndez+cuestion%C3%B3+a+Pampita+por+bailar+en+el+ca%C3%B1o" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* custom css */
.td_block_separator{
width: 100%;
align-items: center;
margin-bottom: 38px;
padding-bottom: 10px;
}.td_block_separator span{
position: relative;
display: block;
margin: 0 auto;
width: 100%;
height: 1px;
border-top: 1px solid #EBEBEB;
}.td_separator_align_left span{
margin-left: 0;
}.td_separator_align_right span{
margin-right: 0;
}.td_separator_dashed span{
border-top-style: dashed;
}.td_separator_dotted span{
border-top-style: dotted;
}.td_separator_double span{
height: 3px;
border-bottom: 1px solid #EBEBEB;
}.td_separator_shadow > span{
position: relative;
height: 20px;
overflow: hidden;
border: 0;
color: #EBEBEB;
}.td_separator_shadow > span > span{
position: absolute;
top: -30px;
left: 0;
right: 0;
margin: 0 auto;
height: 13px;
width: 98%;
border-radius: 100%;
}
/* inline tdc_css att */
.tdi_45{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_47{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_47,
.tdi_47 .tdc-inner-columns{
display: block;
}.tdi_47 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_49{
vertical-align: baseline;
}.tdi_49 .vc_column-inner > .wpb_wrapper,
.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_single_comments tdi_50 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_50">
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50{
margin-bottom:30px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-bottom:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_50{
margin-bottom:10px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
min-height: 34px;
height: auto;
}.tdb_single_comments .comments,
.tdb_single_comments .comment-respond:last-child,
.tdb_single_comments .form-submit{
margin-bottom: 0;
}.is-visually-hidden{
border: 0;
clip: rect(0 0 0 0);
height: 1px;
margin: -1px;
overflow: hidden;
padding: 0;
position: absolute;
width: 1px;
}.tdb-comm-layout3 form,
.tdb-comm-layout5 form{
display: flex;
flex-wrap: wrap;
}.tdb-comm-layout3 .td-form-comment,
.tdb-comm-layout5 .td-form-comment,
.tdb-comm-layout3 .form-submit,
.tdb-comm-layout5 .form-submit{
flex: 0 0 100%;
order: 1;
}.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url{
flex: 0 0 32%;
}.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email{
flex: 0 0 49%;
}.tdb-comm-layout5 .td-form-url{
flex: 0 0 100%;
}.tdi_50 cite a:hover{
color: #004978;
}.tdi_50 .comment-link{
display: inline-block;
}.tdi_50 .comment-reply-link{
color: #004978;
font-family:Rubik !important;
}.tdi_50 .comment-edit-link{
color: #004978;
}.tdi_50 .comment-edit-link:hover{
color: #d92d2b;
}.tdi_50 .comment-reply-link:hover,
.tdi_50 #cancel-comment-reply-link:hover,
.tdi_50 .logged-in-as a:hover{
color: #d92d2b;
}.tdi_50 .comment{
border-bottom-style: dashed;
}.tdi_50 .comment .children{
border-top-style: dashed;
}.tdi_50 .comment-form .submit{
background-color: #004978;
padding: 12px 18px;
font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
}.tdi_50 .comment-form .submit:hover{
background-color: #d92d2b;
}.tdi_50 .avatar{
border-radius: 50px;
}.tdi_50 .td-comments-title a,
.tdi_50 .td-comments-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 cite{
font-family:Rubik !important;
}.tdi_50 .comment-link,
.tdi_50 .comment-edit-link{
font-family:Rubik !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;line-height:1.5 !important;
}.tdi_50 .comment-reply-title{
font-family:Rubik !important;
}.tdi_50 input[type=text],
.tdi_50 textarea{
font-family:Rubik !important;
}.tdi_50 .comment-form-cookies-consent label,
.tdi_50 .logged-in-as,
.tdi_50 .logged-in-as a,
.tdi_50 .td-closed-comments{
font-family:Rubik !important;
}@media (min-width: 767px) {
.tdb-comm-layout2 form,
.tdb-comm-layout4 form {
margin: 0 -10px;
}
.tdb-comm-layout2 .logged-in-as,
.tdb-comm-layout4 .logged-in-as,
.tdb-comm-layout2 .comment-form-input-wrap,
.tdb-comm-layout4 .comment-form-input-wrap,
.tdb-comm-layout2 .form-submit,
.tdb-comm-layout4 .form-submit,
.tdb-comm-layout2 .comment-respond p,
.tdb-comm-layout4 .comment-respond p {
padding: 0 10px;
}
.tdb-comm-layout2 .td-form-author,
.tdb-comm-layout2 .td-form-email {
float: left;
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
float: left;
}
.tdb-comm-layout4 .td-form-author,
.tdb-comm-layout4 .td-form-email {
float: left;
width: 50%;
}
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout3 .td-form-email {
margin-right: 2%;
}
}@media (max-width: 767px) {
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email {
flex: 0 0 100%;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .td-comments-title a,
.tdi_50 .td-comments-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .td-comments-title a,
.tdi_50 .td-comments-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;font-size:13px !important;line-height:1.5 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_50 .td-comments-title a,
.tdi_50 .td-comments-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;font-size:12px !important;line-height:1.5 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>
/* custom css */
.tdi_52{
vertical-align: baseline;
}.tdi_52 > .wpb_wrapper,
.tdi_52 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_52 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_52 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_52 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_52{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:220px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53 td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_53{
margin-top:25px !important;
}
</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
text-align: center;
}.tdi_53 .td-element-style{
z-index: -1;
}.tdi_53 .td-spot-id-spot_img_hidden{
display: none;
}.tdi_53 .td-adspot-title{
display: block;
}
</style><div style="display: inline-block"><a href="https://www.bungeargentina.com/instalaciones/complejo-industrial-puerto-general-san-martin" target="blank" class="td_spot_img_all"><img src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/10/BUNGE_banner_300x250px_v02-3.jpg?w=696&#038;ssl=1" alt="spot_img" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/10/BUNGE_banner_300x250px_v02-3.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/10/BUNGE_banner_300x250px_v02-3.jpg?w=696&#038;ssl=1"  alt="spot_img" data-recalc-dims="1" /></noscript></a></div></div><div class="td_block_wrap td_block_title tdi_54 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_54">
<style>
/* inline tdc_css att */
.tdi_54{
margin-top:25px !important;
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_54 .td-block-title a,
body .tdi_54 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}body .tdi_54 .td-block-title{
text-align: center;
}body .tdi_54.td_block_template_4 .td-block-title > *:before,
body .tdi_54.td_block_template_17 .td-block-title:after,
body .tdi_54.td_block_template_13 .td-block-subtitle,
body .tdi_54.td_block_template_9 .td-block-title:after{
right: 0;
left: 0;
}body .tdi_54.td_block_template_5 .td-block-title > *{
border-width: 0 0 0 4px;
}body .tdi_54.td_block_template_8 .td-block-title > *{
padding-left: 20px;
padding-right: 20px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_54 .td-block-title a,
body .tdi_54 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_55 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_55">
<style>
/* inline tdc_css att */
.tdi_55{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55{
margin-bottom:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_55 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_55 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_55 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_55 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_55 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_55 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_55 .entry-thumb{
background-position: center 50%;
}.tdi_55 .td-image-wrap{
padding-bottom: 66%;
}.tdi_55 .td-post-vid-time{
display: block;
}.tdi_55 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_55 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:20px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_55 .td-excerpt{
margin: 8px 0 0;
}.tdi_55 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_55 .td-post-category{
display: inline-block;
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_55 .td-author-date{
display: inline;
}.tdi_55 .td-post-author-name{
display: none;
}.tdi_55 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_55 .td-post-date,
.tdi_55 .td-post-author-name span{
display: inline-block;
}.tdi_55 .entry-review-stars{
display: inline-block;
}.tdi_55 .td-icon-star,
.tdi_55 .td-icon-star-empty,
.tdi_55 .td-icon-star-half{
font-size: 15px;
}.tdi_55 .td-module-comments{
display: none;
}.tdi_55 .td-read-more{
display: none;
}.tdi_55 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_55 .td-post-category:hover{
color: #000000;
}.tdi_55 .td-post-author-name a{
color: #666666;
}.tdi_55 .td-post-author-name:hover a{
color: #d92d2b;
}.tdi_55 .td-editor-date,
.tdi_55 .td-editor-date .td-post-author-name a,
.tdi_55 .td-editor-date .entry-date,
.tdi_55 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_55 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_55 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_55 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_55 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_55 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_55 .td-module-container:before{
bottom: -18px;
}.tdi_55 .td-image-wrap{
padding-bottom: 60%;
}.tdi_55 .td-excerpt{
display: none;
}.tdi_55 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_55 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_55 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_55 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_55 .td-module-container:before{
bottom: -18px;
}.tdi_55 .td-excerpt{
display: none;
}.tdi_55 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_55 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_55 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_55 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_55 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_55 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_55 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222234-pablo-perez-regresaria-en-newells-luego-de-un-mes-afuera-de-las-canchas.html" rel="bookmark" class="td-image-wrap " title="Pablo Pérez regresaría en Newell&#039;s luego de un mes afuera de las canchas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/E8YuLrlWYAAfCJN.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/newells" class="td-post-category">Newell's</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222234-pablo-perez-regresaria-en-newells-luego-de-un-mes-afuera-de-las-canchas.html" rel="bookmark" title="Pablo Pérez regresaría en Newell&#039;s luego de un mes afuera de las canchas">Pablo Pérez regresaría en Newell&#039;s luego de un mes afuera de las canchas</a></h3><div class="td-excerpt">El plantel de Fernando Gamboa entrenó esta mañana en el predio de Bella Vista con vistas al partido del fin de semana por la Fecha 6 de la Liga Profesional.</div> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_56 td_block_template_1 ">
<style>
/* custom css */
.tdi_56.td-a-rec{
text-align: center;
}.tdi_56 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_57 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_57">
<style>
/* inline tdc_css att */
.tdi_57{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_57 .td-block-title a,
body .tdi_57 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_57 .td-block-title a,
body .tdi_57 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_58 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_58">
<style>
/* inline tdc_css att */
.tdi_58{
margin-bottom:36px !important;
}
</style>
<style>
/* custom css */
.tdi_58 .td-image-wrap{
padding-bottom: 100%;
}.tdi_58 .entry-thumb{
background-position: center 50%;
}.tdi_58 .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 0;
}.ie10 .tdi_58 .td-image-container,
.ie11 .tdi_58 .td-image-container{
flex: 0 0 auto;
}.tdi_58 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.ie10 .tdi_58 .td-module-meta-info,
.ie11 .tdi_58 .td-module-meta-info{
flex: 1;
}.tdi_58 .td-module-meta-info{
padding: 0 0 0 16px;
border-color: #eaeaea;
}.tdi_58 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_58 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_58 .td-module-container:before{
bottom: -15px;
border-color: #000000;
}.tdi_58 .td-post-vid-time{
display: block;
}.tdi_58 .td-post-category{
padding: 0 0 6px;
display: inline-block;
background-color: rgba(0,0,0,0);
color: #004978;
font-family:Rubik !important;font-size:15px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_58 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_58 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_58 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_58 .td-read-more{
display: none;
}.tdi_58 .td-author-date{
display: inline;
}.tdi_58 .td-post-author-name{
display: none;
}.tdi_58 .td-post-date,
.tdi_58 .td-post-author-name span{
display: inline-block;
}.tdi_58 .entry-review-stars{
display: inline-block;
}.tdi_58 .td-icon-star,
.tdi_58 .td-icon-star-empty,
.tdi_58 .td-icon-star-half{
font-size: 15px;
}.tdi_58 .td-module-comments{
display: none;
}.tdi_58 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_58 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_58 .td-post-category:hover{
color: #af1515;
}.tdi_58 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_58 .td-post-author-name a{
color: #666666;
}.tdi_58 .td-post-author-name:hover a{
color: #000000;
}.tdi_58 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_58 .td-editor-date,
.tdi_58 .td-editor-date .td-post-author-name a,
.tdi_58 .td-editor-date .entry-date,
.tdi_58 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_58 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_58 .td-module-container:before{
bottom: -10px;
}.tdi_58 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_58 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_58 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_58 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58 .td-image-container{
flex: 0 0 28%;
width: 28%;
}.ie10 .tdi_58 .td-image-container,
.ie11 .tdi_58 .td-image-container{
flex: 0 0 auto;
}.tdi_58 .td-module-meta-info{
padding: 0 0 0 12px;
}.tdi_58 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_58 .td-module-container:before{
bottom: -10px;
}.tdi_58 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_58 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_58 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_58 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_58 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_58 .td-module-container:before{
bottom: -15px;
}.tdi_58 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_58 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_58 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_58 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222298-viviana-canosa-redoblo-la-apuesta-y-le-respondio-a-la-enacom.html" rel="bookmark" class="td-image-wrap " title="Viviana Canosa redobló la apuesta y le respondió a la ENACOM"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/08/SM-VIVIANA-CANOSA-1.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones" class="td-post-category">Espectáculos</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222298-viviana-canosa-redoblo-la-apuesta-y-le-respondio-a-la-enacom.html" rel="bookmark" title="Viviana Canosa redobló la apuesta y le respondió a la ENACOM">Viviana Canosa redobló la apuesta y le respondió a la ENACOM</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222300-nancy-pazos-le-dijo-pelotud-y-angel-de-brito-le-mando-una-carta-documento.html" rel="bookmark" class="td-image-wrap " title="Nancy Pazos le dijo &quot;pelotud...&quot; y Ángel de Brito le mandó una carta documento"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-NANCY-PAZOS-Y-ANGEL-DE-BRITO.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones" class="td-post-category">Espectáculos</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222300-nancy-pazos-le-dijo-pelotud-y-angel-de-brito-le-mando-una-carta-documento.html" rel="bookmark" title="Nancy Pazos le dijo &quot;pelotud...&quot; y Ángel de Brito le mandó una carta documento">Nancy Pazos le dijo &quot;pelotud...&quot; y Ángel de Brito le mandó una carta documento</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222295-omar-perotti-realizo-apertura-de-sobres-para-cloacas-en-vila.html" rel="bookmark" class="td-image-wrap " title="Omar Perotti realizó apertura de sobres para cloacas en Vila"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/perro.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/regionales" class="td-post-category">Regionales</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222295-omar-perotti-realizo-apertura-de-sobres-para-cloacas-en-vila.html" rel="bookmark" title="Omar Perotti realizó apertura de sobres para cloacas en Vila">Omar Perotti realizó apertura de sobres para cloacas en Vila</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222226-diego-simeone-cumplira-10-anos-ininterrumpidos-en-atletico-madrid.html" rel="bookmark" class="td-image-wrap " title="Diego Simeone cumplirá 10 años ininterrumpidos en Atlético Madrid"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/05/73525A49572B73426951694A4C4C4F335A6D573179773D3D_slider.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222226-diego-simeone-cumplira-10-anos-ininterrumpidos-en-atletico-madrid.html" rel="bookmark" title="Diego Simeone cumplirá 10 años ininterrumpidos en Atlético Madrid">Diego Simeone cumplirá 10 años ininterrumpidos en Atlético Madrid</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_59" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_60  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_60,
.tdi_60 .tdc-columns{
min-height: 0;
}.tdi_60,
.tdi_60 .tdc-columns{
display: block;
}.tdi_60 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_60{
text-align:left !important;
}
.tdi_60 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_62{
vertical-align: baseline;
}.tdi_62 > .wpb_wrapper,
.tdi_62 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_62 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_62 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_62 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_64  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_64{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="td_block_wrap td_block_title tdi_65 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_65">
<style>
.td_block_template_5 .td-block-title {
font-size: 16px;
font-weight: 500;
margin-top: 0;
margin-bottom: 26px;
line-height: 25px;
color: #000;
text-align: left;
}
.td_block_template_5 .td-block-title > * {
padding: 0 12px;
border-width: 0 0 0 4px;
border-style: solid;
border-color: #4db2ec;
}
.td_block_template_5 .td-subcat-filter,
.td_block_template_5 .td-subcat-dropdown {
line-height: 25px;
}
@media (max-width: 767px) {
.td_block_template_5 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_5 .td-related-title:last-child {
border: none;
}
.td_block_template_5 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
/* inline tdc_css att */
.tdi_65{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_65 .td-block-title a,
body .tdi_65 .td-block-title span{
font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_65 .td-block-title a,
body .tdi_65 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_65 .td-block-title a,
body .tdi_65 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_65 .td-block-title a,
body .tdi_65 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div></div><div class="td_block_wrap tdb_single_tags tdi_66 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_66">
<style>
/* inline tdc_css att */
.tdi_66{
border-color:#004978 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}
</style>
<style>
/* custom css */
.tdb_single_tags{
margin-bottom: 2px;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-weight: 600;
}.tdb_single_tags span,
.tdb_single_tags a{
font-size: 11px;
}.tdb_single_tags span{
text-transform: uppercase;
}.tdb_single_tags a:hover{
background-color: #4db2ec;
border-color: #4db2ec;
color: #fff;
}.tdb_single_tags ul{
display: inline-block;
margin: 0;
list-style-type: none;
font-size: 0;
}.tdb_single_tags li{
display: inline-block;
margin-left: 0;
}.tdi_66 span{
margin-right: 20px;
padding: 0px;
color: #fff;
background-color: #222;
}.tdi_66 a{
margin-right: 15px;
padding: 1px 7px 2px;
border: 0px solid #ededed;
color: #ffffff;
background-color: #d92d2b;
font-size:15px !important;text-transform:uppercase !important;
}.tdi_66 a:hover{
background-color: #004978;
}.tdi_66 a,
.tdi_66 span{
border-radius: 7px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66 a{
border: 0px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66 a{
border: 0px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_66 a{
border: 0px solid #ededed;
}
}
</style>
<div class="tdi_66_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_66_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:100% !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://sinmordaza.com/noticia/tag/baile-del-cano">Baile del caño</a></li><li><a href="https://sinmordaza.com/noticia/tag/carolina-pampita-ardohain">Carolina “Pampita” Ardohain</a></li><li><a href="https://sinmordaza.com/noticia/tag/cinthia-fernandez">Cinthia Fernández</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_68 " style="height: 62px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_70  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_70{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:30px !important;
}
}
</style></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_71 td_block_template_1 ">
<style>
/* custom css */
.tdi_71.td-a-rec{
text-align: center;
}.tdi_71 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_72 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_72">
<style>
.td-theme-wrap .tdi_72 .td-block-title > *,
.td-theme-wrap .tdi_72 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_72 .td-subcat-item a:hover,
.td-theme-wrap .tdi_72 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_72 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_72 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_72 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_72 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_72 .td_quote_on_blocks,
.td-theme-wrap .tdi_72 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_72 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_72 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_72 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_72 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_72 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_72 .td-read-more a,
.td-theme-wrap .tdi_72 .td-weather-information:before,
.td-theme-wrap .tdi_72 .td-weather-week:before,
.td-theme-wrap .tdi_72 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_72 .td-post-category,
.td-theme-wrap .tdi_72 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_72{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_72 .td-block-title a,
body .tdi_72 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_72 .td-block-title a,
body .tdi_72 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_72 .td-block-title a,
body .tdi_72 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_72 .td-block-title a,
body .tdi_72 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_73 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_73">
<style>
/* custom css */
.tdi_73 .td_module_wrap{
width: 20%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_73 .td_module_wrap:nth-child(5n+1){
clear: both;
}.tdi_73 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_73 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none;
}.tdi_73 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_73 .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_73 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}body .tdi_73 .td_block_inner .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_73 .entry-thumb{
background-position: center 56%;
}.tdi_73 .td-image-wrap{
padding-bottom: 50%;
}.tdi_73 .td-post-vid-time{
display: block;
}.tdi_73 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_73 .td-excerpt{
display: block;
}.tdi_73 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_73 .td-post-category{
display: none;
line-height:1 !important;font-weight:400 !important;
}.tdi_73 .td-author-date{
display: inline;
}.tdi_73 .td-post-author-name{
display: inline-block;
}.tdi_73 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_73 .td-post-date,
.tdi_73 .td-post-author-name span{
display: inline-block;
}.tdi_73 .entry-review-stars{
display: inline-block;
}.tdi_73 .td-icon-star,
.tdi_73 .td-icon-star-empty,
.tdi_73 .td-icon-star-half{
font-size: 15px;
}.tdi_73 .td-module-comments{
display: block;
}.tdi_73 .td-read-more{
display: none;
}.tdi_73 .entry-title{
font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_73 .td-editor-date,
.tdi_73 .td-editor-date .td-post-author-name a,
.tdi_73 .td-editor-date .entry-date,
.tdi_73 .td-module-comments a{
font-weight:400 !important;
}.tdi_73 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_73 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_73 .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_73 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_73 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_73 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_73 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_73 .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_73 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_73 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_73 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_73 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_73 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_73 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_73 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_73 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_73 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_73 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/221807-alerta-por-tormentas-fuertes-para-varios-departamentos-de-la-provincia.html" rel="bookmark" class="td-image-wrap " title="Alerta por tormentas fuertes para varios departamentos de la provincia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-tormanta-080821.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/221807-alerta-por-tormentas-fuertes-para-varios-departamentos-de-la-provincia.html" rel="bookmark" title="Alerta por tormentas fuertes para varios departamentos de la provincia">Alerta por tormentas fuertes para varios departamentos de la provincia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Los fenómenos más intensos llegarían al culminar la jornada y las lluvias seguirán este lunes, con un marcado descenso de temperatura</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222125-los-policias-de-santa-fe-recibiran-un-aumento-en-agosto.html" rel="bookmark" class="td-image-wrap " title="Los policías de Santa Fe recibirán un aumento en agosto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-policias-Santa-Fe-090821.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222125-los-policias-de-santa-fe-recibiran-un-aumento-en-agosto.html" rel="bookmark" title="Los policías de Santa Fe recibirán un aumento en agosto">Los policías de Santa Fe recibirán un aumento en agosto</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El aumento es retroactivo al 15 de julio y los efectivos de la Policía cobrarán el aumento en el mes de agosto. La hora base costará $180 para el horario de 6 a 22 horas.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/221492-eduardo-dominguez-llegara-a-una-marca-pocas-veces-logradas-por-tecnicos-de-colon.html" rel="bookmark" class="td-image-wrap " title="Eduardo Domínguez llegará a una marca pocas veces logradas por técnicos de Colón"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/06/E3YghuTWUAEUWLf.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/221492-eduardo-dominguez-llegara-a-una-marca-pocas-veces-logradas-por-tecnicos-de-colon.html" rel="bookmark" title="Eduardo Domínguez llegará a una marca pocas veces logradas por técnicos de Colón">Eduardo Domínguez llegará a una marca pocas veces logradas por técnicos de Colón</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El próximo domingo, frente a Vélez, en Liniers, el entrenador Sabalero cumplirá 100 partidos.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222014-asaltaron-una-vivienda-y-se-llevaron-medio-millon-de-pesos.html" rel="bookmark" class="td-image-wrap " title="Asaltaron una vivienda y se llevaron medio millón de pesos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/cana-poli.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222014-asaltaron-una-vivienda-y-se-llevaron-medio-millon-de-pesos.html" rel="bookmark" title="Asaltaron una vivienda y se llevaron medio millón de pesos">Asaltaron una vivienda y se llevaron medio millón de pesos</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Sucedió en la zona de Roque Sáenz Peña al 1200.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/221991-buscan-que-los-empleados-publicos-vacunados-con-una-dosis-vuelvan-a-la-presencialidad.html" rel="bookmark" class="td-image-wrap " title="Buscan que los empleados públicos vacunados con una dosis vuelvan a la presencialidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/09/SM-casa-gobierno-santa-fe-08092020.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/221991-buscan-que-los-empleados-publicos-vacunados-con-una-dosis-vuelvan-a-la-presencialidad.html" rel="bookmark" title="Buscan que los empleados públicos vacunados con una dosis vuelvan a la presencialidad">Buscan que los empleados públicos vacunados con una dosis vuelvan a la presencialidad</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La medida se debe a la significativa baja de casos de coronavirus en Santa Fe y el avance de la campaña de vacunación.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222173-robaron-mas-de-200-mil-pesos-a-una-comuna-santafesina.html" rel="bookmark" class="td-image-wrap " title="Robaron más de 200 mil pesos a una comuna santafesina"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-sanjeronimo-882021.jpg?resize=485%2C338&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222173-robaron-mas-de-200-mil-pesos-a-una-comuna-santafesina.html" rel="bookmark" title="Robaron más de 200 mil pesos a una comuna santafesina">Robaron más de 200 mil pesos a una comuna santafesina</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Los delincuentes violentaron la puerta de entrada y se alzaron con el dinero. Después robaron en una casa vecina al edificio comunal.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/221951-fueron-a-pedir-bendiciones-de-la-virgen-de-itati-y-protagonizaron-un-accidente-fatal.html" rel="bookmark" class="td-image-wrap " title="Fueron a pedir bendiciones de la Virgen de Itatí y protagonizaron un accidente fatal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-moto-882021.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/221951-fueron-a-pedir-bendiciones-de-la-virgen-de-itati-y-protagonizaron-un-accidente-fatal.html" rel="bookmark" title="Fueron a pedir bendiciones de la Virgen de Itatí y protagonizaron un accidente fatal">Fueron a pedir bendiciones de la Virgen de Itatí y protagonizaron un accidente fatal</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El hecho ocurrió sobre Ruta Nacional 11, en jurisdicción de Las Garzas, intersección con la Ruta Provincial 97 que conduce a Lanteri.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222012-dia-y-hora-para-colon-union-central-y-newells-en-la-liga-profesional.html" rel="bookmark" class="td-image-wrap " title="Día y hora para Colón, Unión, Central y Newell&#039;s en la Liga Profesional"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/08/E8Tgel9XoAMsHeX.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222012-dia-y-hora-para-colon-union-central-y-newells-en-la-liga-profesional.html" rel="bookmark" title="Día y hora para Colón, Unión, Central y Newell&#039;s en la Liga Profesional">Día y hora para Colón, Unión, Central y Newell&#039;s en la Liga Profesional</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Este viernes comenzará una nueva jornada en el fútbol argentino donde tiene 4 representantes de la provincia de Santa Fe.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/221995-dani-alves-le-respondio-a-messi.html" rel="bookmark" class="td-image-wrap " title="Dani Alves le respondió a Messi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/08/E8V5JxeWYAckjuS.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/221995-dani-alves-le-respondio-a-messi.html" rel="bookmark" title="Dani Alves le respondió a Messi">Dani Alves le respondió a Messi</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Desde su cuenta oficial de Instagram, el defensor del seleccionado olímpico brasileño y San Pablo le dedicó un risueño y cálido mensaje al astro</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222000-socios-del-barcelona-presentaron-un-recurso-para-impedir-el-contrato-de-messi-en-el-psg.html" rel="bookmark" class="td-image-wrap " title="Socios del Barcelona presentaron un recurso para impedir el contrato de Messi en el PSG"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/E8E1rHYXIAAWTzN.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222000-socios-del-barcelona-presentaron-un-recurso-para-impedir-el-contrato-de-messi-en-el-psg.html" rel="bookmark" title="Socios del Barcelona presentaron un recurso para impedir el contrato de Messi en el PSG">Socios del Barcelona presentaron un recurso para impedir el contrato de Messi en el PSG</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El París Saint Germain contrató para esta temporada a Sergio Ramos, Gianluigi Donnarumma y Georginio Wijanldum, todos jugadores libres.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_75  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_75{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_76 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_76">
<style>
.td-theme-wrap .tdi_76 .td-block-title > *,
.td-theme-wrap .tdi_76 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_76 .td-subcat-item a:hover,
.td-theme-wrap .tdi_76 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_76 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_76 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_76 .td_quote_on_blocks,
.td-theme-wrap .tdi_76 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_76 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_76 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_76 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_76 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_76 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_76 .td-read-more a,
.td-theme-wrap .tdi_76 .td-weather-information:before,
.td-theme-wrap .tdi_76 .td-weather-week:before,
.td-theme-wrap .tdi_76 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_76 .td-post-category,
.td-theme-wrap .tdi_76 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_76{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_76 .td-block-title a,
body .tdi_76 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_76 .td-block-title a,
body .tdi_76 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_76 .td-block-title a,
body .tdi_76 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_76 .td-block-title a,
body .tdi_76 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_77 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_77">
<style>
/* custom css */
.tdi_77 .td_module_wrap{
width: 25%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_77 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_77 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_77 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_77 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_77 .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_77 .td-module-container:before{
bottom: -18px;
border-width: 0 0 1px 0;
border-style: solid;
border-color: #eaeaea;
border-color: #eaeaea;
}.tdi_77 .entry-thumb{
background-position: center 50%;
}.tdi_77 .td-post-vid-time{
display: block;
}.tdi_77 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_77 .td-excerpt{
display: block;
}.tdi_77 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_77 .td-post-category{
display: inline-block;
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_77 .td-author-date{
display: inline;
}.tdi_77 .td-post-author-name{
display: inline-block;
}.tdi_77 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_77 .td-post-date,
.tdi_77 .td-post-author-name span{
display: inline-block;
}.tdi_77 .entry-review-stars{
display: inline-block;
}.tdi_77 .td-icon-star,
.tdi_77 .td-icon-star-empty,
.tdi_77 .td-icon-star-half{
font-size: 15px;
}.tdi_77 .td-module-comments{
display: block;
}.tdi_77 .td-read-more{
display: none;
}.tdi_77 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_77 .td-editor-date,
.tdi_77 .td-editor-date .td-post-author-name a,
.tdi_77 .td-editor-date .entry-date,
.tdi_77 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_77 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_77 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_77 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_77 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_77 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_77 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_77 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_77 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_77 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_77 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_77 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_77 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_77 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_77 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_77 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_77 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_77 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222285-hacemos-santa-fe-presento-su-lista-de-precandidatos-a-concejales.html" rel="bookmark" class="td-image-wrap " title="&quot;Hacemos Santa Fe&quot; presentó su lista de precandidatos a concejales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/08/sm-mudallel-100821.jpeg?resize=696%2C313&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222285-hacemos-santa-fe-presento-su-lista-de-precandidatos-a-concejales.html" rel="bookmark" title="&quot;Hacemos Santa Fe&quot; presentó su lista de precandidatos a concejales">&quot;Hacemos Santa Fe&quot; presentó su lista de precandidatos a concejales</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Al respecto, Jorgelina Mudallel manifestó que "es una gran alegría poder lanzar formalmente este espacio que convoca a hombres y mujeres que tienen en claro que para cambiar realidades hay que gestionar y estar haciendo".</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222264-ley-micaela-en-santa-fe-nueva-convocatoria-a-municipios-comunas-y-organizaciones.html" rel="bookmark" class="td-image-wrap " title="Ley Micaela en Santa Fe: nueva convocatoria a municipios, comunas y organizaciones"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/08/sm-celia-arena-100821-scaled.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222264-ley-micaela-en-santa-fe-nueva-convocatoria-a-municipios-comunas-y-organizaciones.html" rel="bookmark" title="Ley Micaela en Santa Fe: nueva convocatoria a municipios, comunas y organizaciones">Ley Micaela en Santa Fe: nueva convocatoria a municipios, comunas y organizaciones</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Es impulsada por el Ministerio de Igualdad, Género y Diversidad. El objetivo es favorecer la incorporación del enfoque de género y diversidad sexual en el diseño de políticas públicas y organizacionales.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222253-lionel-messi-llego-a-paris-y-saludo-a-los-hinchas-desde-una-ventana.html" rel="bookmark" class="td-image-wrap " title="Lionel Messi llegó a París y saludó a los hinchas desde una ventana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/08/E8b00RyWEA045SK.jpg?resize=696%2C602&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222253-lionel-messi-llego-a-paris-y-saludo-a-los-hinchas-desde-una-ventana.html" rel="bookmark" title="Lionel Messi llegó a París y saludó a los hinchas desde una ventana">Lionel Messi llegó a París y saludó a los hinchas desde una ventana</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El rosarino arribó a Francia para convertirse oficialmente en nuevo jugador de París Saint Germain.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario" class="td-post-category">Rosario</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222242-rosario-vuelven-las-visitas-guiadas-diurnas-al-cementerio-el-salvador.html" rel="bookmark" class="td-image-wrap " title="Rosario: Vuelven las visitas guiadas diurnas al cementerio El Salvador"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/08/sm-rosario-cementerio-100821.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222242-rosario-vuelven-las-visitas-guiadas-diurnas-al-cementerio-el-salvador.html" rel="bookmark" title="Rosario: Vuelven las visitas guiadas diurnas al cementerio El Salvador">Rosario: Vuelven las visitas guiadas diurnas al cementerio El Salvador</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Comienzan el 14 de agosto, son gratuitas y tendrán lugar el segundo y el cuarto sábado de cada mes, con inscripción previa.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes" class="td-post-category">Economía</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222210-banco-nacion-lanzo-planes-para-la-compra-de-televisores-y-equipos-de-audio.html" rel="bookmark" class="td-image-wrap " title="Banco Nación lanzó planes para la compra de televisores y equipos de audio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-televisor-882021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222210-banco-nacion-lanzo-planes-para-la-compra-de-televisores-y-equipos-de-audio.html" rel="bookmark" title="Banco Nación lanzó planes para la compra de televisores y equipos de audio">Banco Nación lanzó planes para la compra de televisores y equipos de audio</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Para adquirir cualquiera de los productos hay que ingresar a la plataforma digital del banco y seleccionar el equipo que se desea del catálogo que incluye a proveedores de todo el país.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222213-la-municipalidad-abrio-una-convocatoria-para-ocupar-locales-en-el-mercado-norte.html" rel="bookmark" class="td-image-wrap " title="La Municipalidad abrió una convocatoria para ocupar locales en el Mercado Norte"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/08/sm-mercado-norte-100821.jpeg?resize=696%2C696&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222213-la-municipalidad-abrio-una-convocatoria-para-ocupar-locales-en-el-mercado-norte.html" rel="bookmark" title="La Municipalidad abrió una convocatoria para ocupar locales en el Mercado Norte">La Municipalidad abrió una convocatoria para ocupar locales en el Mercado Norte</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se trata de cinco puestos en total: tres instalados en el interior del espacio comercial, a los que se suman dos más, situados sobre el exterior. Los interesados tienen tiempo para presentarse hasta el 31 de agosto.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222199-barcelona-desmintio-una-supuesta-oferta-de-ultima-hora-a-messi.html" rel="bookmark" class="td-image-wrap " title="Barcelona desmintió una supuesta oferta de última hora a Messi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/07/E7YbCkYXMAU_8zf.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222199-barcelona-desmintio-una-supuesta-oferta-de-ultima-hora-a-messi.html" rel="bookmark" title="Barcelona desmintió una supuesta oferta de última hora a Messi">Barcelona desmintió una supuesta oferta de última hora a Messi</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En ese contexto, fuentes "muy cercanas al presidente Joan Laporta" desmintieron una nueva oferta del Barcelona a Messi para impedir su inminente salida.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario" class="td-post-category">Rosario</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222184-donaron-500-kilos-de-ropa-y-juguetes-a-distintas-organizaciones-sociales.html" rel="bookmark" class="td-image-wrap " title="Donaron 500 kilos de ropa y juguetes a distintas organizaciones sociales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-juguetes-882021.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222184-donaron-500-kilos-de-ropa-y-juguetes-a-distintas-organizaciones-sociales.html" rel="bookmark" title="Donaron 500 kilos de ropa y juguetes a distintas organizaciones sociales">Donaron 500 kilos de ropa y juguetes a distintas organizaciones sociales</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La propuesta, lanzada a principios de julio, contó con 46 puntos de recepción distribuidos en todos los distritos de la ciudad.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_79  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_79{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_80 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_80">
<style>
.td-theme-wrap .tdi_80 .td-block-title > *,
.td-theme-wrap .tdi_80 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_80 .td-subcat-item a:hover,
.td-theme-wrap .tdi_80 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_80 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_80 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_80 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_80 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_80 .td_quote_on_blocks,
.td-theme-wrap .tdi_80 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_80 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_80 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_80 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_80 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_80 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_80 .td-read-more a,
.td-theme-wrap .tdi_80 .td-weather-information:before,
.td-theme-wrap .tdi_80 .td-weather-week:before,
.td-theme-wrap .tdi_80 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_80 .td-post-category,
.td-theme-wrap .tdi_80 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_80{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_80 .td-block-title a,
body .tdi_80 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_80 .td-block-title a,
body .tdi_80 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_80 .td-block-title a,
body .tdi_80 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_80 .td-block-title a,
body .tdi_80 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div></div><div id="tdi_81" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_82  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_82,
.tdi_82 .tdc-columns{
min-height: 0;
}.tdi_82,
.tdi_82 .tdc-columns{
display: block;
}.tdi_82 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_84{
vertical-align: baseline;
}.tdi_84 > .wpb_wrapper,
.tdi_84 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_84 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_84 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_84 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_85 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_85">
<style>
/* custom css */
.tdi_85 .td_module_wrap{
width: 25%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_85 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_85 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_85 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_85 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_85 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_85 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_85 .entry-thumb{
background-position: center 50%;
}.tdi_85 .td-post-vid-time{
display: block;
}.tdi_85 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_85 .td-excerpt{
display: block;
}.tdi_85 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_85 .td-post-category{
display: none;
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_85 .td-author-date{
display: inline;
}.tdi_85 .td-post-author-name{
display: inline-block;
}.tdi_85 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_85 .td-post-date,
.tdi_85 .td-post-author-name span{
display: inline-block;
}.tdi_85 .entry-review-stars{
display: inline-block;
}.tdi_85 .td-icon-star,
.tdi_85 .td-icon-star-empty,
.tdi_85 .td-icon-star-half{
font-size: 15px;
}.tdi_85 .td-module-comments{
display: block;
}.tdi_85 .td-read-more{
display: none;
}.tdi_85 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_85 .td-editor-date,
.tdi_85 .td-editor-date .td-post-author-name a,
.tdi_85 .td-editor-date .entry-date,
.tdi_85 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_85 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_85 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_85 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_85 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_85 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_85 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_85 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_85 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_85 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_85 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_85 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_85 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_85 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_85 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_85 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_85 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_85 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_85 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222285-hacemos-santa-fe-presento-su-lista-de-precandidatos-a-concejales.html" rel="bookmark" class="td-image-wrap " title="&quot;Hacemos Santa Fe&quot; presentó su lista de precandidatos a concejales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/08/sm-mudallel-100821.jpeg?resize=696%2C313&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222285-hacemos-santa-fe-presento-su-lista-de-precandidatos-a-concejales.html" rel="bookmark" title="&quot;Hacemos Santa Fe&quot; presentó su lista de precandidatos a concejales">&quot;Hacemos Santa Fe&quot; presentó su lista de precandidatos a concejales</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Al respecto, Jorgelina Mudallel manifestó que "es una gran alegría poder lanzar formalmente este espacio que convoca a hombres y mujeres que tienen en claro que para cambiar realidades hay que gestionar y estar haciendo".</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222248-exsoldados-continentales-se-manifestaron-para-exigir-reconocimiento.html" rel="bookmark" class="td-image-wrap " title="Exsoldados continentales se manifestaron para exigir reconocimiento"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-soldados-882021-1.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222248-exsoldados-continentales-se-manifestaron-para-exigir-reconocimiento.html" rel="bookmark" title="Exsoldados continentales se manifestaron para exigir reconocimiento">Exsoldados continentales se manifestaron para exigir reconocimiento</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Luego de congregarse frente a Casa Gris, entregaron un petitorio dirigido al gobernador de Santa Fe.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222242-rosario-vuelven-las-visitas-guiadas-diurnas-al-cementerio-el-salvador.html" rel="bookmark" class="td-image-wrap " title="Rosario: Vuelven las visitas guiadas diurnas al cementerio El Salvador"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/08/sm-rosario-cementerio-100821.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222242-rosario-vuelven-las-visitas-guiadas-diurnas-al-cementerio-el-salvador.html" rel="bookmark" title="Rosario: Vuelven las visitas guiadas diurnas al cementerio El Salvador">Rosario: Vuelven las visitas guiadas diurnas al cementerio El Salvador</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Comienzan el 14 de agosto, son gratuitas y tendrán lugar el segundo y el cuarto sábado de cada mes, con inscripción previa.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222213-la-municipalidad-abrio-una-convocatoria-para-ocupar-locales-en-el-mercado-norte.html" rel="bookmark" class="td-image-wrap " title="La Municipalidad abrió una convocatoria para ocupar locales en el Mercado Norte"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/08/sm-mercado-norte-100821.jpeg?resize=696%2C696&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222213-la-municipalidad-abrio-una-convocatoria-para-ocupar-locales-en-el-mercado-norte.html" rel="bookmark" title="La Municipalidad abrió una convocatoria para ocupar locales en el Mercado Norte">La Municipalidad abrió una convocatoria para ocupar locales en el Mercado Norte</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se trata de cinco puestos en total: tres instalados en el interior del espacio comercial, a los que se suman dos más, situados sobre el exterior. Los interesados tienen tiempo para presentarse hasta el 31 de agosto.
</div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_86" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_87  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_87,
.tdi_87 .tdc-columns{
min-height: 0;
}.tdi_87,
.tdi_87 .tdc-columns{
display: block;
}.tdi_87 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_89{
vertical-align: baseline;
}.tdi_89 > .wpb_wrapper,
.tdi_89 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_89 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_89 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_89 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_91{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-bottom:30px !important;
}
}
</style></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_92 td_block_template_1 ">
<style>
/* custom css */
.tdi_92.td-a-rec{
text-align: center;
}.tdi_92 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div><div id="tdi_93" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_94  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_94,
.tdi_94 .tdc-columns{
min-height: 0;
}.tdi_94,
.tdi_94 .tdc-columns{
display: block;
}.tdi_94 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_96{
vertical-align: baseline;
}.tdi_96 > .wpb_wrapper,
.tdi_96 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_96 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_96 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_96 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_97" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_98  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_98,
.tdi_98 .tdc-columns{
min-height: 0;
}.tdi_98,
.tdi_98 .tdc-columns{
display: block;
}.tdi_98 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_100{
vertical-align: baseline;
}.tdi_100 > .wpb_wrapper,
.tdi_100 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_100 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_100 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_100 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_101 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_101">
<style>
/* inline tdc_css att */
.tdi_101{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_101 .td-block-title a,
body .tdi_101 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_101 .td-block-title a,
body .tdi_101 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_101 .td-block-title a,
body .tdi_101 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_101 .td-block-title a,
body .tdi_101 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_102 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_102">
<style>
/* inline tdc_css att */
.tdi_102{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_102 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222275-mirabella-queremos-consolidar-el-proyecto-que-inicio-con-perotti-en-2019.html" rel="bookmark" class="td-image-wrap " title="Mirabella: &quot;Queremos consolidar el proyecto que inició con Perotti en 2019&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/sm-pato-villanueva-100821.jpeg?resize=696%2C313&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222275-mirabella-queremos-consolidar-el-proyecto-que-inicio-con-perotti-en-2019.html" rel="bookmark" title="Mirabella: &quot;Queremos consolidar el proyecto que inició con Perotti en 2019&quot;">Mirabella: &quot;Queremos consolidar el proyecto que inició con Perotti en 2019&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El precandidato a diputado nacional por la lista "Celeste y Blanca" acompañó la presentación de los precandidatos a concejales en la ciudad de Santa Fe, por el espacio "Hacemos Santa Fe" que lleva a Jorgelina Mudallel cómo cabeza de la nómina. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222265-contigiani-y-boasso-pidieron-terminar-con-la-agenda-portena-y-poner-por-delante-a-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Contigiani y Boasso pidieron “terminar con la agenda porteña&quot; y poner por delante a Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-contigiani-882021.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222265-contigiani-y-boasso-pidieron-terminar-con-la-agenda-portena-y-poner-por-delante-a-santa-fe.html" rel="bookmark" title="Contigiani y Boasso pidieron “terminar con la agenda porteña&quot; y poner por delante a Santa Fe">Contigiani y Boasso pidieron “terminar con la agenda porteña&quot; y poner por delante a Santa Fe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Los precandidatos al congreso nacional visitaron el colegio de enfermeros en la capital provincial.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222264-ley-micaela-en-santa-fe-nueva-convocatoria-a-municipios-comunas-y-organizaciones.html" rel="bookmark" class="td-image-wrap " title="Ley Micaela en Santa Fe: nueva convocatoria a municipios, comunas y organizaciones"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/08/sm-celia-arena-100821-scaled.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222264-ley-micaela-en-santa-fe-nueva-convocatoria-a-municipios-comunas-y-organizaciones.html" rel="bookmark" title="Ley Micaela en Santa Fe: nueva convocatoria a municipios, comunas y organizaciones">Ley Micaela en Santa Fe: nueva convocatoria a municipios, comunas y organizaciones</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Es impulsada por el Ministerio de Igualdad, Género y Diversidad. El objetivo es favorecer la incorporación del enfoque de género y diversidad sexual en el diseño de políticas públicas y organizacionales.
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_104{
vertical-align: baseline;
}.tdi_104 > .wpb_wrapper,
.tdi_104 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_104 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_104 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_104 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_105 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_105">
<style>
.td-theme-wrap .tdi_105 .td-block-title > *,
.td-theme-wrap .tdi_105 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_105 .td-subcat-item a:hover,
.td-theme-wrap .tdi_105 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_105 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_105 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_105 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_105 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_105 .td_quote_on_blocks,
.td-theme-wrap .tdi_105 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_105 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_105 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_105 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_105 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_105 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_105 .td-read-more a,
.td-theme-wrap .tdi_105 .td-weather-information:before,
.td-theme-wrap .tdi_105 .td-weather-week:before,
.td-theme-wrap .tdi_105 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_105 .td-post-category,
.td-theme-wrap .tdi_105 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_105{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_105 .td-block-title a,
body .tdi_105 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_105 .td-block-title a,
body .tdi_105 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_105 .td-block-title a,
body .tdi_105 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_105 .td-block-title a,
body .tdi_105 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_106 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_106">
<style>
/* inline tdc_css att */
.tdi_106{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_106 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222152-billetera-santa-fe-amplia-beneficios-para-celebrar-el-dia-de-las-infancias.html" rel="bookmark" class="td-image-wrap " title="Billetera Santa Fe amplía beneficios para celebrar el Día de las Infancias"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-aviano-882021.jpeg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222152-billetera-santa-fe-amplia-beneficios-para-celebrar-el-dia-de-las-infancias.html" rel="bookmark" title="Billetera Santa Fe amplía beneficios para celebrar el Día de las Infancias">Billetera Santa Fe amplía beneficios para celebrar el Día de las Infancias</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Hasta el 15 de agosto se extiende el reintegro del 30% a todos los días de la semana en librerías y jugueterías adheridas al programa.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222144-la-provincia-busca-llegar-al-millon-de-personas-con-doble-vacunacion-esta-semana.html" rel="bookmark" class="td-image-wrap " title="La Provincia busca llegar al millón de personas con doble vacunación esta semana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-rosario-2272021.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222144-la-provincia-busca-llegar-al-millon-de-personas-con-doble-vacunacion-esta-semana.html" rel="bookmark" title="La Provincia busca llegar al millón de personas con doble vacunación esta semana">La Provincia busca llegar al millón de personas con doble vacunación esta semana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Ayer comenzó el operativo de combinación de dosis para completar esquemas de inmunidad.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222132-mas-de-800-nuevos-casos-de-coronavirus-en-santa-fe-y-25-muertes.html" rel="bookmark" class="td-image-wrap " title="Más de 800 nuevos casos de coronavirus en Santa Fe y 25 muertes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/12/CORONAVIRUS11.jpg?resize=696%2C348&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222132-mas-de-800-nuevos-casos-de-coronavirus-en-santa-fe-y-25-muertes.html" rel="bookmark" title="Más de 800 nuevos casos de coronavirus en Santa Fe y 25 muertes">Más de 800 nuevos casos de coronavirus en Santa Fe y 25 muertes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Según el último informe epidemiológico, se registraron 836 nuevos casos de coronavirus. Hasta el momento, fallecieron 7.905 personas en el territorio santafesino.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_108{
vertical-align: baseline;
}.tdi_108 > .wpb_wrapper,
.tdi_108 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_108 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_108 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_108 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_109 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_109">
<style>
.td-theme-wrap .tdi_109 .td-block-title > *,
.td-theme-wrap .tdi_109 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_109 .td-subcat-item a:hover,
.td-theme-wrap .tdi_109 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_109 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_109 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_109 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_109 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_109 .td_quote_on_blocks,
.td-theme-wrap .tdi_109 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_109 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_109 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_109 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_109 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_109 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_109 .td-read-more a,
.td-theme-wrap .tdi_109 .td-weather-information:before,
.td-theme-wrap .tdi_109 .td-weather-week:before,
.td-theme-wrap .tdi_109 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_109 .td-post-category,
.td-theme-wrap .tdi_109 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_109{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_109 .td-block-title a,
body .tdi_109 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_109 .td-block-title a,
body .tdi_109 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_109 .td-block-title a,
body .tdi_109 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_109 .td-block-title a,
body .tdi_109 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_110 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_110">
<style>
/* inline tdc_css att */
.tdi_110{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_110 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222226-diego-simeone-cumplira-10-anos-ininterrumpidos-en-atletico-madrid.html" rel="bookmark" class="td-image-wrap " title="Diego Simeone cumplirá 10 años ininterrumpidos en Atlético Madrid"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/05/73525A49572B73426951694A4C4C4F335A6D573179773D3D_slider.jpg?resize=600%2C402&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222226-diego-simeone-cumplira-10-anos-ininterrumpidos-en-atletico-madrid.html" rel="bookmark" title="Diego Simeone cumplirá 10 años ininterrumpidos en Atlético Madrid">Diego Simeone cumplirá 10 años ininterrumpidos en Atlético Madrid</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El entrenador argentino es también el de mejor promedio de victorias de la historia.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222234-pablo-perez-regresaria-en-newells-luego-de-un-mes-afuera-de-las-canchas.html" rel="bookmark" class="td-image-wrap " title="Pablo Pérez regresaría en Newell&#039;s luego de un mes afuera de las canchas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/E8YuLrlWYAAfCJN.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222234-pablo-perez-regresaria-en-newells-luego-de-un-mes-afuera-de-las-canchas.html" rel="bookmark" title="Pablo Pérez regresaría en Newell&#039;s luego de un mes afuera de las canchas">Pablo Pérez regresaría en Newell&#039;s luego de un mes afuera de las canchas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El plantel de Fernando Gamboa entrenó esta mañana en el predio de Bella Vista con vistas al partido del fin de semana por la Fecha 6 de la Liga Profesional.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222276-paris-saint-germain-confirmo-cuando-sera-presentado-messi.html" rel="bookmark" class="td-image-wrap " title="París Saint Germain confirmó cuando será presentado Messi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/08/E8b_2Q-XIBYP3ZA.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222276-paris-saint-germain-confirmo-cuando-sera-presentado-messi.html" rel="bookmark" title="París Saint Germain confirmó cuando será presentado Messi">París Saint Germain confirmó cuando será presentado Messi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El club anunció en sus redes sociales que este miércoles se realizará una conferencia de prensa en el auditorio del Parque de los Príncipes a partir de las 11 de la mañana (6 de Argentina).</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_111" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_112  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_112,
.tdi_112 .tdc-columns{
min-height: 0;
}.tdi_112,
.tdi_112 .tdc-columns{
display: block;
}.tdi_112 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_114{
vertical-align: baseline;
}.tdi_114 > .wpb_wrapper,
.tdi_114 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_114 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_114 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_114 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_116 " style="height: 60px"></div></div></div></div></div><div id="tdi_117" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_118  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_118,
.tdi_118 .tdc-columns{
min-height: 0;
}.tdi_118,
.tdi_118 .tdc-columns{
display: block;
}.tdi_118 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_120{
vertical-align: baseline;
}.tdi_120 > .wpb_wrapper,
.tdi_120 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_120 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_120 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_120 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_121 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_121">
<style>
.td-theme-wrap .tdi_121 .td-block-title > *,
.td-theme-wrap .tdi_121 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_121 .td-subcat-item a:hover,
.td-theme-wrap .tdi_121 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_121 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_121 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_121 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_121 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_121 .td_quote_on_blocks,
.td-theme-wrap .tdi_121 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_121 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_121 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_121 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_121 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_121 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_121 .td-read-more a,
.td-theme-wrap .tdi_121 .td-weather-information:before,
.td-theme-wrap .tdi_121 .td-weather-week:before,
.td-theme-wrap .tdi_121 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_121 .td-post-category,
.td-theme-wrap .tdi_121 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_121{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_121 .td-block-title a,
body .tdi_121 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_121 .td-block-title a,
body .tdi_121 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_121 .td-block-title a,
body .tdi_121 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_121 .td-block-title a,
body .tdi_121 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_122 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_122">
<style>
/* inline tdc_css att */
.tdi_122{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html" rel="bookmark" class="td-image-wrap " title="Cinthia Fernández cuestionó a Pampita por bailar en el caño"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?resize=696%2C459&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html" rel="bookmark" title="Cinthia Fernández cuestionó a Pampita por bailar en el caño">Cinthia Fernández cuestionó a Pampita por bailar en el caño</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Cinthia Fernández opinó acerca del baile del caño que presentó Pampita el último lunes en La Academia a dos semanas de dar a luz...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222298-viviana-canosa-redoblo-la-apuesta-y-le-respondio-a-la-enacom.html" rel="bookmark" class="td-image-wrap " title="Viviana Canosa redobló la apuesta y le respondió a la ENACOM"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/08/SM-VIVIANA-CANOSA-1.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222298-viviana-canosa-redoblo-la-apuesta-y-le-respondio-a-la-enacom.html" rel="bookmark" title="Viviana Canosa redobló la apuesta y le respondió a la ENACOM">Viviana Canosa redobló la apuesta y le respondió a la ENACOM</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">"Que fácil es censurar con nuestra plata" tiró la conductora de A24. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222300-nancy-pazos-le-dijo-pelotud-y-angel-de-brito-le-mando-una-carta-documento.html" rel="bookmark" class="td-image-wrap " title="Nancy Pazos le dijo &quot;pelotud...&quot; y Ángel de Brito le mandó una carta documento"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-NANCY-PAZOS-Y-ANGEL-DE-BRITO.jpg?resize=696%2C448&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222300-nancy-pazos-le-dijo-pelotud-y-angel-de-brito-le-mando-una-carta-documento.html" rel="bookmark" title="Nancy Pazos le dijo &quot;pelotud...&quot; y Ángel de Brito le mandó una carta documento">Nancy Pazos le dijo &quot;pelotud...&quot; y Ángel de Brito le mandó una carta documento</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La panelista lo llamó "pelotud.." en Intrusos y el conductor le envió la misiva. "¿Me querés amedrentar?" escribió Pazos en sus redes sociales.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_124  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_124{
vertical-align: baseline;
}.tdi_124 > .wpb_wrapper,
.tdi_124 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_124 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_124 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_124 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_125 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_125">
<style>
.td-theme-wrap .tdi_125 .td-block-title > *,
.td-theme-wrap .tdi_125 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_125 .td-subcat-item a:hover,
.td-theme-wrap .tdi_125 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_125 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_125 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_125 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_125 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_125 .td_quote_on_blocks,
.td-theme-wrap .tdi_125 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_125 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_125 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_125 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_125 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_125 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_125 .td-read-more a,
.td-theme-wrap .tdi_125 .td-weather-information:before,
.td-theme-wrap .tdi_125 .td-weather-week:before,
.td-theme-wrap .tdi_125 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_125 .td-post-category,
.td-theme-wrap .tdi_125 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_125{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_125 .td-block-title a,
body .tdi_125 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_125 .td-block-title a,
body .tdi_125 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_125 .td-block-title a,
body .tdi_125 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_125 .td-block-title a,
body .tdi_125 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_126 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_126">
<style>
/* inline tdc_css att */
.tdi_126{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_126 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222080-la-actualizacion-de-whatsapp-para-android-llegara-con-24-emojis-nuevos.html" rel="bookmark" class="td-image-wrap " title="La actualización de WhatsApp para Android llegará con 24 emojis nuevos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-EMOJIS-NUEVOS3.jpg?resize=695%2C467&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222080-la-actualizacion-de-whatsapp-para-android-llegara-con-24-emojis-nuevos.html" rel="bookmark" title="La actualización de WhatsApp para Android llegará con 24 emojis nuevos">La actualización de WhatsApp para Android llegará con 24 emojis nuevos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La aplicación de mensajería instantánea agrega nuevos emoticones como un corazón en llamas y varias combinaciones de parejas.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/221873-cuales-son-los-celulares-en-los-que-whatsapp-dejara-de-funcionar-en-2021.html" rel="bookmark" class="td-image-wrap " title="Cuáles son los celulares en los que WhatsApp dejará de funcionar en 2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-estafa-whatsapp-140721.jpg?resize=696%2C387&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/221873-cuales-son-los-celulares-en-los-que-whatsapp-dejara-de-funcionar-en-2021.html" rel="bookmark" title="Cuáles son los celulares en los que WhatsApp dejará de funcionar en 2021">Cuáles son los celulares en los que WhatsApp dejará de funcionar en 2021</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El servicio de mensajería instantánea anunció una actualización que lo volverá incompatible en celulares Android e iPhone.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/221379-enviar-imagenes-en-alta-calidad-por-whatsapp.html" rel="bookmark" class="td-image-wrap " title="WhatsApp: cómo enviar imágenes en alta calidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-IMAGENES.jpg?resize=696%2C463&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/221379-enviar-imagenes-en-alta-calidad-por-whatsapp.html" rel="bookmark" title="WhatsApp: cómo enviar imágenes en alta calidad">WhatsApp: cómo enviar imágenes en alta calidad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Sirve tanto para chats individuales como grupales. Además, tiene tres opciones de calidad</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_128  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_128{
vertical-align: baseline;
}.tdi_128 > .wpb_wrapper,
.tdi_128 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_128 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_128 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_128 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_129 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_129">
<style>
.td-theme-wrap .tdi_129 .td-block-title > *,
.td-theme-wrap .tdi_129 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_129 .td-subcat-item a:hover,
.td-theme-wrap .tdi_129 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_129 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_129 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_129 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_129 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_129 .td_quote_on_blocks,
.td-theme-wrap .tdi_129 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_129 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_129 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_129 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_129 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_129 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_129 .td-read-more a,
.td-theme-wrap .tdi_129 .td-weather-information:before,
.td-theme-wrap .tdi_129 .td-weather-week:before,
.td-theme-wrap .tdi_129 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_129 .td-post-category,
.td-theme-wrap .tdi_129 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_129{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_129 .td-block-title a,
body .tdi_129 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_129 .td-block-title a,
body .tdi_129 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_129 .td-block-title a,
body .tdi_129 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_129 .td-block-title a,
body .tdi_129 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_130 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_130">
<style>
/* inline tdc_css att */
.tdi_130{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_130 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222082-el-gobierno-relanzara-el-programa-previaje.html" rel="bookmark" class="td-image-wrap " title="Volverá el programa Previaje para disfrutar de descuentos en turismo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/previaje0810.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222082-el-gobierno-relanzara-el-programa-previaje.html" rel="bookmark" title="Volverá el programa Previaje para disfrutar de descuentos en turismo">Volverá el programa Previaje para disfrutar de descuentos en turismo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Esperan movilizar $30.000 millones al turismo. Los beneficios estarán vigentes durante todo el 2022.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/221387-cuanto-sale-volar-fuera-del-planeta.html" rel="bookmark" class="td-image-wrap " title="Turismo espacial: Virgin Galactic vende viajes al espacio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-TURISMO-ESPACIAL-VIRGIN-GALACTIC.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/221387-cuanto-sale-volar-fuera-del-planeta.html" rel="bookmark" title="Turismo espacial: Virgin Galactic vende viajes al espacio">Turismo espacial: Virgin Galactic vende viajes al espacio</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La empresa apuesta a lanzar a largo plazo 400 vuelos por año. ¿Cuánto sale volar fuera del planeta?</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/221246-cuales-son-los-destinos-mas-demandados-para-viajar-el-proximo-fin-de-semana-largo.html" rel="bookmark" class="td-image-wrap " title="¿Cuáles son los destinos más demandados para viajar el próximo fin de semana largo?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/10/ushuaia0110.jpg?resize=696%2C463&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/221246-cuales-son-los-destinos-mas-demandados-para-viajar-el-proximo-fin-de-semana-largo.html" rel="bookmark" title="¿Cuáles son los destinos más demandados para viajar el próximo fin de semana largo?">¿Cuáles son los destinos más demandados para viajar el próximo fin de semana largo?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Ushuaia es el destino de nieve más buscado. Mendoza, Iguazú, Salta y la Ciudad de Buenos Aires entre las favoritas.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_131" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_132  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_132,
.tdi_132 .tdc-columns{
min-height: 0;
}.tdi_132,
.tdi_132 .tdc-columns{
display: block;
}.tdi_132 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_134{
vertical-align: baseline;
}.tdi_134 > .wpb_wrapper,
.tdi_134 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_134 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_134 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_134 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_136 " style="height: 60px"></div></div></div></div></div><div id="tdi_137" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_138  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_138,
.tdi_138 .tdc-columns{
min-height: 0;
}.tdi_138,
.tdi_138 .tdc-columns{
display: block;
}.tdi_138 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_138{
margin-bottom:60px !important;
}
.tdi_138 .td_block_wrap{ text-align:left }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138{
margin-top:50px !important;
margin-bottom:50px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
</style><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_140{
vertical-align: baseline;
}.tdi_140 > .wpb_wrapper,
.tdi_140 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_140 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_140 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_140 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_141 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_141">
<style>
.td-theme-wrap .tdi_141 .td-block-title > *,
.td-theme-wrap .tdi_141 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_141 .td-subcat-item a:hover,
.td-theme-wrap .tdi_141 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_141 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_141 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_141 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_141 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_141 .td_quote_on_blocks,
.td-theme-wrap .tdi_141 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_141 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_141 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_141 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_141 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_141 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_141 .td-read-more a,
.td-theme-wrap .tdi_141 .td-weather-information:before,
.td-theme-wrap .tdi_141 .td-weather-week:before,
.td-theme-wrap .tdi_141 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_141 .td-post-category,
.td-theme-wrap .tdi_141 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_141{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_141 .td-block-title a,
body .tdi_141 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_141 .td-block-title a,
body .tdi_141 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_141 .td-block-title a,
body .tdi_141 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_141 .td-block-title a,
body .tdi_141 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_142 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_142">
<style>
/* inline tdc_css att */
.tdi_142{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_142 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222097-lluvias-temperaturas-y-comportamiento-del-clima-que-esperar-en-los-proximos-meses.html" rel="bookmark" class="td-image-wrap " title="Lluvias, temperaturas, y comportamiento del clima: ¿Qué esperar en los próximos meses?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/tie.jpg?resize=620%2C350&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222097-lluvias-temperaturas-y-comportamiento-del-clima-que-esperar-en-los-proximos-meses.html" rel="bookmark" title="Lluvias, temperaturas, y comportamiento del clima: ¿Qué esperar en los próximos meses?">Lluvias, temperaturas, y comportamiento del clima: ¿Qué esperar en los próximos meses?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El meteorólogo Mario Navarro explicó cómo será el comportamiento del tiempo en las estaciones venideras. Un poco más de frío y la proyección hacia un verano intenso. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222081-la-onu-alerto-sobre-las-consecuencias-irreversibles-del-calentamiento-global.html" rel="bookmark" class="td-image-wrap " title="La ONU alertó sobre las consecuencias &quot;irreversibles&quot; del calentamiento global"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/10/CambioClimatico.jpg?resize=696%2C490&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222081-la-onu-alerto-sobre-las-consecuencias-irreversibles-del-calentamiento-global.html" rel="bookmark" title="La ONU alertó sobre las consecuencias &quot;irreversibles&quot; del calentamiento global">La ONU alertó sobre las consecuencias &quot;irreversibles&quot; del calentamiento global</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Desde el organismo advierten que no hay otra opción que reducir drásticamente las emisiones de gases de efecto invernadero.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/221829-explosivo-cruce-entre-cinthia-fernandez-y-patricia-bullrich.html" rel="bookmark" class="td-image-wrap " title="Explosivo cruce entre Cinthia Fernández y Patricia Bullrich"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-patricia-cinthia-080821.jpg?resize=696%2C454&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/221829-explosivo-cruce-entre-cinthia-fernandez-y-patricia-bullrich.html" rel="bookmark" title="Explosivo cruce entre Cinthia Fernández y Patricia Bullrich">Explosivo cruce entre Cinthia Fernández y Patricia Bullrich</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Sucedió en el programa que conduce Juana Viale. La panelista y precandidata a diputada por Unite y la titular del PRO debatieron sobre las agresiones a Florencia Peña luego de su visita a la Quinta de Olivos</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_144  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_144{
vertical-align: baseline;
}.tdi_144 > .wpb_wrapper,
.tdi_144 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_144 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_144 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_144 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_145 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_145">
<style>
.td-theme-wrap .tdi_145 .td-block-title > *,
.td-theme-wrap .tdi_145 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_145 .td-subcat-item a:hover,
.td-theme-wrap .tdi_145 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_145 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_145 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_145 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_145 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_145 .td_quote_on_blocks,
.td-theme-wrap .tdi_145 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_145 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_145 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_145 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_145 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_145 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_145 .td-read-more a,
.td-theme-wrap .tdi_145 .td-weather-information:before,
.td-theme-wrap .tdi_145 .td-weather-week:before,
.td-theme-wrap .tdi_145 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_145 .td-post-category,
.td-theme-wrap .tdi_145 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_145{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_145 .td-block-title a,
body .tdi_145 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_145 .td-block-title a,
body .tdi_145 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_145 .td-block-title a,
body .tdi_145 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_145 .td-block-title a,
body .tdi_145 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_146 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_146">
<style>
/* inline tdc_css att */
.tdi_146{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_146 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222295-omar-perotti-realizo-apertura-de-sobres-para-cloacas-en-vila.html" rel="bookmark" class="td-image-wrap " title="Omar Perotti realizó apertura de sobres para cloacas en Vila"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/perro.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222295-omar-perotti-realizo-apertura-de-sobres-para-cloacas-en-vila.html" rel="bookmark" title="Omar Perotti realizó apertura de sobres para cloacas en Vila">Omar Perotti realizó apertura de sobres para cloacas en Vila</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El gobernador encabezó el acto y después, entregó una ambulancia en Frontera y recorrió obras en Josefina.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222292-avellaneda-lanzo-el-concurso-mujeres-emprendedoras.html" rel="bookmark" class="td-image-wrap " title="Avellaneda lanzó el Concurso Mujeres Emprendedoras"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/08/conc-mujeres-emprendedoras-2-768x576-2.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222292-avellaneda-lanzo-el-concurso-mujeres-emprendedoras.html" rel="bookmark" title="Avellaneda lanzó el Concurso Mujeres Emprendedoras">Avellaneda lanzó el Concurso Mujeres Emprendedoras</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El certamen premia, con capacitación y créditos, a las mujeres que ya tienen un proyecto en marcha.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222286-villa-ocampo-reunion-con-productores-de-la-zona-de-islas-por-el-cruce-del-parana-mini.html" rel="bookmark" class="td-image-wrap " title="Villa Ocampo: reunión con productores de la zona de islas por el cruce del Paraná Miní"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/reunion-productores.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222286-villa-ocampo-reunion-con-productores-de-la-zona-de-islas-por-el-cruce-del-parana-mini.html" rel="bookmark" title="Villa Ocampo: reunión con productores de la zona de islas por el cruce del Paraná Miní">Villa Ocampo: reunión con productores de la zona de islas por el cruce del Paraná Miní</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Hicieron saber al intendente de un petitorio que elevarán al gobernador de la provincia, Omar Perotti, requiriendo una pronta solución al problema que del tránsito sobre el agua. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_148  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_148{
vertical-align: baseline;
}.tdi_148 > .wpb_wrapper,
.tdi_148 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_148 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_148 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_148 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_149 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_149">
<style>
.td-theme-wrap .tdi_149 .td-block-title > *,
.td-theme-wrap .tdi_149 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_149 .td-subcat-item a:hover,
.td-theme-wrap .tdi_149 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_149 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_149 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_149 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_149 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_149 .td_quote_on_blocks,
.td-theme-wrap .tdi_149 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_149 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_149 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_149 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_149 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_149 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_149 .td-read-more a,
.td-theme-wrap .tdi_149 .td-weather-information:before,
.td-theme-wrap .tdi_149 .td-weather-week:before,
.td-theme-wrap .tdi_149 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_149 .td-post-category,
.td-theme-wrap .tdi_149 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_149{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_149 .td-block-title a,
body .tdi_149 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_149 .td-block-title a,
body .tdi_149 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_149 .td-block-title a,
body .tdi_149 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_149 .td-block-title a,
body .tdi_149 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_150 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_150">
<style>
/* inline tdc_css att */
.tdi_150{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_150 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222061-judicializaron-el-caso-de-la-muerte-de-una-mama-y-su-bebe-en-reconquista.html" rel="bookmark" class="td-image-wrap " title="Judicializaron el caso de la muerte de una mamá y su bebé en Reconquista"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-hospital-reconquista-010321.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222061-judicializaron-el-caso-de-la-muerte-de-una-mama-y-su-bebe-en-reconquista.html" rel="bookmark" title="Judicializaron el caso de la muerte de una mamá y su bebé en Reconquista">Judicializaron el caso de la muerte de una mamá y su bebé en Reconquista</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Una joven madre murió en el parto junto a su bebé y la familia avanzó con la causa para pedir justicia. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/222014-asaltaron-una-vivienda-y-se-llevaron-medio-millon-de-pesos.html" rel="bookmark" class="td-image-wrap " title="Asaltaron una vivienda y se llevaron medio millón de pesos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/cana-poli.jpg?resize=696%2C517&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/222014-asaltaron-una-vivienda-y-se-llevaron-medio-millon-de-pesos.html" rel="bookmark" title="Asaltaron una vivienda y se llevaron medio millón de pesos">Asaltaron una vivienda y se llevaron medio millón de pesos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Sucedió en la zona de Roque Sáenz Peña al 1200.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/221813-abusos-en-rincon-reclaman-la-detencion-de-dos-mujeres-implicadas-en-el-caso.html" rel="bookmark" class="td-image-wrap " title="Abusos en Rincón: reclaman la detención de dos mujeres implicadas en el caso"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-rincon-080821.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/221813-abusos-en-rincon-reclaman-la-detencion-de-dos-mujeres-implicadas-en-el-caso.html" rel="bookmark" title="Abusos en Rincón: reclaman la detención de dos mujeres implicadas en el caso">Abusos en Rincón: reclaman la detención de dos mujeres implicadas en el caso</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se trata de Solange Arteriza, hermana de Sheila, quien está en libertad bajo una serie de condiciones, y la madre de las hermanas, que se encuentra prófuga.</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Soledad Bevillacua"></span><meta itemprop="datePublished" content="2021-08-10T14:33:23-03:00"><meta itemprop="dateModified" content="2021-08-10T14:33:23-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/222297-cinthia-fernandez-cuestiono-a-pampita-por-bailar-en-el-cano.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content="&quot;Para mí es peligroso&quot; sostuvo la joven panelista de LAM. "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-Cinthia-Fernandez-301020.jpg?fit=850%2C560&ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="560"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza" width="193" height="31" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio Independiente de la Provincia de Santa Fe. <br />
Editorial: <b>VCI Multimedia SRL </b> <br />
Saavedra 1686 | 3000 | Santa Fe | Argentina <br />
Tel: <b>+54 9 342 412 2772 </b> <br /><hr style="display:block;" />
<h6><b>Redacción</b><br>
<a href="/cdn-cgi/l/email-protection#355c5b535a75465c5b585a4751544f541b565a58"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="e28b8c848da2918b8c8f8d9086839883cc818d8f">[email&#160;protected]</span></a>
</h6>
<h6><b>Departamento Comercial</b><br>
<a href="/cdn-cgi/l/email-protection#f08693999c9184999e97829f8580b0979d91999cde939f9d"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="700613191c1104191e17021f050030171d11191c5e131f1d">[email&#160;protected]</span></a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>
<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br /><br />
<b><a href="/cdn-cgi/l/email-protection#e1888f878ea192888f8c8e9385809b80cf828e8c"><i class="td-icon-mail"></i> Contactanos</a></b><br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Sin Mordaza &copy; 2021 | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
color: #4db2ec;
}
.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}
/*  */
@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;}
}
/* MENU TOP */
.td_data_time:first-letter {text-transform: capitalize;}
.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 17px;}
.td-header-sp-top-widget .td-icon-search  {
font-size: 19px;}
/* HEADER */
.td-header-bg:before {
background-size: cover;
}
/* MENU NAVEGACION */
.sf-menu > li > a {
padding: 0 8px;
line-height: 48px;
font-size: 14px;
}
@media (min-width: 1360px){
.td-header-main-menu {width:1200px;} 
}
.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
jQuery(window).on( 'load', function () {
var block = jQuery('.tdi_29'),
blockClass = '.tdi_29',
blockInner = block.find('.tdb-block-inner'),
blockOffsetLeft;
if( block.find('audio').length > 0 ) {
jQuery(blockClass + ' audio').mediaelementplayer();
}
if( block.hasClass('tdb-sfi-stretch') ) {
jQuery(window).resize(function () {
blockOffsetLeft = block.offset().left;
if( block.hasClass('tdb-sfi-stretch-left') ) {
blockInner.css('margin-left', -blockOffsetLeft + 'px');
} else {
blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
}
});
jQuery(window).resize();
}
setTimeout(function () {
block.css('opacity', 1);
}, 500);
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[222297]");
});
</script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'161537657',post:'222297',tz:'-3',srv:'sinmordaza.com'} ]);
_stq.push([ 'clickTrackerInit', '161537657', '222297' ]);
</script>
</body>
</html>