<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<title>Guillermo Coria se presentó en Rosario como nuevo capitán de Copa Davis - Sin Mordaza</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
<link href='https://sinmordaza.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?1' rel='preload' as='font' type='font/woff' crossorigin><link href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">

<meta name="description" content="El Mago es el sucesor de Gastón Gaudio en la conducción del equipo albiceleste, que viene de vencer a Bielorrusia. Dijo que planea transmitir su &quot;experiencia desde la madurez&quot;." />
<link rel="canonical" href="https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guillermo Coria se presentó en Rosario como nuevo capitán de Copa Davis" />
<meta property="og:description" content="El Mago es el sucesor de Gastón Gaudio en la conducción del equipo albiceleste, que viene de vencer a Bielorrusia. Dijo que planea transmitir su &quot;experiencia desde la madurez&quot;." />
<meta property="og:url" content="https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="article:publisher" content="https://facebook.com/sinmordaza" />
<meta property="article:published_time" content="2021-10-21T09:50:15+00:00" />
<meta property="og:image" content="https://sinmordaza.com/wp-content/uploads/2021/10/coria.jpeg_1756841869.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Jorge Battagliotti" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","sameAs":["https://facebook.com/sinmordaza","https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://twitter.com/SinMordaza_SFe"],"logo":{"@type":"ImageObject","@id":"https://sinmordaza.com/#logo","inLanguage":"es-AR","url":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","contentUrl":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#logo"}},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinmordaza.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html#primaryimage","inLanguage":"es-AR","url":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/coria.jpeg_1756841869.jpeg?fit=800%2C450&ssl=1","contentUrl":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/coria.jpeg_1756841869.jpeg?fit=800%2C450&ssl=1","width":800,"height":450},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html#webpage","url":"https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html","name":"Guillermo Coria se present\u00f3 en Rosario como nuevo capit\u00e1n de Copa Davis - Sin Mordaza","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html#primaryimage"},"datePublished":"2021-10-21T09:50:15+00:00","dateModified":"2021-10-21T09:50:15+00:00","description":"El Mago es el sucesor de Gast\u00f3n Gaudio en la conducci\u00f3n del equipo albiceleste, que viene de vencer a Bielorrusia. Dijo que planea transmitir su \"experiencia desde la madurez\".","breadcrumb":{"@id":"https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html"]}]},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://sinmordaza.com/"},{"@type":"ListItem","position":2,"name":"Guillermo Coria se present\u00f3 en Rosario como nuevo capit\u00e1n de Copa Davis"}]},{"@type":"NewsArticle","@id":"https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html#webpage"},"author":{"@id":"https://sinmordaza.com/#/schema/person/2f3905327b3f0ea07890d9f9a831712b"},"headline":"Guillermo Coria se present\u00f3 en Rosario como nuevo capit\u00e1n de Copa Davis","datePublished":"2021-10-21T09:50:15+00:00","dateModified":"2021-10-21T09:50:15+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html#webpage"},"wordCount":341,"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html#primaryimage"},"thumbnailUrl":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/coria.jpeg_1756841869.jpeg?fit=800%2C450&ssl=1","keywords":["Coria","Tenis"],"articleSection":["+06","Otros Deportes","Tenis"],"inLanguage":"es-AR"},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/2f3905327b3f0ea07890d9f9a831712b","name":"Jorge Battagliotti","image":{"@type":"ImageObject","@id":"https://sinmordaza.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/dc162cc9cbf50b6a449be5d5a3a0a92d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dc162cc9cbf50b6a449be5d5a3a0a92d?s=96&d=mm&r=g","caption":"Jorge Battagliotti"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://sinmordaza.com/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%7CMontserrat%3A700&#038;display=swap&#038;ver=11.3.1' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lpjt9x92/ab2c7.css" media="all" />
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>



<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lw4mfgf4/ab2c7.css" media="all" />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<meta property="og:image" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/coria.jpeg_1756841869.jpeg?fit=800%2C450&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/coria.jpeg_1756841869.jpeg?fit=800%2C450&amp;ssl=1" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="450" /><meta property="og:image:alt" content="GuillermoCoria" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="El Mago es el sucesor de Gastón Gaudio en la conducción del equipo albiceleste, que viene de vencer a Bielorrusia. Dijo que planea transmitir su &quot;experiencia desde la madurez&quot;." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_AR" /><meta property="og:site_name" content="Sin Mordaza" /><meta property="og:title" content="Guillermo Coria se presentó en Rosario como nuevo capitán de Copa Davis" /><meta property="og:url" content="https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html" /><meta property="og:updated_time" content="2021-10-21T06:50:15-03:00" /><meta property="article:tag" content="Coria" /><meta property="article:tag" content="Tenis" /><meta property="article:published_time" content="2021-10-21T09:50:15+00:00" /><meta property="article:modified_time" content="2021-10-21T09:50:15+00:00" /><meta property="article:author" content="https://sinmordaza.com/noticia/author/operador2" /><meta property="article:section" content="+06" /><meta property="article:section" content="Otros Deportes" /><meta property="article:section" content="Tenis" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Guillermo Coria se presentó en Rosario como nuevo capitán de Copa Davis" /><meta property="twitter:description" content="El Mago es el sucesor de Gastón Gaudio en la conducción del equipo albiceleste, que viene de vencer a Bielorrusia. Dijo que planea transmitir su &quot;experiencia desde la madurez&quot;." /><meta property="twitter:url" content="https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html" /><meta property="twitter:image" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/coria.jpeg_1756841869.jpeg?fit=800%2C450&amp;ssl=1" /><meta property="profile:first_name" content="Jorge" /><meta property="profile:last_name" content="Battagliotti" /><meta property="profile:username" content="Jorge Battagliotti" />
<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/236755" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinmordaza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinmordaza.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://sinmordaza.com/?p=236755' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"1b3a1c7820","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"1b3a1c7820","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"1b3a1c7820","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","postId":42};
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/sinmordaza.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.3.1";
var td_get_template_directory_uri="https:\/\/sinmordaza.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d92d2b";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="afc95b7dba";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-61214404-1');
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '282803782343317');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />

<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #d92d2b;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #d92d2b;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #d92d2b;
}
.tdm-btn-style1 {
background-color: #d92d2b;
}
.tdm-btn-style2:before {
border-color: #d92d2b;
}
.tdm-btn-style2 {
color: #d92d2b;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #d92d2b;
-moz-box-shadow: 0 2px 16px #d92d2b;
box-shadow: 0 2px 16px #d92d2b;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #d92d2b;
-moz-box-shadow: 0 4px 26px #d92d2b;
box-shadow: 0 4px 26px #d92d2b;
}
</style>
<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;
}
}
.td-header-top-menu {
font-size: 18px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 18px;
}
</style></head>
<body class="post-template-default single single-post postid-236755 single-format-standard td-standard-pack guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
jueves, 21 de octubre 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" />
<span class="td-visual-hidden">Sin Mordaza</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza" width="300" height="300" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" height="100" />
</a>
</div>
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="236755" data-autoload-type="" data-autoload-count="5">
<style>
.tdb-autoload-wrap {
position: relative;
}
.tdb-autoload-wrap .tdb-loader-autoload {
top: auto !important;
bottom: 50px !important;
}
.tdb-autoload-debug {
display: none;
width: 1068px;
margin-right: auto;
margin-left: auto;
}
@media (min-width: 1019px) and (max-width: 1018px) {
.tdb-autoload-debug {
width: 740px;
}
}
@media (max-width: 767px) {
.tdb-autoload-debug {
display: none;
width: 100%;
padding-left: 20px;
padding-right: 20px;
}
}
</style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-42" class="post-42 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_6{
margin-top:50px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7">
<style>
/* inline tdc_css att */
.tdi_7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_7{
padding-top:6px !important;
}
}
</style>
<style>
/* custom css */
.tdb_title{
margin-bottom: 19px;
}.tdb_title.tdb-content-horiz-center{
text-align: center;
}.tdb_title.tdb-content-horiz-center .tdb-title-line{
margin: 0 auto;
}.tdb_title.tdb-content-horiz-right{
text-align: right;
}.tdb_title.tdb-content-horiz-right .tdb-title-line{
margin-left: auto;
margin-right: 0;
}.tdb-title-text{
display: inline-block;
position: relative;
margin: 0;
word-wrap: break-word;
font-size: 30px;
line-height: 38px;
font-weight: 700;
}.tdb-first-letter{
position: absolute;
-webkit-user-select: none;
user-select: none;
pointer-events: none;
text-transform: uppercase;
color: rgba(0, 0, 0, 0.08);
font-size: 6em;
font-weight: 300;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
left: -0.36em;
z-index: -1;
-webkit-text-fill-color: initial;
}.tdb-title-line{
display: none;
position: relative;
}.tdb-title-line:after{
content: '';
width: 100%;
position: absolute;
background-color: #4db2ec;
top: 0;
left: 0;
margin: auto;
}.tdb-single-title .tdb-title-text{
font-size: 41px;
line-height: 50px;
font-weight: 400;
}.tdi_7 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_7 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_7{
text-align: left;
}.tdi_7 .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Guillermo Coria se presentó en Rosario como nuevo capitán de Copa Davis</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8">
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:8px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_subtitle{
margin-bottom: 14px;
}.tdb_single_subtitle p,
.tdb_single_subtitle h1,
.tdb_single_subtitle h2,
.tdb_single_subtitle h3,
.tdb_single_subtitle h4{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 16px;
font-style: italic;
font-weight: 300;
line-height: 24px;
margin-top: 0;
margin-bottom: 0;
color: #747474;
}.tdb_single_subtitle.tdb-content-horiz-center{
text-align: center;
}.tdb_single_subtitle.tdb-content-horiz-right{
text-align: right;
}.td-theme-wrap .tdi_8{
text-align: left;
}.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>El Mago es el sucesor de Gastón Gaudio en la conducción del equipo albiceleste, que viene de vencer a Bielorrusia. Dijo que planea transmitir su "experiencia desde la madurez".</p></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_10{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_10,
.tdi_10 .tdc-inner-columns{
display: block;
}.tdi_10 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_10 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_10 .vc_column_inner {
padding-left: 0px;
padding-right: 0px;
}
}
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12{
vertical-align: baseline;
}.tdi_12 .vc_column-inner > .wpb_wrapper,
.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_12{
padding-top:5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:55% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
margin-bottom: 0;
}.tds-icon{
position: relative;
}.tds-icon:after{
content: '';
width: 100%;
height: 100%;
left: 0;
top: 0;
position: absolute;
z-index: -1;
opacity: 0;
-webkit-transition: opacity 0.3s ease;
transition: opacity 0.3s ease;
}.tds-icon svg{
display: block;
}.tdi_13 svg{
width: 10px;
height: auto;
}.tdi_13 .tds-icon-svg-wrap{
width: 13px;
height: 13px;
display: flex;
align-items: center;
justify-content: center;
}.tdi_13 i,
.tdi_13 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_13{
display: inline-block;
}
</style>
<style>
.tdi_14{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_14:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_14 svg{
fill: #cccccc;
}.tdi_14 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_14 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_15">
<style>
/* inline tdc_css att */
.tdi_15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}
</style>
<style>
/* custom css */
.tdb-post-meta{
margin-bottom: 16px;
color: #444;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
font-weight: 400;
clear: none;
vertical-align: middle;
line-height: 1;
}.tdb-post-meta span,
.tdb-post-meta i,
.tdb-post-meta time{
vertical-align: middle;
}.tdb_single_date{
line-height: 30px;
}.tdb_single_date a{
vertical-align: middle;
}.tdb_single_date .tdb-date-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_date svg{
height: auto;
}.tdb_single_date svg,
.tdb_single_date svg *{
fill: #444;
}.tdi_15{
display: inline-block;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
}.tdi_15 svg{
width: 14px;
}.tdi_15 .tdb-date-icon{
margin-right: 5px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15{
font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_15{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-21T06:50:15-03:00">21 de octubre, 2021</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16 svg{
width: 10px;
height: auto;
}.tdi_16 .tds-icon-svg-wrap{
width: 13px;
height: 13px;
display: flex;
align-items: center;
justify-content: center;
}.tdi_16 i,
.tdi_16 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_16{
display: inline-block;
}
</style>
<style>
.tdi_17{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_17:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_17 svg{
fill: #cccccc;
}.tdi_17 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_17 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_19{
vertical-align: baseline;
}.tdi_19 .vc_column-inner > .wpb_wrapper,
.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_19{
text-align:left !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:45% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_21{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_21,
.tdi_21 .tdc-inner-columns{
display: block;
}.tdi_21 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_23{
vertical-align: baseline;
}.tdi_23 .vc_column-inner > .wpb_wrapper,
.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24">
<style>
/* inline tdc_css att */
.tdi_24{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:-4px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:15px !important;
text-align:left !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_post_share{
margin-bottom: 23px;
}.tdb-share-classic{
position: relative;
height: 20px;
margin-bottom: 15px;
}.tdi_24 .td-post-sharing,
.tdi_24 .tdb-share-classic{
text-align: center;
}.tdi_24 .td-social-share-text{
font-family:Rubik !important;
}.tdi_24 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guillermo+Coria+se+present%C3%B3+en+Rosario+como+nuevo+capit%C3%A1n+de+Copa+Davis&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Guillermo+Coria+se+present%C3%B3+en+Rosario+como+nuevo+capit%C3%A1n+de+Copa+Davis %0A%0A https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afd5e7fbfefef7e0fffdb2d1fde0fbf3b2e1f7b2e2e0f7e1f7fce65121b2f7fcb2c0fde1f3e0fbfdb2f1fdfffdb2fce7f7e4fdb2f1f3e2fbe65133fcb2f6f7b2d1fde2f3b2d6f3e4fbe1b4f0fdf6ebaffae6e6e2e1a8bdbde1fbfcfffde0f6f3e8f3bcf1fdffbdfcfde6fbf1fbf3bda0a1a4a5a7a7bff5e7fbfefef7e0fffdbff1fde0fbf3bfe1f7bfe2e0f7e1f7fce6fdbff7fcbfe0fde1f3e0fbfdbff1fdfffdbffce7f7e4fdbff1f3e2fbe6f3fcbff6f7bff1fde2f3bff6f3e4fbe1bcfae6fffe" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html&text=Guillermo+Coria+se+present%C3%B3+en+Rosario+como+nuevo+capit%C3%A1n+de+Copa+Davis" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_26,
.tdi_26 .tdc-columns{
min-height: 0;
}.tdi_26,
.tdi_26 .tdc-columns{
display: block;
}.tdi_26 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_26 {
margin-left: -20px;
margin-right: -20px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 20px;
padding-right: 20px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_26 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_26 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}
</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_28{
vertical-align: baseline;
}.tdi_28 > .wpb_wrapper,
.tdi_28 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_28 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_28 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_28 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_28{
width:calc(100% - 340px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29">
<style>
/* inline tdc_css att */
.tdi_29{
margin-top:25px !important;
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.tdb_single_featured_image{
margin-bottom: 26px;
}.tdb_single_featured_image.tdb-sfi-stretch{
opacity: 0;
}.tdb_single_featured_image.tdb-sfi-stretch,
.tdb_single_featured_image .tdb-block-inner{
-webkit-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}.tdb_single_featured_image img{
display: block;
width: 100%;
}.tdb_single_featured_image video{
max-width: 100%;
}.tdb_single_featured_image .tdb-caption-text{
z-index: 1;
text-align: left;
font-size: 11px;
font-style: italic;
font-weight: normal;
line-height: 17px;
color: #444;
}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
text-align: center;
}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
text-align: right;
}.tdb-no-featured-img{
background-color: #f1f1f1;
width: 100%;
height: 500px;
}.tdb-no-featured-audio{
height: 59px;
}.tdi_29 .td-audio-player{
font-size: 12px;
}.tdi_29 .tdb-caption-text{
margin: 6px 0 0;
color: #777777;
}.tdi_29:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index">
<img width="741" height="450" class="entry-thumb" src="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/coria.jpeg_1756841869.jpeg?resize=741%2C450&ssl=1" alt="" title="GuillermoCoria" />
</div></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_31{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_31,
.tdi_31 .tdc-inner-columns{
display: block;
}.tdi_31 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_31 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_31 .vc_column_inner {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_31 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_31 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_33{
vertical-align: baseline;
}.tdi_33 .vc_column-inner > .wpb_wrapper,
.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_33{
width:250px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:220px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_33{
display:none !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_34">
<style>
.td_block_template_2.widget > ul > li {
margin-left: 0 !important;
}
.td_block_template_2 .td-block-title {
font-size: 17px;
font-weight: 500;
margin-top: 0;
margin-bottom: 16px;
line-height: 31px;
text-align: left;
}
.td_block_template_2 .td-block-title > * {
color: #000;
}
.td_block_template_2 .td-related-title a {
padding: 0 20px 0 0;
}
@media (max-width: 767px) {
.td_block_template_2 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_2 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
/* inline tdc_css att */
.tdi_34{
margin-top:90px !important;
margin-bottom:-10px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-top:20px !important;
}
}
</style>
<style>
/* custom css */
body .tdi_34 .td-block-title a,
body .tdi_34 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34 .td-block-title a,
body .tdi_34 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_35 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_35">
<style>
/* inline tdc_css att */
.tdi_35{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:24px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_35 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 13px;
margin-bottom: 13px;
display: flex;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_35 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_35 .td-module-container:before{
bottom: -13px;
border-width: 0 0 1px 0;
border-style: dotted;
border-color: #eaeaea;
border-color: #000000;
}.tdi_35 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_35 .entry-thumb{
background-position: center 50%;
}.tdi_35 .td-post-vid-time{
display: block;
}.tdi_35 .td-module-meta-info-bottom{
padding: 0px;
}.tdi_35 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_35 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
}.tdi_35 .td-excerpt{
display: none;
margin: 8px 0 0;
}.tdi_35 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_35 .td-post-category{
display: inline-block;
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_35 .td-author-date{
display: inline;
}.tdi_35 .td-post-author-name{
display: none;
}.tdi_35 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_35 .td-post-date,
.tdi_35 .td-post-author-name span{
display: inline-block;
}.tdi_35 .entry-review-stars{
display: inline-block;
}.tdi_35 .td-icon-star,
.tdi_35 .td-icon-star-empty,
.tdi_35 .td-icon-star-half{
font-size: 15px;
}.tdi_35 .td-module-comments{
display: none;
}.tdi_35 .td-read-more{
display: none;
}.tdi_35 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_35 .td-post-category:hover{
color: #d92d2b;
}.tdi_35 .td-post-author-name a{
color: #666666;
}.tdi_35 .td-post-author-name:hover a{
color: #000000;
}.tdi_35 .td-editor-date,
.tdi_35 .td-editor-date .td-post-author-name a,
.tdi_35 .td-editor-date .entry-date,
.tdi_35 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_35 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_35 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/213735-el-dueno-de-la-camioneta-destruida-por-yesica-esta-internado-grave-en-el-cullen.html" rel="bookmark" title="El dueño de la camioneta destruida por Yesica está internado grave en el Cullen">El dueño de la camioneta destruida por Yesica está internado grave en el Cullen</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/210256-la-final-que-colon-jugara-en-santiago-del-estero-iria-con-publico.html" rel="bookmark" title="La final que Colón jugará en Santiago del Estero iría con público">La final que Colón jugará en Santiago del Estero iría con público</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/interesgeneral" class="td-post-category">Interés General</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/223195-la-primera-dama-embarazada-una-foto-disparo-los-rumores.html" rel="bookmark" title="¿La primera dama embarazada?: una foto disparó los rumores">¿La primera dama embarazada?: una foto disparó los rumores</a></h3> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_36 td_block_template_1 ">
<style>
/* custom css */
.tdi_36.td-a-rec{
text-align: center;
}.tdi_36 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:160px;height:600px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_38{
vertical-align: baseline;
}.tdi_38 .vc_column-inner > .wpb_wrapper,
.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_38{
width:calc(100% - 250px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:calc(100% - 220px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_39 td_block_template_1 ">
<style>
/* inline tdc_css att */
.tdi_39{
margin-top:25px !important;
}
</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
text-align: center;
}.tdi_39 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap tdb_single_content tdi_40 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_40">
<style>
/* custom css */
.tdb_single_content{
margin-bottom: 0;
*zoom: 1;
}.tdb_single_content:before,
.tdb_single_content:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_content:after{
clear: both;
}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){
margin-left: auto;
margin-right: auto;
}.tdb_single_content a{
pointer-events: auto;
}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
content: 'Article Top Ad' !important;
}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
content: 'Article Inline Ad 1' !important;
}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
content: 'Article Inline Ad 2' !important;
}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
content: 'Article Inline Ad 3' !important;
}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
content: 'Article Bottom Ad' !important;
}.tdb_single_content .id_top_ad,
.tdb_single_content .id_bottom_ad{
clear: both;
margin-bottom: 21px;
text-align: center;
}.tdb_single_content .id_top_ad img,
.tdb_single_content .id_bottom_ad img{
margin-bottom: 0;
}.tdb_single_content .id_top_ad .adsbygoogle,
.tdb_single_content .id_bottom_ad .adsbygoogle{
position: relative;
}.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center{
margin-bottom: 15px;
}.tdb_single_content .id_ad_content-horiz-left img,
.tdb_single_content .id_ad_content-horiz-right img,
.tdb_single_content .id_ad_content-horiz-center img{
margin-bottom: 0;
}.tdb_single_content .id_ad_content-horiz-center{
text-align: center;
}.tdb_single_content .id_ad_content-horiz-center img{
margin-right: auto;
margin-left: auto;
}.tdb_single_content .id_ad_content-horiz-left{
float: left;
margin-top: 9px;
margin-right: 21px;
}.tdb_single_content .id_ad_content-horiz-right{
float: right;
margin-top: 6px;
margin-left: 21px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
width: 300px;
height: 250px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
position: absolute;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
margin: auto;
display: table;
width: 100%;
}.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:17px !important;font-weight:300 !important;
}.tdi_40 li{
line-height:1.8 !important;
}.tdi_40 li:before{
margin-top: 1px;
line-height: 27px !important;
}.tdi_40 .wp-caption-text,
.tdi_40 figcaption{
font-size:12px !important;
}.tdi_40 .tdb-block-inner blockquote p{
color: #004978;
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center {
margin: 0 auto 26px auto;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left {
margin-right: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-right {
margin-left: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .td-a-ad {
float: none;
text-align: center;
}
.tdb_single_content .td-a-ad img {
margin-right: auto;
margin-left: auto;
}
.tdb_single_content .tdc-a-ad {
float: none;
}
}@media print {
.single .td-header-template-wrap,
.single .td-footer-template-wrap,
.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
display: none;
}
.single.td-animation-stack-type0 .post img {
opacity: 1 !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_40 img.aligncenter,
.tdi_40 .aligncenter img{
margin-left: -50px;
width: calc(100% + (2 * 50px));
max-width: none !important;
}.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>El ex número tres del mundo del tenis Guillermo Coria fue presentado oficialmente en Rosario como nuevo capitán del equipo argentino de la Copa Davis por la Federación Santafesina de Tenis (FST).</p>
<p><strong>Leer también: <a href="https://sinmordaza.com/noticia/233284-guillermo-coria-es-el-nuevo-capitan-argentino-de-copa-davis.html">Guillermo Coria es el nuevo capitán argentino de Copa Davis</a></strong></p>
<p>En el marco de una conferencia de prensa desarrollada este miércoles en Puerto Norte, el flamante conductor del equipo albiceleste de tenis expresó su alegría por la designación y mencionó la responsabilidad que conlleva el cargo.</p>
<p>Luego, en contacto con El Tres dijo que a los jugadores planea transmitirle su "experiencia desde la madurez, despues de tantos años fuera del circuito".</p>
<h5><strong>Más info</strong></h5>
<p>El nacido en Rufino se ilusionó con que "en un par de años vamos a ser nuevamente serios candidatos" como país tenístico y les dejó un mensaje a los jugadores: "Queremos que todos se sientan importantes porque somos todos iguales, y los que no puedan debutar conmigo lleguen bien aceitados para el próximo capitán".</p>
<p>Entre las autoridades, estuvo presente el intendente Pablo Javkin y la presidenta del Concejo, María Eugenia Schmuck. Además del secretario de Deporte de Rosario, Claudio Ghiglione, y la ex tenista Florencia Molinero, actual secretaria de Deportes de la provincia.</p>
<p>Argentina viene de vencer a Bielorrusia una emocionante jornada en el Lawn Tennis Club de Buenos Aires, donde se ganó un lugar para disputar las series clasificatorias de la Copa Davis 2021, que se jugarán a fines de febrero y principio de marzo del 2022.</p>
<p>Fue un primer gran objetivo cumplido con la ilusión de volver a lo más alto, tras una edición donde no consiguió meterse en las finales (2020, a culminar en diciembre de 2021).</p>
<p>Las series clasificatorias tendrán lugar en los próximos meses, donde competirán 24 países, de los cuales la mitad tendrán su boleto para las finales en Madrid.</p>
<p>Con info de Rosario3</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_43 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<style>
/* inline tdc_css att */
.tdi_43{
margin-top:20px !important;
margin-bottom:16px !important;
}
</style>
<style>
/* custom css */
.tdi_43 .td-social-share-text{
font-family:Rubik !important;
}.tdi_43 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_43" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guillermo+Coria+se+present%C3%B3+en+Rosario+como+nuevo+capit%C3%A1n+de+Copa+Davis&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Guillermo+Coria+se+present%C3%B3+en+Rosario+como+nuevo+capit%C3%A1n+de+Copa+Davis %0A%0A https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#714e0204131b1412054c3604181d1d14031c1e51321e0318105102145101031402141f05b2c251141f51231e021003181e51121e1c1e511f0414071e511210011805b2d01f51151451321e011051351007180257131e15084c19050501024b5e5e02181f1c1e0315100b105f121e1c5e1f1e05181218105e4342474644445c1604181d1d14031c1e5c121e0318105c02145c01031402141f051e5c141f5c031e021003181e5c121e1c1e5c1f0414071e5c1210011805101f5c15145c121e01105c15100718025f19051c1d" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html&text=Guillermo+Coria+se+present%C3%B3+en+Rosario+como+nuevo+capit%C3%A1n+de+Copa+Davis" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* custom css */
.td_block_separator{
width: 100%;
align-items: center;
margin-bottom: 38px;
padding-bottom: 10px;
}.td_block_separator span{
position: relative;
display: block;
margin: 0 auto;
width: 100%;
height: 1px;
border-top: 1px solid #EBEBEB;
}.td_separator_align_left span{
margin-left: 0;
}.td_separator_align_right span{
margin-right: 0;
}.td_separator_dashed span{
border-top-style: dashed;
}.td_separator_dotted span{
border-top-style: dotted;
}.td_separator_double span{
height: 3px;
border-bottom: 1px solid #EBEBEB;
}.td_separator_shadow > span{
position: relative;
height: 20px;
overflow: hidden;
border: 0;
color: #EBEBEB;
}.td_separator_shadow > span > span{
position: absolute;
top: -30px;
left: 0;
right: 0;
margin: 0 auto;
height: 13px;
width: 98%;
border-radius: 100%;
}
/* inline tdc_css att */
.tdi_45{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_47{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_47,
.tdi_47 .tdc-inner-columns{
display: block;
}.tdi_47 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_49{
vertical-align: baseline;
}.tdi_49 .vc_column-inner > .wpb_wrapper,
.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_single_comments tdi_50 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_50">
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50{
margin-bottom:30px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-bottom:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_50{
margin-bottom:10px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
min-height: 34px;
height: auto;
}.tdb_single_comments .comments,
.tdb_single_comments .comment-respond:last-child,
.tdb_single_comments .form-submit{
margin-bottom: 0;
}.is-visually-hidden{
border: 0;
clip: rect(0 0 0 0);
height: 1px;
margin: -1px;
overflow: hidden;
padding: 0;
position: absolute;
width: 1px;
}.tdb-comm-layout3 form,
.tdb-comm-layout5 form{
display: flex;
flex-wrap: wrap;
}.tdb-comm-layout3 .td-form-comment,
.tdb-comm-layout5 .td-form-comment,
.tdb-comm-layout3 .form-submit,
.tdb-comm-layout5 .form-submit{
flex: 0 0 100%;
order: 1;
}.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url{
flex: 0 0 32%;
}.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email{
flex: 0 0 49%;
}.tdb-comm-layout5 .td-form-url{
flex: 0 0 100%;
}.tdi_50 cite a:hover{
color: #004978;
}.tdi_50 .comment-link{
display: inline-block;
}.tdi_50 .comment-reply-link{
color: #004978;
font-family:Rubik !important;
}.tdi_50 .comment-edit-link{
color: #004978;
}.tdi_50 .comment-edit-link:hover{
color: #d92d2b;
}.tdi_50 .comment-reply-link:hover,
.tdi_50 #cancel-comment-reply-link:hover,
.tdi_50 .logged-in-as a:hover{
color: #d92d2b;
}.tdi_50 .comment{
border-bottom-style: dashed;
}.tdi_50 .comment .children{
border-top-style: dashed;
}.tdi_50 .comment-form .submit{
background-color: #004978;
padding: 12px 18px;
font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
}.tdi_50 .comment-form .submit:hover{
background-color: #d92d2b;
}.tdi_50 .avatar{
border-radius: 50px;
}.tdi_50 .td-comments-title a,
.tdi_50 .td-comments-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 cite{
font-family:Rubik !important;
}.tdi_50 .comment-link,
.tdi_50 .comment-edit-link{
font-family:Rubik !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;line-height:1.5 !important;
}.tdi_50 .comment-reply-title{
font-family:Rubik !important;
}.tdi_50 input[type=text],
.tdi_50 textarea{
font-family:Rubik !important;
}.tdi_50 .comment-form-cookies-consent label,
.tdi_50 .logged-in-as,
.tdi_50 .logged-in-as a,
.tdi_50 .td-closed-comments{
font-family:Rubik !important;
}@media (min-width: 767px) {
.tdb-comm-layout2 form,
.tdb-comm-layout4 form {
margin: 0 -10px;
}
.tdb-comm-layout2 .logged-in-as,
.tdb-comm-layout4 .logged-in-as,
.tdb-comm-layout2 .comment-form-input-wrap,
.tdb-comm-layout4 .comment-form-input-wrap,
.tdb-comm-layout2 .form-submit,
.tdb-comm-layout4 .form-submit,
.tdb-comm-layout2 .comment-respond p,
.tdb-comm-layout4 .comment-respond p {
padding: 0 10px;
}
.tdb-comm-layout2 .td-form-author,
.tdb-comm-layout2 .td-form-email {
float: left;
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
float: left;
}
.tdb-comm-layout4 .td-form-author,
.tdb-comm-layout4 .td-form-email {
float: left;
width: 50%;
}
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout3 .td-form-email {
margin-right: 2%;
}
}@media (max-width: 767px) {
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email {
flex: 0 0 100%;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .td-comments-title a,
.tdi_50 .td-comments-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .td-comments-title a,
.tdi_50 .td-comments-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;font-size:13px !important;line-height:1.5 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_50 .td-comments-title a,
.tdi_50 .td-comments-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;font-size:12px !important;line-height:1.5 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>
/* custom css */
.tdi_52{
vertical-align: baseline;
}.tdi_52 > .wpb_wrapper,
.tdi_52 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_52 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_52 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_52 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_52{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:220px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53 td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_53{
margin-top:25px !important;
}
</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
text-align: center;
}.tdi_53 .td-element-style{
z-index: -1;
}.tdi_53 .td-spot-id-spot_img_hidden{
display: none;
}.tdi_53 .td-adspot-title{
display: block;
}
</style><div style="display: inline-block"><a href="https://www.bungeargentina.com/instalaciones/complejo-industrial-puerto-general-san-martin" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/BUNGE_-nuevo-300x250px.gif" alt="spot_img" /></a></div></div><div class="td_block_wrap td_block_title tdi_55 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_55">
<style>
/* inline tdc_css att */
.tdi_55{
margin-top:25px !important;
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_55 .td-block-title a,
body .tdi_55 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}body .tdi_55 .td-block-title{
text-align: center;
}body .tdi_55.td_block_template_4 .td-block-title > *:before,
body .tdi_55.td_block_template_17 .td-block-title:after,
body .tdi_55.td_block_template_13 .td-block-subtitle,
body .tdi_55.td_block_template_9 .td-block-title:after{
right: 0;
left: 0;
}body .tdi_55.td_block_template_5 .td-block-title > *{
border-width: 0 0 0 4px;
}body .tdi_55.td_block_template_8 .td-block-title > *{
padding-left: 20px;
padding-right: 20px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_55 .td-block-title a,
body .tdi_55 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_56 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_56">
<style>
/* inline tdc_css att */
.tdi_56{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
margin-bottom:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_56 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_56 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_56 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_56 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_56 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_56 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_56 .entry-thumb{
background-position: center 50%;
}.tdi_56 .td-image-wrap{
padding-bottom: 66%;
}.tdi_56 .td-post-vid-time{
display: block;
}.tdi_56 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_56 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:20px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_56 .td-excerpt{
margin: 8px 0 0;
}.tdi_56 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_56 .td-post-category{
display: inline-block;
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_56 .td-author-date{
display: inline;
}.tdi_56 .td-post-author-name{
display: none;
}.tdi_56 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_56 .td-post-date,
.tdi_56 .td-post-author-name span{
display: inline-block;
}.tdi_56 .entry-review-stars{
display: inline-block;
}.tdi_56 .td-icon-star,
.tdi_56 .td-icon-star-empty,
.tdi_56 .td-icon-star-half{
font-size: 15px;
}.tdi_56 .td-module-comments{
display: none;
}.tdi_56 .td-read-more{
display: none;
}.tdi_56 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_56 .td-post-category:hover{
color: #000000;
}.tdi_56 .td-post-author-name a{
color: #666666;
}.tdi_56 .td-post-author-name:hover a{
color: #d92d2b;
}.tdi_56 .td-editor-date,
.tdi_56 .td-editor-date .td-post-author-name a,
.tdi_56 .td-editor-date .entry-date,
.tdi_56 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_56 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_56 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_56 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_56 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_56 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_56 .td-module-container:before{
bottom: -18px;
}.tdi_56 .td-image-wrap{
padding-bottom: 60%;
}.tdi_56 .td-excerpt{
display: none;
}.tdi_56 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_56 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_56 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_56 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_56 .td-module-container:before{
bottom: -18px;
}.tdi_56 .td-excerpt{
display: none;
}.tdi_56 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_56 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_56 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_56 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_56 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_56 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_56 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236735-kulfas-y-perotti-se-reuniran-en-la-planta-de-dow.html" rel="bookmark" class="td-image-wrap " title="Kulfas y Perotti se reunirán en la planta de Dow"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-kulfas-10102021.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236735-kulfas-y-perotti-se-reuniran-en-la-planta-de-dow.html" rel="bookmark" title="Kulfas y Perotti se reunirán en la planta de Dow">Kulfas y Perotti se reunirán en la planta de Dow</a></h3><div class="td-excerpt">Se dará inicio a la mesa de diálogo que se abrió con el objetivo de discutir las condiciones de competitividad que permitirán la continuidad de la operación en la empresa.</div> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_57 td_block_template_1 ">
<style>
/* custom css */
.tdi_57.td-a-rec{
text-align: center;
}.tdi_57 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_58 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_58">
<style>
/* inline tdc_css att */
.tdi_58{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_58 .td-block-title a,
body .tdi_58 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_58 .td-block-title a,
body .tdi_58 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_59 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_59">
<style>
/* inline tdc_css att */
.tdi_59{
margin-bottom:36px !important;
}
</style>
<style>
/* custom css */
.tdi_59 .td-image-wrap{
padding-bottom: 100%;
}.tdi_59 .entry-thumb{
background-position: center 50%;
}.tdi_59 .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 0;
}.ie10 .tdi_59 .td-image-container,
.ie11 .tdi_59 .td-image-container{
flex: 0 0 auto;
}.tdi_59 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.ie10 .tdi_59 .td-module-meta-info,
.ie11 .tdi_59 .td-module-meta-info{
flex: 1;
}.tdi_59 .td-module-meta-info{
padding: 0 0 0 16px;
border-color: #eaeaea;
}.tdi_59 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_59 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_59 .td-module-container:before{
bottom: -15px;
border-color: #000000;
}.tdi_59 .td-post-vid-time{
display: block;
}.tdi_59 .td-post-category{
padding: 0 0 6px;
display: inline-block;
background-color: rgba(0,0,0,0);
color: #004978;
font-family:Rubik !important;font-size:15px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_59 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_59 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_59 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_59 .td-read-more{
display: none;
}.tdi_59 .td-author-date{
display: inline;
}.tdi_59 .td-post-author-name{
display: none;
}.tdi_59 .td-post-date,
.tdi_59 .td-post-author-name span{
display: inline-block;
}.tdi_59 .entry-review-stars{
display: inline-block;
}.tdi_59 .td-icon-star,
.tdi_59 .td-icon-star-empty,
.tdi_59 .td-icon-star-half{
font-size: 15px;
}.tdi_59 .td-module-comments{
display: none;
}.tdi_59 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_59 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_59 .td-post-category:hover{
color: #af1515;
}.tdi_59 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_59 .td-post-author-name a{
color: #666666;
}.tdi_59 .td-post-author-name:hover a{
color: #000000;
}.tdi_59 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_59 .td-editor-date,
.tdi_59 .td-editor-date .td-post-author-name a,
.tdi_59 .td-editor-date .entry-date,
.tdi_59 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_59 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_59 .td-module-container:before{
bottom: -10px;
}.tdi_59 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_59 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_59 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_59 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59 .td-image-container{
flex: 0 0 28%;
width: 28%;
}.ie10 .tdi_59 .td-image-container,
.ie11 .tdi_59 .td-image-container{
flex: 0 0 auto;
}.tdi_59 .td-module-meta-info{
padding: 0 0 0 12px;
}.tdi_59 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_59 .td-module-container:before{
bottom: -10px;
}.tdi_59 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_59 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_59 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_59 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_59 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_59 .td-module-container:before{
bottom: -15px;
}.tdi_59 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_59 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_59 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_59 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236751-jaton-las-fuerzas-federales-cumpliran-tareas-de-seguridad-ciudadana.html" rel="bookmark" class="td-image-wrap " title="Jatón: “Las Fuerzas Federales cumplirán tareas de seguridad ciudadana”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-jaton-10102021.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236751-jaton-las-fuerzas-federales-cumpliran-tareas-de-seguridad-ciudadana.html" rel="bookmark" title="Jatón: “Las Fuerzas Federales cumplirán tareas de seguridad ciudadana”">Jatón: “Las Fuerzas Federales cumplirán tareas de seguridad ciudadana”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236748-javier-sanguinetti-dimos-un-paso-para-atras.html" rel="bookmark" class="td-image-wrap " title=",Javier Sanguinetti: &quot;Dimos un paso para atrás&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/244625809_10226715457381870_5178655838671647758_n.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236748-javier-sanguinetti-dimos-un-paso-para-atras.html" rel="bookmark" title=",Javier Sanguinetti: &quot;Dimos un paso para atrás&quot;">,Javier Sanguinetti: &quot;Dimos un paso para atrás&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236743-el-gobierno-proyecta-formalizar-a-los-trabajadores-de-la-economia-social-con-nuevo-monotributo.html" rel="bookmark" class="td-image-wrap " title="El Gobierno proyecta &quot;formalizar&quot; a los trabajadores de la economía social con nuevo monotributo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-fernandez-14102021.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes" class="td-post-category">Economía</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236743-el-gobierno-proyecta-formalizar-a-los-trabajadores-de-la-economia-social-con-nuevo-monotributo.html" rel="bookmark" title="El Gobierno proyecta &quot;formalizar&quot; a los trabajadores de la economía social con nuevo monotributo">El Gobierno proyecta &quot;formalizar&quot; a los trabajadores de la economía social con nuevo monotributo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236745-leandro-bolmaro-el-decimoquinto-y-mas-joven-basquetbolista-argentino-en-debutar-en-la-nba.html" rel="bookmark" class="td-image-wrap " title="Leandro Bolmaro, el decimoquinto y más joven basquetbolista argentino en debutar en la NBA"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/FCKop28WYAMWLar.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/deportes/basquet" class="td-post-category">Básquet</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236745-leandro-bolmaro-el-decimoquinto-y-mas-joven-basquetbolista-argentino-en-debutar-en-la-nba.html" rel="bookmark" title="Leandro Bolmaro, el decimoquinto y más joven basquetbolista argentino en debutar en la NBA">Leandro Bolmaro, el decimoquinto y más joven basquetbolista argentino en debutar en la NBA</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_60" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_61,
.tdi_61 .tdc-columns{
min-height: 0;
}.tdi_61,
.tdi_61 .tdc-columns{
display: block;
}.tdi_61 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_61{
text-align:left !important;
}
.tdi_61 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_63{
vertical-align: baseline;
}.tdi_63 > .wpb_wrapper,
.tdi_63 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_63 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_63 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_63 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_65  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_65{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="td_block_wrap td_block_title tdi_66 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_66">
<style>
.td_block_template_5 .td-block-title {
font-size: 16px;
font-weight: 500;
margin-top: 0;
margin-bottom: 26px;
line-height: 25px;
color: #000;
text-align: left;
}
.td_block_template_5 .td-block-title > * {
padding: 0 12px;
border-width: 0 0 0 4px;
border-style: solid;
border-color: #4db2ec;
}
.td_block_template_5 .td-subcat-filter,
.td_block_template_5 .td-subcat-dropdown {
line-height: 25px;
}
@media (max-width: 767px) {
.td_block_template_5 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_5 .td-related-title:last-child {
border: none;
}
.td_block_template_5 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
/* inline tdc_css att */
.tdi_66{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_66 .td-block-title a,
body .tdi_66 .td-block-title span{
font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_66 .td-block-title a,
body .tdi_66 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_66 .td-block-title a,
body .tdi_66 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_66 .td-block-title a,
body .tdi_66 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div></div><div class="td_block_wrap tdb_single_tags tdi_67 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_67">
<style>
/* inline tdc_css att */
.tdi_67{
border-color:#004978 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}
</style>
<style>
/* custom css */
.tdb_single_tags{
margin-bottom: 2px;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-weight: 600;
}.tdb_single_tags span,
.tdb_single_tags a{
font-size: 11px;
}.tdb_single_tags span{
text-transform: uppercase;
}.tdb_single_tags a:hover{
background-color: #4db2ec;
border-color: #4db2ec;
color: #fff;
}.tdb_single_tags ul{
display: inline-block;
margin: 0;
list-style-type: none;
font-size: 0;
}.tdb_single_tags li{
display: inline-block;
margin-left: 0;
}.tdi_67 span{
margin-right: 20px;
padding: 0px;
color: #fff;
background-color: #222;
}.tdi_67 a{
margin-right: 15px;
padding: 1px 7px 2px;
border: 0px solid #ededed;
color: #ffffff;
background-color: #d92d2b;
font-size:15px !important;text-transform:uppercase !important;
}.tdi_67 a:hover{
background-color: #004978;
}.tdi_67 a,
.tdi_67 span{
border-radius: 7px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67 a{
border: 0px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 a{
border: 0px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_67 a{
border: 0px solid #ededed;
}
}
</style>
<div class="tdi_67_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_67_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:100% !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://sinmordaza.com/noticia/tag/coria">Coria</a></li><li><a href="https://sinmordaza.com/noticia/tag/tenis">Tenis</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_69 " style="height: 62px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_71{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-bottom:30px !important;
}
}
</style></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_72 td_block_template_1 ">
<style>
/* custom css */
.tdi_72.td-a-rec{
text-align: center;
}.tdi_72 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_73 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_73">
<style>
.td-theme-wrap .tdi_73 .td-block-title > *,
.td-theme-wrap .tdi_73 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_73 .td-subcat-item a:hover,
.td-theme-wrap .tdi_73 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_73 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_73 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_73 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_73 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_73 .td_quote_on_blocks,
.td-theme-wrap .tdi_73 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_73 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_73 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_73 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_73 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_73 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_73 .td-read-more a,
.td-theme-wrap .tdi_73 .td-weather-information:before,
.td-theme-wrap .tdi_73 .td-weather-week:before,
.td-theme-wrap .tdi_73 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_73 .td-post-category,
.td-theme-wrap .tdi_73 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_73{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_73 .td-block-title a,
body .tdi_73 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_73 .td-block-title a,
body .tdi_73 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_73 .td-block-title a,
body .tdi_73 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_73 .td-block-title a,
body .tdi_73 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_74 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_74">
<style>
/* custom css */
.tdi_74 .td_module_wrap{
width: 20%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_74 .td_module_wrap:nth-child(5n+1){
clear: both;
}.tdi_74 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_74 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none;
}.tdi_74 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_74 .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_74 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}body .tdi_74 .td_block_inner .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_74 .entry-thumb{
background-position: center 56%;
}.tdi_74 .td-image-wrap{
padding-bottom: 50%;
}.tdi_74 .td-post-vid-time{
display: block;
}.tdi_74 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_74 .td-excerpt{
display: block;
}.tdi_74 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_74 .td-post-category{
display: none;
line-height:1 !important;font-weight:400 !important;
}.tdi_74 .td-author-date{
display: inline;
}.tdi_74 .td-post-author-name{
display: inline-block;
}.tdi_74 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_74 .td-post-date,
.tdi_74 .td-post-author-name span{
display: inline-block;
}.tdi_74 .entry-review-stars{
display: inline-block;
}.tdi_74 .td-icon-star,
.tdi_74 .td-icon-star-empty,
.tdi_74 .td-icon-star-half{
font-size: 15px;
}.tdi_74 .td-module-comments{
display: block;
}.tdi_74 .td-read-more{
display: none;
}.tdi_74 .entry-title{
font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_74 .td-editor-date,
.tdi_74 .td-editor-date .td-post-author-name a,
.tdi_74 .td-editor-date .entry-date,
.tdi_74 .td-module-comments a{
font-weight:400 !important;
}.tdi_74 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_74 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_74 .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_74 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_74 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_74 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_74 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_74 .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_74 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_74 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_74 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_74 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_74 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_74 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_74 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_74 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_74 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236334-viaja-a-santiago-del-estero-para-alentar-a-colon-en-la-final-del-trofeo-de-campeones.html" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Viaja a Santiago del Estero para alentar a Colón en la final del Trofeo de Campeones" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=sQEfSBAVSlo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/10/Ek3vLFTWAAQZjB3.jpg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-post-vid-time">00:08:43</div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236334-viaja-a-santiago-del-estero-para-alentar-a-colon-en-la-final-del-trofeo-de-campeones.html" rel="bookmark" title="Viaja a Santiago del Estero para alentar a Colón en la final del Trofeo de Campeones">Viaja a Santiago del Estero para alentar a Colón en la final del Trofeo de Campeones</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Los hinchas del Sabalero programan su viaje a Santiago del Estero donde buscarán la segunda copa para las vitrinas. Los detalles.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236383-se-filtraron-las-fotos-intimas-que-la-china-suarez-le-habria-enviado-a-icardi.html" rel="bookmark" class="td-image-wrap " title="Se filtraron las fotos íntimas que la China Suárez le habría enviado a  Icardi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-CHINA-SUAREZ-Y-MAURO-ICARDI.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236383-se-filtraron-las-fotos-intimas-que-la-china-suarez-le-habria-enviado-a-icardi.html" rel="bookmark" title="Se filtraron las fotos íntimas que la China Suárez le habría enviado a  Icardi">Se filtraron las fotos íntimas que la China Suárez le habría enviado a Icardi</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Circularon una serie de imágenes de alto voltaje que la actriz le habría enviado al delantero de PSG.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236391-falencias-del-poder-judicial-que-pasa-con-los-falsos-delitos-de-abuso-sexual.html" rel="bookmark" class="td-image-wrap " title="Falencias del Poder Judicial: qué pasa con los falsos delitos de abuso sexual"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/Justicia-1-1.jpg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236391-falencias-del-poder-judicial-que-pasa-con-los-falsos-delitos-de-abuso-sexual.html" rel="bookmark" title="Falencias del Poder Judicial: qué pasa con los falsos delitos de abuso sexual">Falencias del Poder Judicial: qué pasa con los falsos delitos de abuso sexual</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Agrupaciones como Pensamiento Penal, se encargan de revisar casos de personas que se consideran inocentes. Buscan la consideración de todos los factores y todas las hipótesis, y critican la prisión preventiva. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236594-el-listado-de-los-beneficiarios-para-el-sorteo-de-las-199-viviendas-en-el-parque-federal.html" rel="bookmark" class="td-image-wrap " title="El listado de los beneficiarios para el sorteo de las 199 viviendas en el Parque Federal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/sm-viviendas-parque-federal-201021.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236594-el-listado-de-los-beneficiarios-para-el-sorteo-de-las-199-viviendas-en-el-parque-federal.html" rel="bookmark" title="El listado de los beneficiarios para el sorteo de las 199 viviendas en el Parque Federal">El listado de los beneficiarios para el sorteo de las 199 viviendas en el Parque Federal</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Una vez realizado el sorteo, también se podrá acceder al listado de resultados.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236545-ceferino-namuncura.html" rel="bookmark" class="td-image-wrap " title="Pedirán la revisión de la prisión preventiva para el docente acusado de abuso sexual en Ceferino Namuncurá"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-tribunales-11202021.jpeg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236545-ceferino-namuncura.html" rel="bookmark" title="Pedirán la revisión de la prisión preventiva para el docente acusado de abuso sexual en Ceferino Namuncurá">Pedirán la revisión de la prisión preventiva para el docente acusado de abuso sexual en Ceferino Namuncurá</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El abogado y la propia familia del único detenido sostuvieron que existirían “muchas inconsistencias en la causa” que no justificarían la continuidad del arresto.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236582-quien-era-el-joven-arquitecto-al-que-balearon-para-robarle-el-auto.html" rel="bookmark" class="td-image-wrap " title="Quién era el joven arquitecto al que balearon para robarle el auto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-robo-10102021.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236582-quien-era-el-joven-arquitecto-al-que-balearon-para-robarle-el-auto.html" rel="bookmark" title="Quién era el joven arquitecto al que balearon para robarle el auto">Quién era el joven arquitecto al que balearon para robarle el auto</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Joaquín Fernando Pérez tenía 34 años, se había casado hace poco y tenía una nena.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236490-jorge-broun-contra-tnt-sports.html" rel="bookmark" class="td-image-wrap " title="Jorge Broun contra TNT Sports"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/broun.jpg_1756841869.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236490-jorge-broun-contra-tnt-sports.html" rel="bookmark" title="Jorge Broun contra TNT Sports">Jorge Broun contra TNT Sports</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El arquero de Rosario Central aprovechó una nota con TNT Sports para reclamarle por la transmisión del Canalla ante Argentinos, cuando decidieron mostrar al mismo tiempo cómo circulaban los micros de Boca y River antes del Superclásico</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/210256-la-final-que-colon-jugara-en-santiago-del-estero-iria-con-publico.html" rel="bookmark" class="td-image-wrap " title="La final que Colón jugará en Santiago del Estero iría con público"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/02/Sin-tituloaaa.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/210256-la-final-que-colon-jugara-en-santiago-del-estero-iria-con-publico.html" rel="bookmark" title="La final que Colón jugará en Santiago del Estero iría con público">La final que Colón jugará en Santiago del Estero iría con público</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El Sabalero se ganó un lugar en el partido que tendrá en juego el Trofeo de Campeones. El rival será el campeón de la próxima Copa de la Liga Profesional.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236619-investigan-una-violacion-en-manada-a-una-joven-de-18-anos-en-helvecia.html" rel="bookmark" class="td-image-wrap " title="Investigan una violación en manada a una joven de 18 años en Helvecia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2019/05/helvecia.jpeg?resize=483%2C310&ssl=1"></span></a></div>  </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236619-investigan-una-violacion-en-manada-a-una-joven-de-18-anos-en-helvecia.html" rel="bookmark" title="Investigan una violación en manada a una joven de 18 años en Helvecia">Investigan una violación en manada a una joven de 18 años en Helvecia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La Fiscalía de Género está a cargo del caso. Intentan dar con el paradero de tres hombres que se trasladaban a bordo de una camioneta blanca.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236706-cuanto-sale-construir-una-casa-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="¿Cuánto sale construir una casa en Santa Fe?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-obra-construccion-050921.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236706-cuanto-sale-construir-una-casa-en-santa-fe.html" rel="bookmark" title="¿Cuánto sale construir una casa en Santa Fe?">¿Cuánto sale construir una casa en Santa Fe?</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Según el Ipec, el costo de la construcción en la capital provincial subió 3% en septiembre acumulando un incremento de casi 38% en lo que va del año.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_76  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_76{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_77 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_77">
<style>
.td-theme-wrap .tdi_77 .td-block-title > *,
.td-theme-wrap .tdi_77 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_77 .td-subcat-item a:hover,
.td-theme-wrap .tdi_77 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_77 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_77 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_77 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_77 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_77 .td_quote_on_blocks,
.td-theme-wrap .tdi_77 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_77 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_77 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_77 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_77 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_77 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_77 .td-read-more a,
.td-theme-wrap .tdi_77 .td-weather-information:before,
.td-theme-wrap .tdi_77 .td-weather-week:before,
.td-theme-wrap .tdi_77 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_77 .td-post-category,
.td-theme-wrap .tdi_77 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_77{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_77 .td-block-title a,
body .tdi_77 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_77 .td-block-title a,
body .tdi_77 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_77 .td-block-title a,
body .tdi_77 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_77 .td-block-title a,
body .tdi_77 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_78 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_78">
<style>
/* custom css */
.tdi_78 .td_module_wrap{
width: 25%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_78 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_78 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_78 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_78 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_78 .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_78 .td-module-container:before{
bottom: -18px;
border-width: 0 0 1px 0;
border-style: solid;
border-color: #eaeaea;
border-color: #eaeaea;
}.tdi_78 .entry-thumb{
background-position: center 50%;
}.tdi_78 .td-post-vid-time{
display: block;
}.tdi_78 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_78 .td-excerpt{
display: block;
}.tdi_78 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_78 .td-post-category{
display: inline-block;
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_78 .td-author-date{
display: inline;
}.tdi_78 .td-post-author-name{
display: inline-block;
}.tdi_78 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_78 .td-post-date,
.tdi_78 .td-post-author-name span{
display: inline-block;
}.tdi_78 .entry-review-stars{
display: inline-block;
}.tdi_78 .td-icon-star,
.tdi_78 .td-icon-star-empty,
.tdi_78 .td-icon-star-half{
font-size: 15px;
}.tdi_78 .td-module-comments{
display: block;
}.tdi_78 .td-read-more{
display: none;
}.tdi_78 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_78 .td-editor-date,
.tdi_78 .td-editor-date .td-post-author-name a,
.tdi_78 .td-editor-date .entry-date,
.tdi_78 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_78 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_78 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_78 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_78 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_78 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_78 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_78 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_78 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_78 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_78 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_78 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_78 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_78 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_78 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_78 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_78 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_78 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_78 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/nacionales" class="td-post-category">Nacionales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236724-evaluan-que-haya-190-dias-de-clases-en-todo-el-pais-en-2022.html" rel="bookmark" class="td-image-wrap " title="Evalúan que haya 190 días de clases en todo el país en 2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-Clases-presenciales-120421.jpg?resize=696%2C438&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236724-evaluan-que-haya-190-dias-de-clases-en-todo-el-pais-en-2022.html" rel="bookmark" title="Evalúan que haya 190 días de clases en todo el país en 2022">Evalúan que haya 190 días de clases en todo el país en 2022</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El ministro de Educación de la Nación, Jaime Perczyk, se lo propondrá a sus pares provinciales este jueves. Hasta el momento, solo CABA y Córdoba anunciaron sus calendarios para el próximo año.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236718-un-numero-que-duele-santa-fe-llego-a-las-8-600-personas-muertas-por-coronavirus.html" rel="bookmark" class="td-image-wrap " title="Un número que duele: Santa Fe llegó a las 8.600 personas muertas por coronavirus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/05/SM-coronavirus-250521-1.jpg?resize=640%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236718-un-numero-que-duele-santa-fe-llego-a-las-8-600-personas-muertas-por-coronavirus.html" rel="bookmark" title="Un número que duele: Santa Fe llegó a las 8.600 personas muertas por coronavirus">Un número que duele: Santa Fe llegó a las 8.600 personas muertas por coronavirus</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Según el último informe epidemiológico, se registraron 55 nuevos casos de coronavirus. Hasta el momento, fallecieron 8.600 personas en el territorio santafesino.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/regionales" class="td-post-category">Regionales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236635-tren-sobre-la-picasa-los-frutos-del-trabajo-interjurisdiccional-e-interdisciplinario.html" rel="bookmark" class="td-image-wrap " title="Tren sobre La Picasa: los frutos del trabajo interjurisdiccional e interdisciplinario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/pica.jpg?resize=696%2C392&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236635-tren-sobre-la-picasa-los-frutos-del-trabajo-interjurisdiccional-e-interdisciplinario.html" rel="bookmark" title="Tren sobre La Picasa: los frutos del trabajo interjurisdiccional e interdisciplinario">Tren sobre La Picasa: los frutos del trabajo interjurisdiccional e interdisciplinario</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Así lo destacó el intendente de Rufino, Natalio Lattanzi, al recordar las tareas realizadas para que se logre el bombeo y la contención del agua. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario" class="td-post-category">Rosario</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236655-javkin-y-el-crimen-del-arquitecto-a-estas-cosas-no-nos-podemos-acostumbrar.html" rel="bookmark" class="td-image-wrap " title="Javkin y el crimen del arquitecto: &quot;A estas cosas no nos podemos acostumbrar&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-crimen-arquitecto-201021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236655-javkin-y-el-crimen-del-arquitecto-a-estas-cosas-no-nos-podemos-acostumbrar.html" rel="bookmark" title="Javkin y el crimen del arquitecto: &quot;A estas cosas no nos podemos acostumbrar&quot;">Javkin y el crimen del arquitecto: &quot;A estas cosas no nos podemos acostumbrar&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El intendente de Rosario calificó de "sangriento e injustificado" el homicidio del joven. "Nos tienen que cuidar más", sentenció.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236713-ley-de-conectividad-corach-convoco-a-la-comision-de-asuntos-constitucionales.html" rel="bookmark" class="td-image-wrap " title="Ley de conectividad: Corach convocó a la Comisión de Asuntos Constitucionales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-Corach-Conectividad-201021-1-scaled-e1634770441884.jpeg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236713-ley-de-conectividad-corach-convoco-a-la-comision-de-asuntos-constitucionales.html" rel="bookmark" title="Ley de conectividad: Corach convocó a la Comisión de Asuntos Constitucionales">Ley de conectividad: Corach convocó a la Comisión de Asuntos Constitucionales</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Fue en el marco del tratamiento legislativo del proyecto de ley del Poder Ejecutivo de Inclusión Digital y Transformación Educativa "Santa Fe + Conectada”.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236709-advierten-que-el-parana-continuara-con-poco-caudal-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Advierten que el Paraná continuará con poco caudal en Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/12/01_Gasoducto_Metropolitano_Cruce_Setubal.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236709-advierten-que-el-parana-continuara-con-poco-caudal-en-santa-fe.html" rel="bookmark" title="Advierten que el Paraná continuará con poco caudal en Santa Fe">Advierten que el Paraná continuará con poco caudal en Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La última medición en el puerto de la capital provincial arrojó 1,11 mts. El INA prevé que supere el metro y medio en los primeros días de noviembre.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/reconquista-menu/reconquista" class="td-post-category">Reconquista</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236705-falistocco-destaco-la-importancia-de-los-juicios-orales-en-reconquista.html" rel="bookmark" class="td-image-wrap " title="Falistocco destacó la importancia de los juicios orales en Reconquista"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-juicios-orales-Falistocco-201021-1-e1634768754321.jpeg?resize=696%2C458&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236705-falistocco-destaco-la-importancia-de-los-juicios-orales-en-reconquista.html" rel="bookmark" title="Falistocco destacó la importancia de los juicios orales en Reconquista">Falistocco destacó la importancia de los juicios orales en Reconquista</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Para el máximo representante de la Corte santafesina, "se trata de un sistema mucho más democrático y republicano que el procedimiento escrito". Además, sostuvo que "la idea es acortar la duración de los juicios". </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236594-el-listado-de-los-beneficiarios-para-el-sorteo-de-las-199-viviendas-en-el-parque-federal.html" rel="bookmark" class="td-image-wrap " title="El listado de los beneficiarios para el sorteo de las 199 viviendas en el Parque Federal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/sm-viviendas-parque-federal-201021.jpg?resize=696%2C465&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236594-el-listado-de-los-beneficiarios-para-el-sorteo-de-las-199-viviendas-en-el-parque-federal.html" rel="bookmark" title="El listado de los beneficiarios para el sorteo de las 199 viviendas en el Parque Federal">El listado de los beneficiarios para el sorteo de las 199 viviendas en el Parque Federal</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Una vez realizado el sorteo, también se podrá acceder al listado de resultados.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_80{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_81 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_81">
<style>
.td-theme-wrap .tdi_81 .td-block-title > *,
.td-theme-wrap .tdi_81 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_81 .td-subcat-item a:hover,
.td-theme-wrap .tdi_81 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_81 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_81 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_81 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_81 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_81 .td_quote_on_blocks,
.td-theme-wrap .tdi_81 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_81 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_81 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_81 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_81 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_81 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_81 .td-read-more a,
.td-theme-wrap .tdi_81 .td-weather-information:before,
.td-theme-wrap .tdi_81 .td-weather-week:before,
.td-theme-wrap .tdi_81 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_81 .td-post-category,
.td-theme-wrap .tdi_81 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_81{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_81 .td-block-title a,
body .tdi_81 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_81 .td-block-title a,
body .tdi_81 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_81 .td-block-title a,
body .tdi_81 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_81 .td-block-title a,
body .tdi_81 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div></div><div id="tdi_82" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_83  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_83,
.tdi_83 .tdc-columns{
min-height: 0;
}.tdi_83,
.tdi_83 .tdc-columns{
display: block;
}.tdi_83 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_85{
vertical-align: baseline;
}.tdi_85 > .wpb_wrapper,
.tdi_85 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_85 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_85 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_85 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_86 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_86">
<style>
/* custom css */
.tdi_86 .td_module_wrap{
width: 25%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_86 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_86 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_86 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_86 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_86 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_86 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_86 .entry-thumb{
background-position: center 50%;
}.tdi_86 .td-post-vid-time{
display: block;
}.tdi_86 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_86 .td-excerpt{
display: block;
}.tdi_86 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_86 .td-post-category{
display: none;
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_86 .td-author-date{
display: inline;
}.tdi_86 .td-post-author-name{
display: inline-block;
}.tdi_86 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_86 .td-post-date,
.tdi_86 .td-post-author-name span{
display: inline-block;
}.tdi_86 .entry-review-stars{
display: inline-block;
}.tdi_86 .td-icon-star,
.tdi_86 .td-icon-star-empty,
.tdi_86 .td-icon-star-half{
font-size: 15px;
}.tdi_86 .td-module-comments{
display: block;
}.tdi_86 .td-read-more{
display: none;
}.tdi_86 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_86 .td-editor-date,
.tdi_86 .td-editor-date .td-post-author-name a,
.tdi_86 .td-editor-date .entry-date,
.tdi_86 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_86 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_86 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_86 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_86 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_86 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_86 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_86 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_86 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_86 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_86 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_86 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_86 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_86 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_86 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_86 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_86 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_86 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236751-jaton-las-fuerzas-federales-cumpliran-tareas-de-seguridad-ciudadana.html" rel="bookmark" class="td-image-wrap " title="Jatón: “Las Fuerzas Federales cumplirán tareas de seguridad ciudadana”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-jaton-10102021.jpg?resize=696%2C626&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236751-jaton-las-fuerzas-federales-cumpliran-tareas-de-seguridad-ciudadana.html" rel="bookmark" title="Jatón: “Las Fuerzas Federales cumplirán tareas de seguridad ciudadana”">Jatón: “Las Fuerzas Federales cumplirán tareas de seguridad ciudadana”</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El intendente de Santa Fe y el ministro de Seguridad definieron cómo será el funcionamiento de las diferentes Fuerzas Federales en la capital provincial. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236655-javkin-y-el-crimen-del-arquitecto-a-estas-cosas-no-nos-podemos-acostumbrar.html" rel="bookmark" class="td-image-wrap " title="Javkin y el crimen del arquitecto: &quot;A estas cosas no nos podemos acostumbrar&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-crimen-arquitecto-201021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236655-javkin-y-el-crimen-del-arquitecto-a-estas-cosas-no-nos-podemos-acostumbrar.html" rel="bookmark" title="Javkin y el crimen del arquitecto: &quot;A estas cosas no nos podemos acostumbrar&quot;">Javkin y el crimen del arquitecto: &quot;A estas cosas no nos podemos acostumbrar&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El intendente de Rosario calificó de "sangriento e injustificado" el homicidio del joven. "Nos tienen que cuidar más", sentenció.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236709-advierten-que-el-parana-continuara-con-poco-caudal-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Advierten que el Paraná continuará con poco caudal en Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/12/01_Gasoducto_Metropolitano_Cruce_Setubal.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236709-advierten-que-el-parana-continuara-con-poco-caudal-en-santa-fe.html" rel="bookmark" title="Advierten que el Paraná continuará con poco caudal en Santa Fe">Advierten que el Paraná continuará con poco caudal en Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La última medición en el puerto de la capital provincial arrojó 1,11 mts. El INA prevé que supere el metro y medio en los primeros días de noviembre.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236705-falistocco-destaco-la-importancia-de-los-juicios-orales-en-reconquista.html" rel="bookmark" class="td-image-wrap " title="Falistocco destacó la importancia de los juicios orales en Reconquista"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-juicios-orales-Falistocco-201021-1-e1634768754321.jpeg?resize=696%2C458&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236705-falistocco-destaco-la-importancia-de-los-juicios-orales-en-reconquista.html" rel="bookmark" title="Falistocco destacó la importancia de los juicios orales en Reconquista">Falistocco destacó la importancia de los juicios orales en Reconquista</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Para el máximo representante de la Corte santafesina, "se trata de un sistema mucho más democrático y republicano que el procedimiento escrito". Además, sostuvo que "la idea es acortar la duración de los juicios". </div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_87" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_88  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_88,
.tdi_88 .tdc-columns{
min-height: 0;
}.tdi_88,
.tdi_88 .tdc-columns{
display: block;
}.tdi_88 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_90{
vertical-align: baseline;
}.tdi_90 > .wpb_wrapper,
.tdi_90 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_90 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_90 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_90 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_92  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_92{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-bottom:30px !important;
}
}
</style></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_93 td_block_template_1 ">
<style>
/* custom css */
.tdi_93.td-a-rec{
text-align: center;
}.tdi_93 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div><div id="tdi_94" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_95  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_95,
.tdi_95 .tdc-columns{
min-height: 0;
}.tdi_95,
.tdi_95 .tdc-columns{
display: block;
}.tdi_95 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_97{
vertical-align: baseline;
}.tdi_97 > .wpb_wrapper,
.tdi_97 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_97 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_97 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_97 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_98" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_99  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_99,
.tdi_99 .tdc-columns{
min-height: 0;
}.tdi_99,
.tdi_99 .tdc-columns{
display: block;
}.tdi_99 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_101{
vertical-align: baseline;
}.tdi_101 > .wpb_wrapper,
.tdi_101 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_101 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_101 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_101 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_102 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_102">
<style>
/* inline tdc_css att */
.tdi_102{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_102 .td-block-title a,
body .tdi_102 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_102 .td-block-title a,
body .tdi_102 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_102 .td-block-title a,
body .tdi_102 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_102 .td-block-title a,
body .tdi_102 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_103 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_103">
<style>
/* inline tdc_css att */
.tdi_103{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236735-kulfas-y-perotti-se-reuniran-en-la-planta-de-dow.html" rel="bookmark" class="td-image-wrap " title="Kulfas y Perotti se reunirán en la planta de Dow"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-kulfas-10102021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236735-kulfas-y-perotti-se-reuniran-en-la-planta-de-dow.html" rel="bookmark" title="Kulfas y Perotti se reunirán en la planta de Dow">Kulfas y Perotti se reunirán en la planta de Dow</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se dará inicio a la mesa de diálogo que se abrió con el objetivo de discutir las condiciones de competitividad que permitirán la continuidad de la operación en la empresa.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236605-mas-de-cien-efectivos-federales-llegaran-a-la-ciudad-de-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Más de cien efectivos federales llegarán a la ciudad de Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/sm-gendarmeria-201021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236605-mas-de-cien-efectivos-federales-llegaran-a-la-ciudad-de-santa-fe.html" rel="bookmark" title="Más de cien efectivos federales llegarán a la ciudad de Santa Fe">Más de cien efectivos federales llegarán a la ciudad de Santa Fe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">"Se van a coordinar modalidades operativas muy diferentes", adelantó el ministro de Seguridad, Jorge Lagna.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236713-ley-de-conectividad-corach-convoco-a-la-comision-de-asuntos-constitucionales.html" rel="bookmark" class="td-image-wrap " title="Ley de conectividad: Corach convocó a la Comisión de Asuntos Constitucionales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-Corach-Conectividad-201021-1-scaled-e1634770441884.jpeg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236713-ley-de-conectividad-corach-convoco-a-la-comision-de-asuntos-constitucionales.html" rel="bookmark" title="Ley de conectividad: Corach convocó a la Comisión de Asuntos Constitucionales">Ley de conectividad: Corach convocó a la Comisión de Asuntos Constitucionales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Fue en el marco del tratamiento legislativo del proyecto de ley del Poder Ejecutivo de Inclusión Digital y Transformación Educativa "Santa Fe + Conectada”.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_105{
vertical-align: baseline;
}.tdi_105 > .wpb_wrapper,
.tdi_105 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_105 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_105 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_105 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_106 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_106">
<style>
.td-theme-wrap .tdi_106 .td-block-title > *,
.td-theme-wrap .tdi_106 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_106 .td-subcat-item a:hover,
.td-theme-wrap .tdi_106 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_106 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_106 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_106 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_106 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_106 .td_quote_on_blocks,
.td-theme-wrap .tdi_106 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_106 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_106 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_106 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_106 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_106 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_106 .td-read-more a,
.td-theme-wrap .tdi_106 .td-weather-information:before,
.td-theme-wrap .tdi_106 .td-weather-week:before,
.td-theme-wrap .tdi_106 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_106 .td-post-category,
.td-theme-wrap .tdi_106 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_106{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_106 .td-block-title a,
body .tdi_106 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_106 .td-block-title a,
body .tdi_106 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_106 .td-block-title a,
body .tdi_106 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_106 .td-block-title a,
body .tdi_106 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_107 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_107">
<style>
/* inline tdc_css att */
.tdi_107{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236728-la-provincia-propondra-que-las-clases-empiecen-el-2-de-marzo.html" rel="bookmark" class="td-image-wrap " title="La Provincia propondrá que las clases empiecen el 2 de marzo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-escuela-12102021.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236728-la-provincia-propondra-que-las-clases-empiecen-el-2-de-marzo.html" rel="bookmark" title="La Provincia propondrá que las clases empiecen el 2 de marzo">La Provincia propondrá que las clases empiecen el 2 de marzo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Este jueves se realizará una nueva asamblea del Consejo Federal de Educación.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236718-un-numero-que-duele-santa-fe-llego-a-las-8-600-personas-muertas-por-coronavirus.html" rel="bookmark" class="td-image-wrap " title="Un número que duele: Santa Fe llegó a las 8.600 personas muertas por coronavirus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/05/SM-coronavirus-250521-1.jpg?resize=640%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236718-un-numero-que-duele-santa-fe-llego-a-las-8-600-personas-muertas-por-coronavirus.html" rel="bookmark" title="Un número que duele: Santa Fe llegó a las 8.600 personas muertas por coronavirus">Un número que duele: Santa Fe llegó a las 8.600 personas muertas por coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Según el último informe epidemiológico, se registraron 55 nuevos casos de coronavirus. Hasta el momento, fallecieron 8.600 personas en el territorio santafesino.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236687-beneficio-para-las-personas-en-situacion-de-vulnerabilidad-socioeconomica.html" rel="bookmark" class="td-image-wrap " title="Beneficio para las personas en situación de vulnerabilidad socioeconómica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-Vulnerabilidad-social-acuerdo-201021-1-e1634765584977.jpeg?resize=696%2C377&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236687-beneficio-para-las-personas-en-situacion-de-vulnerabilidad-socioeconomica.html" rel="bookmark" title="Beneficio para las personas en situación de vulnerabilidad socioeconómica">Beneficio para las personas en situación de vulnerabilidad socioeconómica</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El acuerdo, que fue rubricado por la Defensoría del Pueblo, la Defensoría de Niñas, Niños y Adolescentes y el Registro Civil provincial, también prevé cursos, conferencias y capacitaciones en torno al derecho a la identidad.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_109{
vertical-align: baseline;
}.tdi_109 > .wpb_wrapper,
.tdi_109 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_109 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_109 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_109 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_110 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_110">
<style>
.td-theme-wrap .tdi_110 .td-block-title > *,
.td-theme-wrap .tdi_110 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_110 .td-subcat-item a:hover,
.td-theme-wrap .tdi_110 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_110 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_110 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_110 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_110 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_110 .td_quote_on_blocks,
.td-theme-wrap .tdi_110 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_110 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_110 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_110 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_110 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_110 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_110 .td-read-more a,
.td-theme-wrap .tdi_110 .td-weather-information:before,
.td-theme-wrap .tdi_110 .td-weather-week:before,
.td-theme-wrap .tdi_110 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_110 .td-post-category,
.td-theme-wrap .tdi_110 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_110{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_110 .td-block-title a,
body .tdi_110 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_110 .td-block-title a,
body .tdi_110 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_110 .td-block-title a,
body .tdi_110 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_110 .td-block-title a,
body .tdi_110 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_111 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_111">
<style>
/* inline tdc_css att */
.tdi_111{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html" rel="bookmark" class="td-image-wrap " title="Guillermo Coria se presentó en Rosario como nuevo capitán de Copa Davis"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/coria.jpeg_1756841869.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html" rel="bookmark" title="Guillermo Coria se presentó en Rosario como nuevo capitán de Copa Davis">Guillermo Coria se presentó en Rosario como nuevo capitán de Copa Davis</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El Mago es el sucesor de Gastón Gaudio en la conducción del equipo albiceleste, que viene de vencer a Bielorrusia. Dijo que planea transmitir su "experiencia desde la madurez".</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236748-javier-sanguinetti-dimos-un-paso-para-atras.html" rel="bookmark" class="td-image-wrap " title=",Javier Sanguinetti: &quot;Dimos un paso para atrás&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/244625809_10226715457381870_5178655838671647758_n.jpg?resize=696%2C484&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236748-javier-sanguinetti-dimos-un-paso-para-atras.html" rel="bookmark" title=",Javier Sanguinetti: &quot;Dimos un paso para atrás&quot;">,Javier Sanguinetti: &quot;Dimos un paso para atrás&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">"Estamos muy tristes por la actuación y por la forma de jugar hoy, sobre todo por lo del primer tiempo", ahondó el entrenador .</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236745-leandro-bolmaro-el-decimoquinto-y-mas-joven-basquetbolista-argentino-en-debutar-en-la-nba.html" rel="bookmark" class="td-image-wrap " title="Leandro Bolmaro, el decimoquinto y más joven basquetbolista argentino en debutar en la NBA"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/FCKop28WYAMWLar.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236745-leandro-bolmaro-el-decimoquinto-y-mas-joven-basquetbolista-argentino-en-debutar-en-la-nba.html" rel="bookmark" title="Leandro Bolmaro, el decimoquinto y más joven basquetbolista argentino en debutar en la NBA">Leandro Bolmaro, el decimoquinto y más joven basquetbolista argentino en debutar en la NBA</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Esa condición de jugador argentino más joven en debutar en la NBA se la arrebató Bolmaro a Carlos Delfino, ya que el santafesino hizo su presentación en Detroit Pistons el 4 de noviembre de 2004 con 22 años y 67 días (nació el 29 de agosto de 1982).</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_112" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_113  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_113,
.tdi_113 .tdc-columns{
min-height: 0;
}.tdi_113,
.tdi_113 .tdc-columns{
display: block;
}.tdi_113 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_115{
vertical-align: baseline;
}.tdi_115 > .wpb_wrapper,
.tdi_115 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_115 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_115 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_115 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_117 " style="height: 60px"></div></div></div></div></div><div id="tdi_118" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_119  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_119,
.tdi_119 .tdc-columns{
min-height: 0;
}.tdi_119,
.tdi_119 .tdc-columns{
display: block;
}.tdi_119 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_121{
vertical-align: baseline;
}.tdi_121 > .wpb_wrapper,
.tdi_121 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_121 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_121 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_121 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_122 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_122">
<style>
.td-theme-wrap .tdi_122 .td-block-title > *,
.td-theme-wrap .tdi_122 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_122 .td-subcat-item a:hover,
.td-theme-wrap .tdi_122 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_122 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_122 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_122 .td_quote_on_blocks,
.td-theme-wrap .tdi_122 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_122 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_122 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_122 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_122 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_122 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_122 .td-read-more a,
.td-theme-wrap .tdi_122 .td-weather-information:before,
.td-theme-wrap .tdi_122 .td-weather-week:before,
.td-theme-wrap .tdi_122 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_122 .td-post-category,
.td-theme-wrap .tdi_122 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_122{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_122 .td-block-title a,
body .tdi_122 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_122 .td-block-title a,
body .tdi_122 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_122 .td-block-title a,
body .tdi_122 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_122 .td-block-title a,
body .tdi_122 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_123 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_123">
<style>
/* inline tdc_css att */
.tdi_123{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_123 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236694-la-china-suarez-rompio-el-silencio-y-disparo-para-todos-lados.html" rel="bookmark" class="td-image-wrap " title="La China Suárez rompió el silencio y disparó para todos lados"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-china-suarez-201021.jpg?resize=540%2C405&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236694-la-china-suarez-rompio-el-silencio-y-disparo-para-todos-lados.html" rel="bookmark" title="La China Suárez rompió el silencio y disparó para todos lados">La China Suárez rompió el silencio y disparó para todos lados</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La actriz habló por primera vez luego de ser indicada por la tercera en discordia en la separación entre Wanda Nara y Mauro Icardi. “Lo que está sucediendo hoy tiene detrás una historia mucho más grande y profunda”, afirmó</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236638-laurita-fernandez-embarazada.html" rel="bookmark" class="td-image-wrap " title="Laurita Fernández ¿embarazada?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/03/laurita-fernandez.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236638-laurita-fernandez-embarazada.html" rel="bookmark" title="Laurita Fernández ¿embarazada?">Laurita Fernández ¿embarazada?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La bailarina y conductora negó estar esperando un hijo con el actor. Además, se mostró fastidiosa por esta constante versión.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236628-mauro-icardi-tomo-una-decision-y-lo-llaman-pollerudo-que-hizo.html" rel="bookmark" class="td-image-wrap " title="Mauro Icardi tomó una decisión, y lo llaman pollerudo: ¿qué hizo?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-MAURO-ICARDI-Y-WANDA-NARA.jpg?resize=696%2C436&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236628-mauro-icardi-tomo-una-decision-y-lo-llaman-pollerudo-que-hizo.html" rel="bookmark" title="Mauro Icardi tomó una decisión, y lo llaman pollerudo: ¿qué hizo?">Mauro Icardi tomó una decisión, y lo llaman pollerudo: ¿qué hizo?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Tras sus posteos románticos, el jugador del PSG sorprendió con una acción en la red que generó la burla de muchos.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_125{
vertical-align: baseline;
}.tdi_125 > .wpb_wrapper,
.tdi_125 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_125 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_125 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_125 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_126 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_126">
<style>
.td-theme-wrap .tdi_126 .td-block-title > *,
.td-theme-wrap .tdi_126 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_126 .td-subcat-item a:hover,
.td-theme-wrap .tdi_126 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_126 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_126 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_126 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_126 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_126 .td_quote_on_blocks,
.td-theme-wrap .tdi_126 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_126 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_126 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_126 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_126 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_126 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_126 .td-read-more a,
.td-theme-wrap .tdi_126 .td-weather-information:before,
.td-theme-wrap .tdi_126 .td-weather-week:before,
.td-theme-wrap .tdi_126 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_126 .td-post-category,
.td-theme-wrap .tdi_126 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_126{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_126 .td-block-title a,
body .tdi_126 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_126 .td-block-title a,
body .tdi_126 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_126 .td-block-title a,
body .tdi_126 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_126 .td-block-title a,
body .tdi_126 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_127 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_127">
<style>
/* inline tdc_css att */
.tdi_127{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_127 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236643-se-viene-el-primer-juego-del-calamar-entre-streamers.html" rel="bookmark" class="td-image-wrap " title="Se viene el primer Juego del Calamar entre streamers"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-EL-JUGO-DEL-CALAMAR-DE-LOS-STREAMERS.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236643-se-viene-el-primer-juego-del-calamar-entre-streamers.html" rel="bookmark" title="Se viene el primer Juego del Calamar entre streamers">Se viene el primer Juego del Calamar entre streamers</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El YouTuber español y streamer de Twitch, Thegrefg, anunció su propia competencia: 'El torneo humilde del Juego del Calamar'. Los premios serán subscriptores.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236386-whatsapp-la-nueva-funcion-para-grabar-audios.html" rel="bookmark" class="td-image-wrap " title="WhatsApp: la nueva función para grabar audios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-AUDIO-WHATSAPP.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236386-whatsapp-la-nueva-funcion-para-grabar-audios.html" rel="bookmark" title="WhatsApp: la nueva función para grabar audios">WhatsApp: la nueva función para grabar audios</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La empresa anunció que lanzará una nueva función que ayudará al usuario al momento de grabar un audio.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236146-youtube-elimina-un-videoclip-de-j-balvin-por-sexista.html" rel="bookmark" class="td-image-wrap " title="YouTube elimina un videoclip de J Balvin por sexista"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-J-BALVIN-PERRA.jpg?resize=696%2C441&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236146-youtube-elimina-un-videoclip-de-j-balvin-por-sexista.html" rel="bookmark" title="YouTube elimina un videoclip de J Balvin por sexista">YouTube elimina un videoclip de J Balvin por sexista</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En las imágenes del videoclip en el que se podía ver a dos mujeres ataviadas con orejas y nariz de perro, siendo arrastradas con una correa</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_129{
vertical-align: baseline;
}.tdi_129 > .wpb_wrapper,
.tdi_129 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_129 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_129 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_129 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_130 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_130">
<style>
.td-theme-wrap .tdi_130 .td-block-title > *,
.td-theme-wrap .tdi_130 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_130 .td-subcat-item a:hover,
.td-theme-wrap .tdi_130 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_130 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_130 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_130 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_130 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_130 .td_quote_on_blocks,
.td-theme-wrap .tdi_130 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_130 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_130 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_130 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_130 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_130 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_130 .td-read-more a,
.td-theme-wrap .tdi_130 .td-weather-information:before,
.td-theme-wrap .tdi_130 .td-weather-week:before,
.td-theme-wrap .tdi_130 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_130 .td-post-category,
.td-theme-wrap .tdi_130 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_130{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_130 .td-block-title a,
body .tdi_130 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_130 .td-block-title a,
body .tdi_130 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_130 .td-block-title a,
body .tdi_130 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_130 .td-block-title a,
body .tdi_130 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_131 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_131">
<style>
/* inline tdc_css att */
.tdi_131{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_131 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236642-los-mejores-recorridos-de-cicloturismo-en-argentina.html" rel="bookmark" class="td-image-wrap " title="Los mejores recorridos de cicloturismo en Argentina"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-CICLOTURISMO.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236642-los-mejores-recorridos-de-cicloturismo-en-argentina.html" rel="bookmark" title="Los mejores recorridos de cicloturismo en Argentina">Los mejores recorridos de cicloturismo en Argentina</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Cuáles son los 5 destinos más buscados y por qué</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236156-gol-anuncio-que-retoma-sus-vuelos-a-la-argentina-en-diciembre.html" rel="bookmark" class="td-image-wrap " title="Gol anunció que retoma sus vuelos a la Argentina en diciembre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-AEROLINEA-GOL-BRASIL.jpg?resize=696%2C415&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236156-gol-anuncio-que-retoma-sus-vuelos-a-la-argentina-en-diciembre.html" rel="bookmark" title="Gol anunció que retoma sus vuelos a la Argentina en diciembre">Gol anunció que retoma sus vuelos a la Argentina en diciembre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Luego del anuncio de la apertura de las fronteras a los turistas de países limítrofes, la aerolínea brasileña Gol anunció el regreso de sus...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/235730-francia-levanta-las-restricciones-para-los-argentinos.html" rel="bookmark" class="td-image-wrap " title="Francia levanta las restricciones para los argentinos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2019/03/PARIS-DOS.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/235730-francia-levanta-las-restricciones-para-los-argentinos.html" rel="bookmark" title="Francia levanta las restricciones para los argentinos">Francia levanta las restricciones para los argentinos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se trata de una medida que alcanza a ciudadanos inmunizados, sin vacunación o con combinación de vacunas.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_132" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_133  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_133,
.tdi_133 .tdc-columns{
min-height: 0;
}.tdi_133,
.tdi_133 .tdc-columns{
display: block;
}.tdi_133 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_135  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_135{
vertical-align: baseline;
}.tdi_135 > .wpb_wrapper,
.tdi_135 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_135 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_135 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_135 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_137 " style="height: 60px"></div></div></div></div></div><div id="tdi_138" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_139  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_139,
.tdi_139 .tdc-columns{
min-height: 0;
}.tdi_139,
.tdi_139 .tdc-columns{
display: block;
}.tdi_139 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_139{
margin-bottom:60px !important;
}
.tdi_139 .td_block_wrap{ text-align:left }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139{
margin-top:50px !important;
margin-bottom:50px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_139{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
</style><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_141{
vertical-align: baseline;
}.tdi_141 > .wpb_wrapper,
.tdi_141 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_141 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_141 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_141 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_142 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_142">
<style>
.td-theme-wrap .tdi_142 .td-block-title > *,
.td-theme-wrap .tdi_142 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_142 .td-subcat-item a:hover,
.td-theme-wrap .tdi_142 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_142 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_142 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_142 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_142 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_142 .td_quote_on_blocks,
.td-theme-wrap .tdi_142 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_142 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_142 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_142 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_142 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_142 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_142 .td-read-more a,
.td-theme-wrap .tdi_142 .td-weather-information:before,
.td-theme-wrap .tdi_142 .td-weather-week:before,
.td-theme-wrap .tdi_142 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_142 .td-post-category,
.td-theme-wrap .tdi_142 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_142{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_142 .td-block-title a,
body .tdi_142 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_142 .td-block-title a,
body .tdi_142 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_142 .td-block-title a,
body .tdi_142 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_142 .td-block-title a,
body .tdi_142 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_143 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_143">
<style>
/* inline tdc_css att */
.tdi_143{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_143 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236654-adelgazar-por-que-a-veces-no-alcanza-con-dieta-y-ejercicio.html" rel="bookmark" class="td-image-wrap " title="Adelgazar: por qué a veces no alcanza con dieta y ejercicio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/06/obe.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236654-adelgazar-por-que-a-veces-no-alcanza-con-dieta-y-ejercicio.html" rel="bookmark" title="Adelgazar: por qué a veces no alcanza con dieta y ejercicio">Adelgazar: por qué a veces no alcanza con dieta y ejercicio</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">A pesar de las dietas estrictas y de los planes de ejercitación, muchas veces no se logra bajar de peso.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236441-para-unicef-es-fundamental-que-se-apruebe-la-ley-de-etiquetado-frontal.html" rel="bookmark" class="td-image-wrap " title="Para Unicef, &quot;es fundamental que se apruebe la Ley de Etiquetado Frontal&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-etiquetado-140721.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236441-para-unicef-es-fundamental-que-se-apruebe-la-ley-de-etiquetado-frontal.html" rel="bookmark" title="Para Unicef, &quot;es fundamental que se apruebe la Ley de Etiquetado Frontal&quot;">Para Unicef, &quot;es fundamental que se apruebe la Ley de Etiquetado Frontal&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Desde el organismo advirtieron que es "una medida fundamental de advertencia" y aseguraron, entre otras cosas, que "no es una ley para ricos", debido a que las clases socioeconómicas más bajas registran un 31% más de riesgo de padecer obesidad.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236420-dia-mundial-contra-el-cancer-de-mama-la-importancia-de-la-prevencion-temprana.html" rel="bookmark" class="td-image-wrap " title="Día Mundial contra el Cáncer de Mama: la importancia de la prevención temprana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/can.jpg?resize=696%2C389&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236420-dia-mundial-contra-el-cancer-de-mama-la-importancia-de-la-prevencion-temprana.html" rel="bookmark" title="Día Mundial contra el Cáncer de Mama: la importancia de la prevención temprana">Día Mundial contra el Cáncer de Mama: la importancia de la prevención temprana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En la voz de la conductora y ex modelo Fabiana Araujo, se refuerza un pedido cada vez más fuerte e importante sobre el auto control y los chequeos médicos por esta enfermedad. Se trata de una de las más comunes del mundo. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_145  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_145{
vertical-align: baseline;
}.tdi_145 > .wpb_wrapper,
.tdi_145 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_145 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_145 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_145 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_146 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_146">
<style>
.td-theme-wrap .tdi_146 .td-block-title > *,
.td-theme-wrap .tdi_146 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_146 .td-subcat-item a:hover,
.td-theme-wrap .tdi_146 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_146 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_146 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_146 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_146 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_146 .td_quote_on_blocks,
.td-theme-wrap .tdi_146 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_146 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_146 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_146 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_146 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_146 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_146 .td-read-more a,
.td-theme-wrap .tdi_146 .td-weather-information:before,
.td-theme-wrap .tdi_146 .td-weather-week:before,
.td-theme-wrap .tdi_146 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_146 .td-post-category,
.td-theme-wrap .tdi_146 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_146{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_146 .td-block-title a,
body .tdi_146 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_146 .td-block-title a,
body .tdi_146 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_146 .td-block-title a,
body .tdi_146 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_146 .td-block-title a,
body .tdi_146 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_147 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_147">
<style>
/* inline tdc_css att */
.tdi_147{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_147 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236635-tren-sobre-la-picasa-los-frutos-del-trabajo-interjurisdiccional-e-interdisciplinario.html" rel="bookmark" class="td-image-wrap " title="Tren sobre La Picasa: los frutos del trabajo interjurisdiccional e interdisciplinario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/pica.jpg?resize=696%2C392&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236635-tren-sobre-la-picasa-los-frutos-del-trabajo-interjurisdiccional-e-interdisciplinario.html" rel="bookmark" title="Tren sobre La Picasa: los frutos del trabajo interjurisdiccional e interdisciplinario">Tren sobre La Picasa: los frutos del trabajo interjurisdiccional e interdisciplinario</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Así lo destacó el intendente de Rufino, Natalio Lattanzi, al recordar las tareas realizadas para que se logre el bombeo y la contención del agua. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236630-municipio-construye-nuevo-comedor-para-la-escuela-no-6033-de-puerto-san-martin.html" rel="bookmark" class="td-image-wrap " title="Municipio construye nuevo comedor para la escuela Nº 6033 de Puerto San Martín"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/escuela.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236630-municipio-construye-nuevo-comedor-para-la-escuela-no-6033-de-puerto-san-martin.html" rel="bookmark" title="Municipio construye nuevo comedor para la escuela Nº 6033 de Puerto San Martín">Municipio construye nuevo comedor para la escuela Nº 6033 de Puerto San Martín</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Con fondos de casi 14 millones de pesos aportados, se inició la construcción de un gran salón. Acuden a diario 500 niños.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236614-capitan-bermudez-tendra-un-nuevo-comando-radioelectrico.html" rel="bookmark" class="td-image-wrap " title="Capitán Bermúdez tendrá un nuevo Comando Radioeléctrico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/10/coman.jpg?resize=696%2C462&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236614-capitan-bermudez-tendra-un-nuevo-comando-radioelectrico.html" rel="bookmark" title="Capitán Bermúdez tendrá un nuevo Comando Radioeléctrico">Capitán Bermúdez tendrá un nuevo Comando Radioeléctrico</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La información surgió de la reunión que mantuvo el intendente, Daniel Cinalli, con la cúpula de la Unidad Regional XVII. Será en el barrio Quinta Cairo.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_149  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_149{
vertical-align: baseline;
}.tdi_149 > .wpb_wrapper,
.tdi_149 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_149 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_149 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_149 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_150 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_150">
<style>
.td-theme-wrap .tdi_150 .td-block-title > *,
.td-theme-wrap .tdi_150 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_150 .td-subcat-item a:hover,
.td-theme-wrap .tdi_150 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_150 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_150 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_150 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_150 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_150 .td_quote_on_blocks,
.td-theme-wrap .tdi_150 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_150 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_150 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_150 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_150 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_150 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_150 .td-read-more a,
.td-theme-wrap .tdi_150 .td-weather-information:before,
.td-theme-wrap .tdi_150 .td-weather-week:before,
.td-theme-wrap .tdi_150 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_150 .td-post-category,
.td-theme-wrap .tdi_150 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_150{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_150 .td-block-title a,
body .tdi_150 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_150 .td-block-title a,
body .tdi_150 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_150 .td-block-title a,
body .tdi_150 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_150 .td-block-title a,
body .tdi_150 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_151 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_151">
<style>
/* inline tdc_css att */
.tdi_151{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_151 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236619-investigan-una-violacion-en-manada-a-una-joven-de-18-anos-en-helvecia.html" rel="bookmark" class="td-image-wrap " title="Investigan una violación en manada a una joven de 18 años en Helvecia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2019/05/helvecia.jpeg?resize=483%2C310&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236619-investigan-una-violacion-en-manada-a-una-joven-de-18-anos-en-helvecia.html" rel="bookmark" title="Investigan una violación en manada a una joven de 18 años en Helvecia">Investigan una violación en manada a una joven de 18 años en Helvecia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La Fiscalía de Género está a cargo del caso. Intentan dar con el paradero de tres hombres que se trasladaban a bordo de una camioneta blanca.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236545-ceferino-namuncura.html" rel="bookmark" class="td-image-wrap " title="Pedirán la revisión de la prisión preventiva para el docente acusado de abuso sexual en Ceferino Namuncurá"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-tribunales-11202021.jpeg?resize=696%2C392&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236545-ceferino-namuncura.html" rel="bookmark" title="Pedirán la revisión de la prisión preventiva para el docente acusado de abuso sexual en Ceferino Namuncurá">Pedirán la revisión de la prisión preventiva para el docente acusado de abuso sexual en Ceferino Namuncurá</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El abogado y la propia familia del único detenido sostuvieron que existirían “muchas inconsistencias en la causa” que no justificarían la continuidad del arresto.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/236508-nuevo-homicidio-en-rosario-en-un-aparente-intento-de-robo.html" rel="bookmark" class="td-image-wrap " title="Nuevo homicidio en Rosario en un aparente intento de robo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-homicidio-12102021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/236508-nuevo-homicidio-en-rosario-en-un-aparente-intento-de-robo.html" rel="bookmark" title="Nuevo homicidio en Rosario en un aparente intento de robo">Nuevo homicidio en Rosario en un aparente intento de robo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Un hombre fue ultimado cuando ingresaba a una cochera ubicada en pasaje Muñiz al 1200, cerca de su domicilio de Juan B. Justo al 1700. </div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jorge Battagliotti"></span><meta itemprop="datePublished" content="2021-10-21T06:50:15-03:00"><meta itemprop="dateModified" content="2021-10-21T06:50:15-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/236755-guillermo-coria-se-presento-en-rosario-como-nuevo-capitan-de-copa-davis.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content="El Mago es el sucesor de Gastón Gaudio en la conducción del equipo albiceleste, que viene de vencer a Bielorrusia. Dijo que planea transmitir su &quot;experiencia desde la madurez&quot;."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/10/coria.jpeg_1756841869.jpeg?fit=800%2C450&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza" width="193" height="31" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio Independiente de la Provincia de Santa Fe. <br />
Editorial: <b>VCI Multimedia SRL </b> <br />
Saavedra 1686 | 3000 | Santa Fe | Argentina <br />
Tel: <b>+54 9 342 412 2772 </b> <br /><hr style="display:block;" />
<h6><b>Redacción</b><br>
<a href="/cdn-cgi/l/email-protection#c5acaba3aa85b6acaba8aab7a1a4bfa4eba6aaa8"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="d8b1b6beb798abb1b6b5b7aabcb9a2b9f6bbb7b5">[email&#160;protected]</span></a>
</h6>
<h6><b>Departamento Comercial</b><br>
<a href="/cdn-cgi/l/email-protection#f680959f9a97829f989184998386b6919b979f9ad895999b"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="7402171d1815001d1a13061b0104341319151d185a171b19">[email&#160;protected]</span></a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>
<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br /><br />
<b><a href="/cdn-cgi/l/email-protection#d6bfb8b0b996a5bfb8bbb9a4b2b7acb7f8b5b9bb"><i class="td-icon-mail"></i> Contactanos</a></b><br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Sin Mordaza &copy; 2021 | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
color: #4db2ec;
}
.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}
/*  */
@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;}
}
/* MENU TOP */
.td_data_time:first-letter {text-transform: capitalize;}
.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 17px;}
.td-header-sp-top-widget .td-icon-search  {
font-size: 19px;}
/* HEADER */
.td-header-bg:before {
background-size: cover;
}
/* MENU NAVEGACION */
.sf-menu > li > a {
padding: 0 8px;
line-height: 48px;
font-size: 14px;
}
@media (min-width: 1360px){
.td-header-main-menu {width:1200px;} 
}
.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
jQuery(window).on( 'load', function () {
var block = jQuery('.tdi_29'),
blockClass = '.tdi_29',
blockInner = block.find('.tdb-block-inner'),
blockOffsetLeft;
if( block.find('audio').length > 0 ) {
jQuery(blockClass + ' audio').mediaelementplayer();
}
if( block.hasClass('tdb-sfi-stretch') ) {
jQuery(window).resize(function () {
blockOffsetLeft = block.offset().left;
if( block.hasClass('tdb-sfi-stretch-left') ) {
blockInner.css('margin-left', -blockOffsetLeft + 'px');
} else {
blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
}
});
jQuery(window).resize();
}
setTimeout(function () {
block.css('opacity', 1);
}, 500);
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[236755]");
});
</script>
<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'161537657',post:'236755',tz:'-3',srv:'sinmordaza.com'} ]);
_stq.push([ 'clickTrackerInit', '161537657', '236755' ]);
</script>
</body>
</html>