<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<title>Apareció un tornillo en la salsa de un restó de Santa Fe</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
<link href='https://sinmordaza.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?1' rel='preload' as='font' type='font/woff' crossorigin><link href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">

<meta name="description" content="En un conocido restó de la ciudad se halló un tornillo en medio de la comida. Por otra parte, el estado de la cocina deja mucho que desear. ¿Quién controla a los restaurantes de barrio Candioti?" />
<link rel="canonical" href="https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apareció un tornillo en la salsa de un restó de Santa Fe" />
<meta property="og:description" content="En un conocido restó de la ciudad se halló un tornillo en medio de la comida. Por otra parte, el estado de la cocina deja mucho que desear. ¿Quién controla a los restaurantes de barrio Candioti?" />
<meta property="og:url" content="https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="article:publisher" content="https://facebook.com/sinmordaza" />
<meta property="article:published_time" content="2022-01-13T01:40:00+00:00" />
<meta property="og:image" content="https://sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Leonardo Mensa" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","sameAs":["https://facebook.com/sinmordaza","https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://twitter.com/SinMordaza_SFe"],"logo":{"@type":"ImageObject","@id":"https://sinmordaza.com/#logo","inLanguage":"es-AR","url":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","contentUrl":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#logo"}},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinmordaza.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html#primaryimage","inLanguage":"es-AR","url":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?fit=1600%2C900&ssl=1","contentUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?fit=1600%2C900&ssl=1","width":1600,"height":900},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html#webpage","url":"https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html","name":"Apareci\u00f3 un tornillo en la salsa de un rest\u00f3 de Santa Fe","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html#primaryimage"},"datePublished":"2022-01-13T01:40:00+00:00","dateModified":"2022-01-13T01:40:00+00:00","description":"En un conocido rest\u00f3 de la ciudad se hall\u00f3 un tornillo en medio de la comida. Por otra parte, el estado de la cocina deja mucho que desear. \u00bfQui\u00e9n controla a los restaurantes de barrio Candioti?","breadcrumb":{"@id":"https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html"]}]},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://sinmordaza.com/"},{"@type":"ListItem","position":2,"name":"Apareci\u00f3 un tornillo en la salsa de un rest\u00f3 de Santa Fe"}]},{"@type":"NewsArticle","@id":"https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html#webpage"},"author":{"@id":"https://sinmordaza.com/#/schema/person/a7e5b1c9e009ced84a31077045e94beb"},"headline":"Apareci\u00f3 un tornillo en la salsa de un rest\u00f3 de Santa Fe","datePublished":"2022-01-13T01:40:00+00:00","dateModified":"2022-01-13T01:40:00+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html#webpage"},"wordCount":321,"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?fit=1600%2C900&ssl=1","keywords":["Candioti","Restaurante","Santa Fe","Tornillo"],"articleSection":["+07","Destacadas","Santa Fe"],"inLanguage":"es-AR"},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/a7e5b1c9e009ced84a31077045e94beb","name":"Leonardo Mensa","image":{"@type":"ImageObject","@id":"https://sinmordaza.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/9915d328518daf49da497b9c5fe6f933?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9915d328518daf49da497b9c5fe6f933?s=96&d=mm&r=g","caption":"Leonardo Mensa"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://sinmordaza.com/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%7CMontserrat%3A700&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://sinmordaza.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://sinmordaza.com/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<meta property="og:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?fit=1600%2C900&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?fit=1600%2C900&amp;ssl=1" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:image:alt" content="WhatsApp Image 2022-01-12 at 21.03.11" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="En un conocido restó de la ciudad se halló un tornillo en medio de la comida. Por otra parte, el estado de la cocina deja mucho que desear. ¿Quién controla a los restaurantes de barrio Candioti?" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_AR" /><meta property="og:site_name" content="Sin Mordaza" /><meta property="og:title" content="Apareció un tornillo en la salsa de un restó de Santa Fe" /><meta property="og:url" content="https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" /><meta property="og:updated_time" content="2022-01-12T22:40:00-03:00" /><meta property="article:tag" content="Candioti" /><meta property="article:tag" content="Restaurante" /><meta property="article:tag" content="Santa Fe" /><meta property="article:tag" content="Tornillo" /><meta property="article:published_time" content="2022-01-13T01:40:00+00:00" /><meta property="article:modified_time" content="2022-01-13T01:40:00+00:00" /><meta property="article:author" content="https://sinmordaza.com/noticia/author/leonardomensa" /><meta property="article:section" content="+07" /><meta property="article:section" content="Destacadas" /><meta property="article:section" content="Santa Fe" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?fit=1600%2C900&amp;ssl=1" /><meta property="twitter:title" content="Apareció un tornillo en la salsa de un restó de Santa Fe" /><meta property="twitter:description" content="En un conocido restó de la ciudad se halló un tornillo en medio de la comida. Por otra parte, el estado de la cocina deja mucho que desear. ¿Quién controla a los restaurantes de barrio Candioti?" /><meta property="twitter:url" content="https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" /><meta itemprop="image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?fit=1600%2C900&amp;ssl=1" /><meta itemprop="name" content="Apareció un tornillo en la salsa de un restó de Santa Fe" /><meta itemprop="headline" content="Apareció un tornillo en la salsa de un restó de Santa Fe" /><meta itemprop="description" content="En un conocido restó de la ciudad se halló un tornillo en medio de la comida. Por otra parte, el estado de la cocina deja mucho que desear. ¿Quién controla a los restaurantes de barrio Candioti?" /><meta itemprop="datePublished" content="2022-01-13" /><meta itemprop="dateModified" content="2022-01-13T01:40:00+00:00" /><meta itemprop="author" content="Leonardo Mensa" /><meta property="profile:first_name" content="Leonardo" /><meta property="profile:last_name" content="Mensa" /><meta property="profile:username" content="Leonardo Mensa" />
<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/252334" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinmordaza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinmordaza.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://sinmordaza.com/?p=252334' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"6a59ecf796","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style>
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"6a59ecf796","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"6a59ecf796","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","postId":42};
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-61214404-1');
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '282803782343317');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d92d2b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d92d2b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d92d2b;
                }
                .tdm-btn-style1 {
					background-color: #d92d2b;
				}
				.tdm-btn-style2:before {
				    border-color: #d92d2b;
				}
				.tdm-btn-style2 {
				    color: #d92d2b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d92d2b;
                    -moz-box-shadow: 0 2px 16px #d92d2b;
                    box-shadow: 0 2px 16px #d92d2b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d92d2b;
                    -moz-box-shadow: 0 4px 26px #d92d2b;
                    box-shadow: 0 4px 26px #d92d2b;
				}
</style>
<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
  .td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;
  }
}
.td-header-top-menu {
  font-size: 18px;
  padding-top: 5px;
  padding-bottom: 5px;
  font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
  font-size: 18px;
}
</style></head>
<body class="post-template-default single single-post postid-252334 single-format-standard td-standard-pack aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
miércoles, 12 de enero 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
 </span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" />
<span class="td-visual-hidden">Sin Mordaza</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza" width="300" height="300" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" height="100" />
</a>
</div>
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="252334" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-42" class="post-42 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

.tdi_7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_7 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_7 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_7{
					text-align: left;
				}.tdi_7 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Apareció un tornillo en la salsa de un restó de Santa Fe</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_8{
					text-align: left;
				}.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>En un conocido restó de la ciudad se halló un tornillo en medio de la comida. Por otra parte, el estado de la cocina deja mucho que desear. ¿Quién controla a los restaurantes de barrio Candioti?</p></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_10{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_10,
				.tdi_10 .tdc-inner-columns{
				    display: block;
				}.tdi_10 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_10 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 .vc_column-inner > .wpb_wrapper,
				.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_12{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_13 svg{
                    width: 10px;
                    height: auto;
                }.tdi_13 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_13 i,
				.tdi_13 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_13{
				    display: inline-block;
				}
</style>
<style>
.tdi_14{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_14:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_14 svg{
				    fill: #cccccc;
				}.tdi_14 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_14 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_15">
<style>

/* inline tdc_css att */

.tdi_15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_15{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_15 svg{
                    width: 14px;
                }.tdi_15 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-12T22:40:00-03:00">12 de enero, 2022</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16 svg{
                    width: 10px;
                    height: auto;
                }.tdi_16 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_16 i,
				.tdi_16 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_16{
				    display: inline-block;
				}
</style>
<style>
.tdi_17{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_17:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_17 svg{
				    fill: #cccccc;
				}.tdi_17 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_17 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 .vc_column-inner > .wpb_wrapper,
				.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_19{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_21,
				.tdi_21 .tdc-inner-columns{
				    display: block;
				}.tdi_21 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 .vc_column-inner > .wpb_wrapper,
				.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

.tdi_24{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_24 .td-post-sharing,
				.tdi_24 .tdb-share-classic{
					text-align: center;
				}.tdi_24 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_24 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apareci%C3%B3+un+tornillo+en+la+salsa+de+un+rest%C3%B3+de+Santa+Fe&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Apareci%C3%B3+un+tornillo+en+la+salsa+de+un+rest%C3%B3+de+Santa+Fe %0A%0A https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe69aabbaa9beb8b21868fbaeb5fbafb4a9b5b2b7b7b4fbbeb5fbb7bafba8bab7a8bafbbfbefbaeb5fba9bea8af1868fbbfbefb88bab5afbafb9dbefdb9b4bfa2e6b3afafaba8e1f4f4a8b2b5b6b4a9bfbaa1baf5b8b4b6f4b5b4afb2b8b2baf4e9eee9e8e8eff6baabbaa9beb8b2b4f6aeb5f6afb4a9b5b2b7b7b4f6beb5f6b7baf6a8bab7a8baf6bfbef6aeb5f6a9bea8afb4f6bfbef6a8bab5afbaf6bdbef5b3afb6b7" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html&text=Apareci%C3%B3+un+tornillo+en+la+salsa+de+un+rest%C3%B3+de+Santa+Fe" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29">
<style>

/* inline tdc_css att */

.tdi_29{
margin-top:25px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_29 .td-audio-player{
                    font-size: 12px;
                }.tdi_29 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #777777;
                }.tdi_29:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="741" height="486" class="entry-thumb" src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?resize=741%2C486&ssl=1" srcset="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?resize=741%2C486&ssl=1 741w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?zoom=2&resize=741%2C486&ssl=1 1482w" sizes="(max-width: 741px) 100vw, 741px" alt="" title="WhatsApp Image 2022-01-12 at 21.03.11" />
</div></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_31{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_31,
				.tdi_31 .tdc-inner-columns{
				    display: block;
				}.tdi_31 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 .vc_column-inner > .wpb_wrapper,
				.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_33{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_34">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_34{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_35 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_35">
<style>

/* inline tdc_css att */

.tdi_35{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/249708-cuales-son-los-cambios-que-tendra-billetera-santa-fe-a-partir-de-2022.html" rel="bookmark" title="Cuáles son los cambios que tendrá Billetera Santa Fe a partir de 2022">Cuáles son los cambios que tendrá Billetera Santa Fe a partir de 2022</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/67680-amparo-de-las-petroleras-para-destrabar-el-congelamiento-de-precios.html" rel="bookmark" title="Amparo de las petroleras para destrabar el congelamiento de precios">Amparo de las petroleras para destrabar el congelamiento de precios</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/242475-facundo-farias-es-como-dijo-mi-representante-cobro-lo-que-el-conto.html" rel="bookmark" title="Facundo Farías: &quot;Es como dijo mi representante, cobro lo que él contó&quot;">Facundo Farías: &quot;Es como dijo mi representante, cobro lo que él contó&quot;</a></h3> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_36 td_block_template_1 ">
<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:160px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_39 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
					text-align: center;
				}.tdi_39 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap tdb_single_content tdi_40 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_40">
<style>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</style><div class="tdb-block-inner td-fix-index"><p><strong>Hay cosas que, a esta altura, son inadmisibles</strong>. Una de ellas, por ejemplo, tiene que ver con la habilitación o autorización de ciertos locales de Santa Fe. En este sentido, la pregunta es: <strong>¿Quién controla a los restaurantes de barrio Candioti?</strong></p>
<p>En inmediaciones a Bv. Gálvez, una de las principales arterias de la capital provincial, se ubican los <strong>barrios Candioti Norte y Sur</strong>. Situados en lugares estratégicos de la ciudad, son distritos que en los últimos años se han visto modificados, ya que <strong>numerosos bares y locales gastronómicos se instalaron por la zona</strong>.</p>
<p><strong>Leer también: <a href="https://sinmordaza.com/noticia/250210-clausuraron-dos-carnicerias-de-reconquista-por-el-mal-estado-de-la-mercaderia.html" target="_blank" rel="noopener">Clausuraron dos carnicerías de Reconquista por el mal estado de la mercadería</a></strong></p>
<p>Sin embargo, <strong>pareciese que el control sanitario por parte de la Municipalidad</strong> <strong>no es el más idóneo</strong>. Tal como pudo saber este medio, no fueron pocas las denuncias o quejas realizadas por diferentes comensales en torno a los platos de las comidas o la presentación de los mismos.</p>
<p>Como se puede observar en una de las imágenes,<strong> se ve un tornillo en medio de la comida</strong>, algo que podría haberle provocado serios problemas a los presentes en el <strong>restaurante Zafferano</strong>, ubicado en Lavalle al 3.500.</p>
<p><img loading="lazy" class="aligncenter wp-image-252327 size-full jetpack-lazy-image" src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?resize=696%2C529&#038;ssl=1" alt width="696" height="529" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?w=879&amp;ssl=1 879w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?resize=300%2C228&amp;ssl=1 300w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?resize=768%2C584&amp;ssl=1 768w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?resize=696%2C529&amp;ssl=1 696w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?resize=553%2C420&amp;ssl=1 553w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?resize=80%2C60&amp;ssl=1 80w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?resize=696%2C529&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-252327 size-full" src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?resize=696%2C529&#038;ssl=1" alt="" width="696" height="529" srcset="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?w=879&amp;ssl=1 879w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?resize=300%2C228&amp;ssl=1 300w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?resize=768%2C584&amp;ssl=1 768w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?resize=696%2C529&amp;ssl=1 696w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?resize=553%2C420&amp;ssl=1 553w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.12-e1642037362736.jpeg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p>Por otra parte, <strong>llama la atención el estado de la cocina</strong>. Como muestra el siguiente vídeo, el espacio en cuestión está desordenado, sucio y, por si esto fuese poco, también<strong> se observan elementos tóxicos</strong> que ante un mínimo descuido, podrían provocar un desastre aún mayor.</p>
<p>Efectivamente, <strong>se tienen que tomar cartas en el asunto</strong>. Esto, sin duda, no puede volver a ocurrir, y los comercios/bares/restaurantes que no estén en condiciones, deberían cerrar sus puertas.</p>
<h5><strong>Video</strong></h5>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-252334-1" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="https://sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Video-2022-01-12-at-21.03.13.mp4?_=1" /><a href="https://sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Video-2022-01-12-at-21.03.13.mp4">https://sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Video-2022-01-12-at-21.03.13.mp4</a></video></div>
<p>&nbsp;</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_43 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_43 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_43 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_43" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apareci%C3%B3+un+tornillo+en+la+salsa+de+un+rest%C3%B3+de+Santa+Fe&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Apareci%C3%B3+un+tornillo+en+la+salsa+de+un+rest%C3%B3+de+Santa+Fe %0A%0A https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6ba8b9a899e98923848db8e95db8f94899592979794db9e95db979adb889a97889adb9f9edb8e95db899e888f3848db9f9edba89a958f9adbbd9edd99949f82c6938f8f8b88c1d4d48892959694899f9a819ad5989496d495948f9298929ad4c9cec9c8c8cfd69a8b9a899e989294d68e95d68f94899592979794d69e95d6979ad6889a97889ad69f9ed68e95d6899e888f94d69f9ed6889a958f9ad69d9ed5938f9697" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html&text=Apareci%C3%B3+un+tornillo+en+la+salsa+de+un+rest%C3%B3+de+Santa+Fe" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_45{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_50 td_block_template_1">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="622" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_53{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_53 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.bungeargentina.com/instalaciones/complejo-industrial-puerto-general-san-martin" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/BUNGE_-nuevo-300x250px.gif" alt="spot_img" /></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_54 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_54{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_54.td-a-rec{
					text-align: center;
				}.tdi_54 .td-element-style{
					z-index: -1;
				}
</style>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.latinon.com/revive/www/delivery/ajs.php':'http://adserver.latinon.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=654");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   document.write ("'></scr"+"ipt>");
//]]>--></script></div><div class="td_block_wrap td_block_title tdi_55 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_55">
<style>

/* inline tdc_css att */

.tdi_55{
margin-top:25px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_55 .td-block-title a,
				body .tdi_55 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}body .tdi_55 .td-block-title{
					text-align: center;
				}body .tdi_55.td_block_template_4 .td-block-title > *:before,
				body .tdi_55.td_block_template_17 .td-block-title:after,
				body .tdi_55.td_block_template_13 .td-block-subtitle,
				body .tdi_55.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_55.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_55.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_55 .td-block-title a,
				body .tdi_55 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_56 td-pb-border-top td_block_template_1 tdc-no-posts td_flex_block" data-td-block-uid="tdi_56">
<style>

/* inline tdc_css att */

.tdi_56{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_56 class="td_block_inner td-mc1-wrap"></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_57 td_block_template_1 ">
<style>
/* custom css */
.tdi_57.td-a-rec{
					text-align: center;
				}.tdi_57 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_58 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_58">
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_58 .td-block-title a,
				body .tdi_58 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_58 .td-block-title a,
				body .tdi_58 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_59 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_59 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252325-casi-11-mil-nuevos-casos-de-coronavirus-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Casi 11 mil nuevos casos de coronavirus en Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/06/SM-coronavirus-060621.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252325-casi-11-mil-nuevos-casos-de-coronavirus-en-santa-fe.html" rel="bookmark" title="Casi 11 mil nuevos casos de coronavirus en Santa Fe">Casi 11 mil nuevos casos de coronavirus en Santa Fe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252326-quien-controla-a-los-restaurantes-de-barrio-candioti.html" rel="bookmark" class="td-image-wrap " title="¿Quién controla a los restaurantes de barrio Candioti?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252326-quien-controla-a-los-restaurantes-de-barrio-candioti.html" rel="bookmark" title="¿Quién controla a los restaurantes de barrio Candioti?">¿Quién controla a los restaurantes de barrio Candioti?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252321-murio-jorge-torelli-funcionario-provincial-del-ministerio-de-la-produccion.html" rel="bookmark" class="td-image-wrap " title="Murió Jorge Torelli, funcionario provincial del Ministerio de la Producción"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-Torelli-120122.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252321-murio-jorge-torelli-funcionario-provincial-del-ministerio-de-la-produccion.html" rel="bookmark" title="Murió Jorge Torelli, funcionario provincial del Ministerio de la Producción">Murió Jorge Torelli, funcionario provincial del Ministerio de la Producción</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252315-sauce-viejo-se-prorrogan-las-restricciones-en-la-administracion-municipal.html" rel="bookmark" class="td-image-wrap " title="Sauce Viejo: se prorrogan las restricciones en la administración municipal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-Sauce-Viejo-120122.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/regionales" class="td-post-category">Regionales</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252315-sauce-viejo-se-prorrogan-las-restricciones-en-la-administracion-municipal.html" rel="bookmark" title="Sauce Viejo: se prorrogan las restricciones en la administración municipal">Sauce Viejo: se prorrogan las restricciones en la administración municipal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_60" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
text-align:left !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_65  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_65{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="td_block_wrap td_block_title tdi_66 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_66">
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_66{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_66 .td-block-title a,
				body .tdi_66 .td-block-title span{
					font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_66 .td-block-title a,
				body .tdi_66 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_66 .td-block-title a,
				body .tdi_66 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_66 .td-block-title a,
				body .tdi_66 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div></div><div class="td_block_wrap tdb_single_tags tdi_67 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

.tdi_67{
border-color:#004978 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_67 span{
                    margin-right: 20px;
                
                    padding: 0px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_67 a{
                    margin-right: 15px;
                
                    padding: 1px 7px 2px;
                
                    border: 0px solid #ededed;
                
                    color: #ffffff;
                
                    background-color: #d92d2b;
                
					font-size:15px !important;text-transform:uppercase !important;
				}.tdi_67 a:hover{
                    background-color: #004978;
                }.tdi_67 a,
                .tdi_67 span{
                    border-radius: 7px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 a{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_67 a{
                    border: 0px solid #ededed;
                }
}
</style>
<div class="tdi_67_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_67_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:100% !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://sinmordaza.com/noticia/tag/candioti">Candioti</a></li><li><a href="https://sinmordaza.com/noticia/tag/restaurante">Restaurante</a></li><li><a href="https://sinmordaza.com/noticia/tag/santa-fe">Santa Fe</a></li><li><a href="https://sinmordaza.com/noticia/tag/tornillo">Tornillo</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_69 " style="height: 62px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_71{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-bottom:30px !important;
}
}

</style></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_72 td_block_template_1 ">
<style>
/* custom css */
.tdi_72.td-a-rec{
					text-align: center;
				}.tdi_72 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_73 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_73">
<style>
.td-theme-wrap .tdi_73 .td-block-title > *,
            .td-theme-wrap .tdi_73 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_73 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_73 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_73 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_73 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_73 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_73 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_73 .td_quote_on_blocks,
            .td-theme-wrap .tdi_73 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_73 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_73 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_73 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_73 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_73 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_73 .td-read-more a,
            .td-theme-wrap .tdi_73 .td-weather-information:before,
            .td-theme-wrap .tdi_73 .td-weather-week:before,
            .td-theme-wrap .tdi_73 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_73 .td-post-category,
            .td-theme-wrap .tdi_73 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_73{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_73 .td-block-title a,
				body .tdi_73 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_73 .td-block-title a,
				body .tdi_73 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_73 .td-block-title a,
				body .tdi_73 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_73 .td-block-title a,
				body .tdi_73 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_74 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_74">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/251756-tendencia-y-memes-el-extrano-video-que-subio-alejandro-fantino.html" rel="bookmark" class="td-image-wrap " title="Tendencia y memes: el extraño video que subió Alejandro Fantino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/fantino.jpg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/251756-tendencia-y-memes-el-extrano-video-que-subio-alejandro-fantino.html" rel="bookmark" title="Tendencia y memes: el extraño video que subió Alejandro Fantino">Tendencia y memes: el extraño video que subió Alejandro Fantino</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El periodista se mostró bailando y mirando a la cámara de una manera muy particular. Los usuarios de Twitter no tardaron en replicar el contenido. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252262-advierten-sobre-covid-19-prolongado-de-que-se-trata.html" rel="bookmark" class="td-image-wrap " title="Advierten sobre &quot;Covid-19 prolongado&quot;: ¿de qué se trata?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/05/DOLOR-ABDOMINAL.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252262-advierten-sobre-covid-19-prolongado-de-que-se-trata.html" rel="bookmark" title="Advierten sobre &quot;Covid-19 prolongado&quot;: ¿de qué se trata?">Advierten sobre &quot;Covid-19 prolongado&quot;: ¿de qué se trata?</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En algunas personas el virus puede causar síntomas que duran semanas o meses después del alta.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252297-sin-perdon-de-dios-decapitaron-una-virgen-de-la-catedral-metropolitana.html" rel="bookmark" class="td-image-wrap " title="Sin perdón de Dios: decapitaron una virgen de la Catedral Metropolitana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-16.44.39-e1642023072953.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252297-sin-perdon-de-dios-decapitaron-una-virgen-de-la-catedral-metropolitana.html" rel="bookmark" title="Sin perdón de Dios: decapitaron una virgen de la Catedral Metropolitana">Sin perdón de Dios: decapitaron una virgen de la Catedral Metropolitana</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El hecho ocurrió este miércoles cerca del mediodía. "Es una imagen muy visitada y la gente suele pasar por el lugar y se queda a rezar", dijo el padre Javier Cassullo. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252095-se-calento-fantino-desafio-a-boxear-a-algunos-piolas-del-medio.html" rel="bookmark" class="td-image-wrap " title="Se calentó Fantino: &quot;Desafío a boxear a algunos piolas del medio&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/10/fantino.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252095-se-calento-fantino-desafio-a-boxear-a-algunos-piolas-del-medio.html" rel="bookmark" title="Se calentó Fantino: &quot;Desafío a boxear a algunos piolas del medio&quot;">Se calentó Fantino: &quot;Desafío a boxear a algunos piolas del medio&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El conductor de Intratables se mostró en pleno entrenamiento y retó a algunos colegas a una exhibición a beneficio.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/251094-la-foto-de-monica-farro-teniendo-sexo-y-un-mensaje-para-su-novio.html" rel="bookmark" class="td-image-wrap " title="La foto de Mónica Farro teniendo sexo y un mensaje para su novio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-Monica-Farro-040122.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/251094-la-foto-de-monica-farro-teniendo-sexo-y-un-mensaje-para-su-novio.html" rel="bookmark" title="La foto de Mónica Farro teniendo sexo y un mensaje para su novio">La foto de Mónica Farro teniendo sexo y un mensaje para su novio</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La vedette uruguaya sorprendió a todos sus seguidores de Instagram con una publicación por demás caliente. "Te extraño amor", escribió.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252058-que-hacer-ante-la-picadura-de-alacranes.html" rel="bookmark" class="td-image-wrap " title="¿Qué hacer ante la picadura de alacranes?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/01/ALACRANES.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252058-que-hacer-ante-la-picadura-de-alacranes.html" rel="bookmark" title="¿Qué hacer ante la picadura de alacranes?">¿Qué hacer ante la picadura de alacranes?</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Recomendaciones en casos de que alguna persona sufra esta situación. Los animales suelen ir en parejas y aparecer con el calor. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/251601-colon-esta-muy-cerca-de-sumar-otros-dos-refuerzos.html" rel="bookmark" class="td-image-wrap " title="Colón está muy cerca de sumar otros dos refuerzos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-colon-070122.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/251601-colon-esta-muy-cerca-de-sumar-otros-dos-refuerzos.html" rel="bookmark" title="Colón está muy cerca de sumar otros dos refuerzos">Colón está muy cerca de sumar otros dos refuerzos</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Tras confirmarse el retorno de Luis el "Pulga" Rodríguez, Colón negocia los pases de dos jugadores.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252174-cayo-preso-un-ucraniano-que-intento-entrar-a-rosario-en-el-baul-de-un-auto.html" rel="bookmark" class="td-image-wrap " title="Cayó preso un ucraniano que intentó entrar a Rosario en el baúl de un auto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/sm-ucraniano-120122.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252174-cayo-preso-un-ucraniano-que-intento-entrar-a-rosario-en-el-baul-de-un-auto.html" rel="bookmark" title="Cayó preso un ucraniano que intentó entrar a Rosario en el baúl de un auto">Cayó preso un ucraniano que intentó entrar a Rosario en el baúl de un auto</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Lo detuvieron como parte de una banda que despacharía 967 kilos de cocaína a Europa por el Paraná.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252168-el-bajo-nivel-del-rio-parana-compromete-la-subsistencia-de-la-fauna-icticola.html" rel="bookmark" class="td-image-wrap " title="El bajo nivel del Río Paraná compromete la subsistencia de la fauna ictícola"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/sm-parana-120122.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252168-el-bajo-nivel-del-rio-parana-compromete-la-subsistencia-de-la-fauna-icticola.html" rel="bookmark" title="El bajo nivel del Río Paraná compromete la subsistencia de la fauna ictícola">El bajo nivel del Río Paraná compromete la subsistencia de la fauna ictícola</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El río Paraná volvió a bajar este martes en el puerto de la ciudad de Santa Fe, en este caso 7 centímetros, y quedó 22 centímetros por debajo del cero en la referencia utilizada para medir su altura, informó Prefectura Naval Argentina.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252165-como-funciona-el-nuevo-esquema-de-aislamientos-al-que-adhirio-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Cómo funciona el nuevo esquema de aislamientos al que adhirió Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/sm-vizzotti-martorano-120122.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252165-como-funciona-el-nuevo-esquema-de-aislamientos-al-que-adhirio-santa-fe.html" rel="bookmark" title="Cómo funciona el nuevo esquema de aislamientos al que adhirió Santa Fe">Cómo funciona el nuevo esquema de aislamientos al que adhirió Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Los no vacunados deberán cumplir estrictamente con el confinamiento y que cada provincia decidirá las medidas a aplicar en su distrito.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_76  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_76{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_77 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_77">
<style>
.td-theme-wrap .tdi_77 .td-block-title > *,
            .td-theme-wrap .tdi_77 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_77 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_77 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_77 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_77 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_77 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_77 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_77 .td_quote_on_blocks,
            .td-theme-wrap .tdi_77 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_77 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_77 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_77 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_77 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_77 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_77 .td-read-more a,
            .td-theme-wrap .tdi_77 .td-weather-information:before,
            .td-theme-wrap .tdi_77 .td-weather-week:before,
            .td-theme-wrap .tdi_77 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_77 .td-post-category,
            .td-theme-wrap .tdi_77 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_77{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_77 .td-block-title a,
				body .tdi_77 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_77 .td-block-title a,
				body .tdi_77 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_77 .td-block-title a,
				body .tdi_77 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_77 .td-block-title a,
				body .tdi_77 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_78 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_78">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_78 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Apareció un tornillo en la salsa de un restó de Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" rel="bookmark" title="Apareció un tornillo en la salsa de un restó de Santa Fe">Apareció un tornillo en la salsa de un restó de Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En un conocido restó de la ciudad se halló un tornillo en medio de la comida. Por otra parte, el estado de la cocina deja mucho que desear. ¿Quién controla a los restaurantes de barrio Candioti?</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252325-casi-11-mil-nuevos-casos-de-coronavirus-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Casi 11 mil nuevos casos de coronavirus en Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/06/SM-coronavirus-060621.jpg?resize=640%2C360&ssl=1"></span></a></div> </div>
 <div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252325-casi-11-mil-nuevos-casos-de-coronavirus-en-santa-fe.html" rel="bookmark" title="Casi 11 mil nuevos casos de coronavirus en Santa Fe">Casi 11 mil nuevos casos de coronavirus en Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Según el último informe epidemiológico, se registraron 10.916 nuevos casos de coronavirus. Hasta el momento, fallecieron 8.669 personas en el territorio santafesino.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252326-quien-controla-a-los-restaurantes-de-barrio-candioti.html" rel="bookmark" class="td-image-wrap " title="¿Quién controla a los restaurantes de barrio Candioti?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252326-quien-controla-a-los-restaurantes-de-barrio-candioti.html" rel="bookmark" title="¿Quién controla a los restaurantes de barrio Candioti?">¿Quién controla a los restaurantes de barrio Candioti?</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En un conocido restaurante de la ciudad se halló un tornillo en medio de la comida. Por otra parte, el estado de la cocina dejó mucho que desear. ¿Quién se hace cargo?</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252321-murio-jorge-torelli-funcionario-provincial-del-ministerio-de-la-produccion.html" rel="bookmark" class="td-image-wrap " title="Murió Jorge Torelli, funcionario provincial del Ministerio de la Producción"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-Torelli-120122.jpg?resize=696%2C469&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252321-murio-jorge-torelli-funcionario-provincial-del-ministerio-de-la-produccion.html" rel="bookmark" title="Murió Jorge Torelli, funcionario provincial del Ministerio de la Producción">Murió Jorge Torelli, funcionario provincial del Ministerio de la Producción</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Torelli, de 61 años, falleció como consecuencia de las complicaciones en una cirugía que había tenido en los últimos días de 2021 en el páncreas.</div>  </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/regionales" class="td-post-category">Regionales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252315-sauce-viejo-se-prorrogan-las-restricciones-en-la-administracion-municipal.html" rel="bookmark" class="td-image-wrap " title="Sauce Viejo: se prorrogan las restricciones en la administración municipal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-Sauce-Viejo-120122.jpg?resize=696%2C462&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252315-sauce-viejo-se-prorrogan-las-restricciones-en-la-administracion-municipal.html" rel="bookmark" title="Sauce Viejo: se prorrogan las restricciones en la administración municipal">Sauce Viejo: se prorrogan las restricciones en la administración municipal</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se determinó una prórroga de la restricción de la atención administrativa durante los días Jueves 13 y Viernes 14 de enero de 2022.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252311-en-medio-de-una-ola-de-calor-extrema-varios-barrios-santafesinos-no-tienen-luz.html" rel="bookmark" class="td-image-wrap " title="En medio de una ola de calor extrema, varios barrios santafesinos no tienen luz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-corte-luz-120122.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252311-en-medio-de-una-ola-de-calor-extrema-varios-barrios-santafesinos-no-tienen-luz.html" rel="bookmark" title="En medio de una ola de calor extrema, varios barrios santafesinos no tienen luz">En medio de una ola de calor extrema, varios barrios santafesinos no tienen luz</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El corte abarca zonas de los barrios Fomento 9 de Julio, Escalante, María Selva, Los Hornos, Don Bosco, Pro Adelanto Barranquitas y Belgrano.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252308-la-provincia-volvio-a-superar-el-record-de-demanda-electrica.html" rel="bookmark" class="td-image-wrap " title="La provincia volvió a superar el récord de demanda eléctrica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-epe-120122-scaled.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252308-la-provincia-volvio-a-superar-el-record-de-demanda-electrica.html" rel="bookmark" title="La provincia volvió a superar el récord de demanda eléctrica">La provincia volvió a superar el récord de demanda eléctrica</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La EPE marcó 2.471,17 MW, superando lo que se había registrado este martes, que fue de 2.470,13 MW.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santo-tome" class="td-post-category">Santo Tomé</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252301-la-municipalidad-continua-con-la-campana-de-prevencion-del-dengue.html" rel="bookmark" class="td-image-wrap " title="La Municipalidad continúa con la campaña de prevención del dengue"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/dengue.jpg?resize=594%2C444&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252301-la-municipalidad-continua-con-la-campana-de-prevencion-del-dengue.html" rel="bookmark" title="La Municipalidad continúa con la campaña de prevención del dengue">La Municipalidad continúa con la campaña de prevención del dengue</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El municipio de Santo Tomé y el CONICET se encuentran llevando adelante un estudio de vigilancia temprana y activa del mosquito Aedes Aegypti.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_80{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_81 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_81">
<style>
.td-theme-wrap .tdi_81 .td-block-title > *,
            .td-theme-wrap .tdi_81 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_81 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_81 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_81 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_81 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_81 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_81 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_81 .td_quote_on_blocks,
            .td-theme-wrap .tdi_81 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_81 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_81 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_81 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_81 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_81 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_81 .td-read-more a,
            .td-theme-wrap .tdi_81 .td-weather-information:before,
            .td-theme-wrap .tdi_81 .td-weather-week:before,
            .td-theme-wrap .tdi_81 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_81 .td-post-category,
            .td-theme-wrap .tdi_81 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_81{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_81 .td-block-title a,
				body .tdi_81 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_81 .td-block-title a,
				body .tdi_81 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_81 .td-block-title a,
				body .tdi_81 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_81 .td-block-title a,
				body .tdi_81 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div></div><div id="tdi_82" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_83  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: block;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_86 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_86">
<style>
/* custom css */
.tdi_86 .td_module_wrap{
					width: 25%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_86 .td_module_wrap:nth-child(4n+1){
					clear: both;
				}.tdi_86 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_86 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_86 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_86 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_86 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_86 .entry-thumb{
					background-position: center 50%;
				}.tdi_86 .td-post-vid-time{
					display: block;
				}.tdi_86 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_86 .td-excerpt{
					display: block;
				}.tdi_86 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_86 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_86 .td-author-date{
					display: inline;
				}.tdi_86 .td-post-author-name{
					display: inline-block;
				}.tdi_86 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_86 .td-post-date,
				.tdi_86 .td-post-author-name span{
					display: inline-block;
				}.tdi_86 .entry-review-stars{
					display: inline-block;
				}.tdi_86 .td-icon-star,
                .tdi_86 .td-icon-star-empty,
                .tdi_86 .td-icon-star-half{
					font-size: 15px;
				}.tdi_86 .td-module-comments{
					display: block;
				}.tdi_86 .td-read-more{
					display: none;
				}.tdi_86 .entry-title{
					font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
				}.tdi_86 .td-post-category{
					font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_86 .td-editor-date,
				.tdi_86 .td-editor-date .td-post-author-name a,
				.tdi_86 .td-editor-date .entry-date,
				.tdi_86 .td-module-comments a{
					font-size:11px !important;font-weight:400 !important;
				}.tdi_86 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_86 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_86 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_86 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_86 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_86 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_86 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_86 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_86 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_86 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_86 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_86 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_86 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_86 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_86 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_86 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Apareció un tornillo en la salsa de un restó de Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
 <div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" rel="bookmark" title="Apareció un tornillo en la salsa de un restó de Santa Fe">Apareció un tornillo en la salsa de un restó de Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En un conocido restó de la ciudad se halló un tornillo en medio de la comida. Por otra parte, el estado de la cocina deja mucho que desear. ¿Quién controla a los restaurantes de barrio Candioti?</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252326-quien-controla-a-los-restaurantes-de-barrio-candioti.html" rel="bookmark" class="td-image-wrap " title="¿Quién controla a los restaurantes de barrio Candioti?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252326-quien-controla-a-los-restaurantes-de-barrio-candioti.html" rel="bookmark" title="¿Quién controla a los restaurantes de barrio Candioti?">¿Quién controla a los restaurantes de barrio Candioti?</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En un conocido restaurante de la ciudad se halló un tornillo en medio de la comida. Por otra parte, el estado de la cocina dejó mucho que desear. ¿Quién se hace cargo?</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252311-en-medio-de-una-ola-de-calor-extrema-varios-barrios-santafesinos-no-tienen-luz.html" rel="bookmark" class="td-image-wrap " title="En medio de una ola de calor extrema, varios barrios santafesinos no tienen luz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-corte-luz-120122.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252311-en-medio-de-una-ola-de-calor-extrema-varios-barrios-santafesinos-no-tienen-luz.html" rel="bookmark" title="En medio de una ola de calor extrema, varios barrios santafesinos no tienen luz">En medio de una ola de calor extrema, varios barrios santafesinos no tienen luz</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El corte abarca zonas de los barrios Fomento 9 de Julio, Escalante, María Selva, Los Hornos, Don Bosco, Pro Adelanto Barranquitas y Belgrano.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252297-sin-perdon-de-dios-decapitaron-una-virgen-de-la-catedral-metropolitana.html" rel="bookmark" class="td-image-wrap " title="Sin perdón de Dios: decapitaron una virgen de la Catedral Metropolitana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-16.44.39-e1642023072953.jpeg?resize=511%2C426&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252297-sin-perdon-de-dios-decapitaron-una-virgen-de-la-catedral-metropolitana.html" rel="bookmark" title="Sin perdón de Dios: decapitaron una virgen de la Catedral Metropolitana">Sin perdón de Dios: decapitaron una virgen de la Catedral Metropolitana</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El hecho ocurrió este miércoles cerca del mediodía. "Es una imagen muy visitada y la gente suele pasar por el lugar y se queda a rezar", dijo el padre Javier Cassullo. </div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_87" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_88  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88,
				.tdi_88 .tdc-columns{
				    display: block;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_92  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_92{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-bottom:30px !important;
}
}

</style></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_93 td_block_template_1 ">
<style>
/* custom css */
.tdi_93.td-a-rec{
					text-align: center;
				}.tdi_93 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div><div id="tdi_94" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_95  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_98" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_99  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_99,
                .tdi_99 .tdc-columns{
                    min-height: 0;
                }.tdi_99,
				.tdi_99 .tdc-columns{
				    display: block;
				}.tdi_99 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_102 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_102">
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_103 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_103">
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252107-estoy-en-un-torbellino-de-emociones-expreso-pablo-javkin.html" rel="bookmark" class="td-image-wrap " title="“Estoy en un torbellino de emociones”, expresó Pablo Javkin"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/11/sm-javkin-281120.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252107-estoy-en-un-torbellino-de-emociones-expreso-pablo-javkin.html" rel="bookmark" title="“Estoy en un torbellino de emociones”, expresó Pablo Javkin">“Estoy en un torbellino de emociones”, expresó Pablo Javkin</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El intendente de Rosario agradeció cada uno de los mensajes de apoyo que recibió tras el video que publicó ayer, en el que confirmó que padece una patología prostática. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252018-vizzotti-es-alentador-ver-que-no-crecen-las-internaciones-ni-las-muertes.html" rel="bookmark" class="td-image-wrap " title="Vizzotti: &quot;Es alentador ver que no crecen las internaciones ni las muertes&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/sm-vizzotti-110122.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252018-vizzotti-es-alentador-ver-que-no-crecen-las-internaciones-ni-las-muertes.html" rel="bookmark" title="Vizzotti: &quot;Es alentador ver que no crecen las internaciones ni las muertes&quot;">Vizzotti: &quot;Es alentador ver que no crecen las internaciones ni las muertes&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La ministra de Salud se refrió al aumento de casos por Ómicron y resaltó el "éxito" de Argentina en "retrasar la variante Delta" de coronavirus. Además, enalteció el rol de la vacunación y llamó a mantener los cuidados preventivos.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/251873-gran-apoyo-del-arco-politico-a-pablo-javkin-tras-anunciar-su-problema-de-salud.html" rel="bookmark" class="td-image-wrap " title="Gran apoyo del arco político a Pablo Javkin tras anunciar su problema de salud"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/javkin.jpg?resize=696%2C365&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/251873-gran-apoyo-del-arco-politico-a-pablo-javkin-tras-anunciar-su-problema-de-salud.html" rel="bookmark" title="Gran apoyo del arco político a Pablo Javkin tras anunciar su problema de salud">Gran apoyo del arco político a Pablo Javkin tras anunciar su problema de salud</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El intendente de Rosario informó en un video que tiene una patología prostática. En las redes, muchos actores políticos dejaron su mensaje de aliento.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_105 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_106 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_106">
<style>
.td-theme-wrap .tdi_106 .td-block-title > *,
            .td-theme-wrap .tdi_106 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_106 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_106 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_106 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_106 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_106 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_106 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_106 .td_quote_on_blocks,
            .td-theme-wrap .tdi_106 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_106 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_106 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_106 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_106 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_106 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_106 .td-read-more a,
            .td-theme-wrap .tdi_106 .td-weather-information:before,
            .td-theme-wrap .tdi_106 .td-weather-week:before,
            .td-theme-wrap .tdi_106 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_106 .td-post-category,
            .td-theme-wrap .tdi_106 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_106{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_106 .td-block-title a,
				body .tdi_106 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_106 .td-block-title a,
				body .tdi_106 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_106 .td-block-title a,
				body .tdi_106 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_106 .td-block-title a,
				body .tdi_106 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_107 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_107">
<style>

/* inline tdc_css att */

.tdi_107{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252325-casi-11-mil-nuevos-casos-de-coronavirus-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Casi 11 mil nuevos casos de coronavirus en Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/06/SM-coronavirus-060621.jpg?resize=640%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252325-casi-11-mil-nuevos-casos-de-coronavirus-en-santa-fe.html" rel="bookmark" title="Casi 11 mil nuevos casos de coronavirus en Santa Fe">Casi 11 mil nuevos casos de coronavirus en Santa Fe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Según el último informe epidemiológico, se registraron 10.916 nuevos casos de coronavirus. Hasta el momento, fallecieron 8.669 personas en el territorio santafesino.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252321-murio-jorge-torelli-funcionario-provincial-del-ministerio-de-la-produccion.html" rel="bookmark" class="td-image-wrap " title="Murió Jorge Torelli, funcionario provincial del Ministerio de la Producción"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-Torelli-120122.jpg?resize=696%2C469&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252321-murio-jorge-torelli-funcionario-provincial-del-ministerio-de-la-produccion.html" rel="bookmark" title="Murió Jorge Torelli, funcionario provincial del Ministerio de la Producción">Murió Jorge Torelli, funcionario provincial del Ministerio de la Producción</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
<div class="td-excerpt">Torelli, de 61 años, falleció como consecuencia de las complicaciones en una cirugía que había tenido en los últimos días de 2021 en el páncreas.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252308-la-provincia-volvio-a-superar-el-record-de-demanda-electrica.html" rel="bookmark" class="td-image-wrap " title="La provincia volvió a superar el récord de demanda eléctrica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-epe-120122-scaled.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252308-la-provincia-volvio-a-superar-el-record-de-demanda-electrica.html" rel="bookmark" title="La provincia volvió a superar el récord de demanda eléctrica">La provincia volvió a superar el récord de demanda eléctrica</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La EPE marcó 2.471,17 MW, superando lo que se había registrado este martes, que fue de 2.470,13 MW.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_110 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_110">
<style>
.td-theme-wrap .tdi_110 .td-block-title > *,
            .td-theme-wrap .tdi_110 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_110 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_110 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_110 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_110 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_110 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_110 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_110 .td_quote_on_blocks,
            .td-theme-wrap .tdi_110 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_110 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_110 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_110 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_110 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_110 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_110 .td-read-more a,
            .td-theme-wrap .tdi_110 .td-weather-information:before,
            .td-theme-wrap .tdi_110 .td-weather-week:before,
            .td-theme-wrap .tdi_110 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_110 .td-post-category,
            .td-theme-wrap .tdi_110 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_110{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_110 .td-block-title a,
				body .tdi_110 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_110 .td-block-title a,
				body .tdi_110 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_110 .td-block-title a,
				body .tdi_110 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_110 .td-block-title a,
				body .tdi_110 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_111 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_111">
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252225-hockey-el-club-colon-de-san-justo-reclamo-el-ascenso-ganado-en-el-campeonato-estimulo.html" rel="bookmark" class="td-image-wrap " title="Hockey: el Club Colón de San Justo reclamó el ascenso ganado en el Campeonato Estímulo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/clubco.png?resize=696%2C463&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252225-hockey-el-club-colon-de-san-justo-reclamo-el-ascenso-ganado-en-el-campeonato-estimulo.html" rel="bookmark" title="Hockey: el Club Colón de San Justo reclamó el ascenso ganado en el Campeonato Estímulo">Hockey: el Club Colón de San Justo reclamó el ascenso ganado en el Campeonato Estímulo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Desde la entidad manifestaron que la Asociación Santafesina no fue clara con los reglamentos e impuso medidas poco antes de finalizar el certamen. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252177-newells-oficializo-el-regreso-de-vangioni-luego-de-diez-anos.html" rel="bookmark" class="td-image-wrap " title="Newell&#039;s oficializó el regreso de Vangioni luego de diez años"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/sm-vangioni-120122.jpg?resize=696%2C375&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252177-newells-oficializo-el-regreso-de-vangioni-luego-de-diez-anos.html" rel="bookmark" title="Newell&#039;s oficializó el regreso de Vangioni luego de diez años">Newell&#039;s oficializó el regreso de Vangioni luego de diez años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El "Piri" Vangioni debutó en Newell's en 2006 y antes de ser vendido a River en 2012 disputó 167 partidos y convirtió 9 goles. Luego de su exitoso paso por el "millonario" también jugó en Milan de Italia; Monterrey de México y el último año estuvo en Libertad.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252128-sorteo-de-la-copa-liga-profesional-cuando-se-jugaran-los-clasicos-de-la-provincia.html" rel="bookmark" class="td-image-wrap " title="Sorteo de la Copa Liga Profesional: cuándo se jugarán los clásicos de la provincia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-colon-union-110122.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252128-sorteo-de-la-copa-liga-profesional-cuando-se-jugaran-los-clasicos-de-la-provincia.html" rel="bookmark" title="Sorteo de la Copa Liga Profesional: cuándo se jugarán los clásicos de la provincia">Sorteo de la Copa Liga Profesional: cuándo se jugarán los clásicos de la provincia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Este martes definió los grupos del certamen y, por consiguiente, quedaron confirmados los clásicos o emparejamientos. </div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_112" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_113  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_113,
                .tdi_113 .tdc-columns{
                    min-height: 0;
                }.tdi_113,
				.tdi_113 .tdc-columns{
				    display: block;
				}.tdi_113 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 > .wpb_wrapper,
				.tdi_115 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_115 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_117 " style="height: 60px"></div></div></div></div></div><div id="tdi_118" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_119  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_119,
                .tdi_119 .tdc-columns{
                    min-height: 0;
                }.tdi_119,
				.tdi_119 .tdc-columns{
				    display: block;
				}.tdi_119 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_122 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_122">
<style>
.td-theme-wrap .tdi_122 .td-block-title > *,
            .td-theme-wrap .tdi_122 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_122 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_122 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_122 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_122 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_122 .td_quote_on_blocks,
            .td-theme-wrap .tdi_122 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_122 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_122 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_122 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_122 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_122 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_122 .td-read-more a,
            .td-theme-wrap .tdi_122 .td-weather-information:before,
            .td-theme-wrap .tdi_122 .td-weather-week:before,
            .td-theme-wrap .tdi_122 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_122 .td-post-category,
            .td-theme-wrap .tdi_122 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_122{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_122 .td-block-title a,
				body .tdi_122 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_122 .td-block-title a,
				body .tdi_122 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_122 .td-block-title a,
				body .tdi_122 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_122 .td-block-title a,
				body .tdi_122 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_123 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_123">
<style>

/* inline tdc_css att */

.tdi_123{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_123 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252265-actrices-argentinas-quiere-que-la-asociacion-argentina-de-actores-expulse-a-fabian-gianola.html" rel="bookmark" class="td-image-wrap " title="Actrices Argentinas quiere que la Asociación Argentina de Actores expulse a Fabián Gianola"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-GIANOLA-Y-ACTRICES-ARGENTINAS.jpg?resize=696%2C419&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252265-actrices-argentinas-quiere-que-la-asociacion-argentina-de-actores-expulse-a-fabian-gianola.html" rel="bookmark" title="Actrices Argentinas quiere que la Asociación Argentina de Actores expulse a Fabián Gianola">Actrices Argentinas quiere que la Asociación Argentina de Actores expulse a Fabián Gianola</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
<div class="td-excerpt">Es por las denuncias por abuso sexual simple y abuso sexual con acceso carnal que pesan sobre el actor</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252257-manu-urcera-el-novio-de-nicole-neumann-hablo-tras-los-rumores-de-infidelidad.html" rel="bookmark" class="td-image-wrap " title="Manu Urcera, el novio de Nicole Neumann, habló tras los rumores de infidelidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-URCERA-Y-NICOLE-NEUMANN.jpg?resize=696%2C502&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252257-manu-urcera-el-novio-de-nicole-neumann-hablo-tras-los-rumores-de-infidelidad.html" rel="bookmark" title="Manu Urcera, el novio de Nicole Neumann, habló tras los rumores de infidelidad">Manu Urcera, el novio de Nicole Neumann, habló tras los rumores de infidelidad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El piloto dio la cara después de que se filtrara un chat de él y una modelo. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252252-ida-y-vuelta-julieta-prandi-le-contesto-a-claudio-contardi.html" rel="bookmark" class="td-image-wrap " title="¡Ida y vuelta! Julieta Prandi le contestó a Claudio Contardi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/02/JULIETA-PRANDI.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252252-ida-y-vuelta-julieta-prandi-le-contesto-a-claudio-contardi.html" rel="bookmark" title="¡Ida y vuelta! Julieta Prandi le contestó a Claudio Contardi">¡Ida y vuelta! Julieta Prandi le contestó a Claudio Contardi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
<div class="td-excerpt">Contardi rompió el silencio tras las denuncias por violencia en una entrevista. La modelo no dudó y salió al cruce: "Me hizo pasar por un infierno"</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_126 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_126">
<style>
.td-theme-wrap .tdi_126 .td-block-title > *,
            .td-theme-wrap .tdi_126 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_126 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_126 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_126 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_126 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_126 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_126 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_126 .td_quote_on_blocks,
            .td-theme-wrap .tdi_126 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_126 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_126 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_126 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_126 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_126 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_126 .td-read-more a,
            .td-theme-wrap .tdi_126 .td-weather-information:before,
            .td-theme-wrap .tdi_126 .td-weather-week:before,
            .td-theme-wrap .tdi_126 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_126 .td-post-category,
            .td-theme-wrap .tdi_126 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_126{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_126 .td-block-title a,
				body .tdi_126 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_126 .td-block-title a,
				body .tdi_126 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_126 .td-block-title a,
				body .tdi_126 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_126 .td-block-title a,
				body .tdi_126 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_127 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_127">
<style>

/* inline tdc_css att */

.tdi_127{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_127 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252290-el-truco-secreto-para-escribir-mensajes-al-reves-en-whatsapp.html" rel="bookmark" class="td-image-wrap " title="El truco secreto para escribir mensajes al revés en WhatsApp"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-WhatsApp-120122.jpg?resize=696%2C396&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252290-el-truco-secreto-para-escribir-mensajes-al-reves-en-whatsapp.html" rel="bookmark" title="El truco secreto para escribir mensajes al revés en WhatsApp">El truco secreto para escribir mensajes al revés en WhatsApp</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
<div class="td-excerpt">Aunque WhatsApp todavía se encuentra mejorando su plataforma de manera paulatina, existe una gran variedad de herramientas externas que la convierten en una aplicación totalmente completa.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252222-el-primer-minisatelite-argentino-nacio-en-un-aula-de-una-escuela-marplatense.html" rel="bookmark" class="td-image-wrap " title="El primer minisatélite argentino nació en un aula de una escuela marplatense"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/sm-satelite-120122.jpeg?resize=696%2C392&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252222-el-primer-minisatelite-argentino-nacio-en-un-aula-de-una-escuela-marplatense.html" rel="bookmark" title="El primer minisatélite argentino nació en un aula de una escuela marplatense">El primer minisatélite argentino nació en un aula de una escuela marplatense</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Diseñado en la Escuela de Educación Técnica Número 5 de Mar del Plata, el MDQubeSAT1 San Martín pesa 461 gramos y será el pionero de la constelación Libertadores de América para, entre otras utilidades, brindar servicios de comunicación en áreas aisladas sin conectividad del país y de la región.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252097-ola-de-calor-los-memes-se-hacen-eco-de-las-altas-temperaturas.html" rel="bookmark" class="td-image-wrap " title="Ola de calor: los memes se hacen eco de las altas temperaturas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/01/sm-oladecalor-230121.jpg?resize=696%2C435&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252097-ola-de-calor-los-memes-se-hacen-eco-de-las-altas-temperaturas.html" rel="bookmark" title="Ola de calor: los memes se hacen eco de las altas temperaturas">Ola de calor: los memes se hacen eco de las altas temperaturas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Las redes arden. Los próximos días las máximas estarán entre los 35 y 42 grados.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_130 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_130">
<style>
.td-theme-wrap .tdi_130 .td-block-title > *,
            .td-theme-wrap .tdi_130 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_130 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_130 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_130 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_130 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_130 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_130 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_130 .td_quote_on_blocks,
            .td-theme-wrap .tdi_130 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_130 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_130 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_130 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_130 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_130 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_130 .td-read-more a,
            .td-theme-wrap .tdi_130 .td-weather-information:before,
            .td-theme-wrap .tdi_130 .td-weather-week:before,
            .td-theme-wrap .tdi_130 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_130 .td-post-category,
            .td-theme-wrap .tdi_130 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_130{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_130 .td-block-title a,
				body .tdi_130 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_130 .td-block-title a,
				body .tdi_130 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_130 .td-block-title a,
				body .tdi_130 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_130 .td-block-title a,
				body .tdi_130 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_131 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_131">
<style>

/* inline tdc_css att */

.tdi_131{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_131 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252266-un-destino-argentino-en-el-top-10-del-the-new-york-times.html" rel="bookmark" class="td-image-wrap " title="Un destino argentino en el Top 10 del The New York Times"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-ESTEROS-DEL-IBERA.jpg?resize=696%2C449&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252266-un-destino-argentino-en-el-top-10-del-the-new-york-times.html" rel="bookmark" title="Un destino argentino en el Top 10 del The New York Times">Un destino argentino en el Top 10 del The New York Times</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Los Esteros del Iberá se ubicaron en el sexto lugar, junto a destinos de Italia, España, Groenlandia, Mozambique, Australia, entre otros. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252263-el-verano-arranco-con-record-de-turistas.html" rel="bookmark" class="td-image-wrap " title="El verano arrancó con récord de turistas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-playa-previaje-211121.jpg?resize=696%2C342&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252263-el-verano-arranco-con-record-de-turistas.html" rel="bookmark" title="El verano arrancó con récord de turistas">El verano arrancó con récord de turistas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Según datos de la Confederación Argentina de la Mediana Empresa (CAME), la temporada 2022 arrancó con balance positivo. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/251905-volvio-el-carnaval-del-pais-en-gualeguaychu.html" rel="bookmark" class="td-image-wrap " title="Volvió el &quot;Carnaval del País&quot; en Gualeguaychú"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-CARNAVAL-GUALEGUAYCHU.jpg?resize=696%2C423&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/251905-volvio-el-carnaval-del-pais-en-gualeguaychu.html" rel="bookmark" title="Volvió el &quot;Carnaval del País&quot; en Gualeguaychú">Volvió el &quot;Carnaval del País&quot; en Gualeguaychú</a></h3>
<div class="td-editor-date">
 <span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La edición 2022 tendrá lugar los fines de semana entre el 8 de enero y el 28 de febrero. Y competirán por el trono cinco comparsas.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_132" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_133  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_133,
                .tdi_133 .tdc-columns{
                    min-height: 0;
                }.tdi_133,
				.tdi_133 .tdc-columns{
				    display: block;
				}.tdi_133 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_135  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_135{
                    vertical-align: baseline;
                }.tdi_135 > .wpb_wrapper,
				.tdi_135 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_135 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_135 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_135 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_137 " style="height: 60px"></div></div></div></div></div><div id="tdi_138" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_139  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_139,
                .tdi_139 .tdc-columns{
                    min-height: 0;
                }.tdi_139,
				.tdi_139 .tdc-columns{
				    display: block;
				}.tdi_139 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_139{
margin-bottom:60px !important;
}

.tdi_139 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139{
margin-top:50px !important;
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 > .wpb_wrapper,
				.tdi_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_142 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_142">
<style>
.td-theme-wrap .tdi_142 .td-block-title > *,
            .td-theme-wrap .tdi_142 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_142 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_142 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_142 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_142 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_142 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_142 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_142 .td_quote_on_blocks,
            .td-theme-wrap .tdi_142 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_142 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_142 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_142 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_142 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_142 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_142 .td-read-more a,
            .td-theme-wrap .tdi_142 .td-weather-information:before,
            .td-theme-wrap .tdi_142 .td-weather-week:before,
            .td-theme-wrap .tdi_142 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_142 .td-post-category,
            .td-theme-wrap .tdi_142 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_142{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_142 .td-block-title a,
				body .tdi_142 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_142 .td-block-title a,
				body .tdi_142 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_142 .td-block-title a,
				body .tdi_142 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_142 .td-block-title a,
				body .tdi_142 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_143 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_143">
<style>

/* inline tdc_css att */

.tdi_143{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_143 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252262-advierten-sobre-covid-19-prolongado-de-que-se-trata.html" rel="bookmark" class="td-image-wrap " title="Advierten sobre &quot;Covid-19 prolongado&quot;: ¿de qué se trata?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/05/DOLOR-ABDOMINAL.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252262-advierten-sobre-covid-19-prolongado-de-que-se-trata.html" rel="bookmark" title="Advierten sobre &quot;Covid-19 prolongado&quot;: ¿de qué se trata?">Advierten sobre &quot;Covid-19 prolongado&quot;: ¿de qué se trata?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En algunas personas el virus puede causar síntomas que duran semanas o meses después del alta.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252133-la-atrapante-historia-de-una-santafesina-que-viaja-a-egipto-en-busqueda-de-tesoros.html" rel="bookmark" class="td-image-wrap " title="La atrapante historia de una santafesina que viaja a Egipto en búsqueda de tesoros"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-nicolari-flor-110122.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252133-la-atrapante-historia-de-una-santafesina-que-viaja-a-egipto-en-busqueda-de-tesoros.html" rel="bookmark" title="La atrapante historia de una santafesina que viaja a Egipto en búsqueda de tesoros">La atrapante historia de una santafesina que viaja a Egipto en búsqueda de tesoros</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Por cuarto año consecutivo, se traslada al continente africano gracias a la ayuda recibida de la Universidad Nacional de Rosario. Trabaja como arqueóloga desenterrando momias, sarcófagos y papiros en lugares considerados "sagrados". </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252058-que-hacer-ante-la-picadura-de-alacranes.html" rel="bookmark" class="td-image-wrap " title="¿Qué hacer ante la picadura de alacranes?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/01/ALACRANES.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252058-que-hacer-ante-la-picadura-de-alacranes.html" rel="bookmark" title="¿Qué hacer ante la picadura de alacranes?">¿Qué hacer ante la picadura de alacranes?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Recomendaciones en casos de que alguna persona sufra esta situación. Los animales suelen ir en parejas y aparecer con el calor. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_145  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 > .wpb_wrapper,
				.tdi_145 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_145 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_145 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_145 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_146 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_146">
<style>
.td-theme-wrap .tdi_146 .td-block-title > *,
            .td-theme-wrap .tdi_146 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_146 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_146 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_146 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_146 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_146 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_146 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_146 .td_quote_on_blocks,
            .td-theme-wrap .tdi_146 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_146 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_146 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_146 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_146 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_146 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_146 .td-read-more a,
            .td-theme-wrap .tdi_146 .td-weather-information:before,
            .td-theme-wrap .tdi_146 .td-weather-week:before,
            .td-theme-wrap .tdi_146 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_146 .td-post-category,
            .td-theme-wrap .tdi_146 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_146{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_146 .td-block-title a,
				body .tdi_146 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_146 .td-block-title a,
				body .tdi_146 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_146 .td-block-title a,
				body .tdi_146 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_146 .td-block-title a,
				body .tdi_146 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_147 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_147">
<style>

/* inline tdc_css att */

.tdi_147{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_147 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252315-sauce-viejo-se-prorrogan-las-restricciones-en-la-administracion-municipal.html" rel="bookmark" class="td-image-wrap " title="Sauce Viejo: se prorrogan las restricciones en la administración municipal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-Sauce-Viejo-120122.jpg?resize=696%2C462&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252315-sauce-viejo-se-prorrogan-las-restricciones-en-la-administracion-municipal.html" rel="bookmark" title="Sauce Viejo: se prorrogan las restricciones en la administración municipal">Sauce Viejo: se prorrogan las restricciones en la administración municipal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se determinó una prórroga de la restricción de la atención administrativa durante los días Jueves 13 y Viernes 14 de enero de 2022.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252301-la-municipalidad-continua-con-la-campana-de-prevencion-del-dengue.html" rel="bookmark" class="td-image-wrap " title="La Municipalidad continúa con la campaña de prevención del dengue"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/dengue.jpg?resize=594%2C444&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252301-la-municipalidad-continua-con-la-campana-de-prevencion-del-dengue.html" rel="bookmark" title="La Municipalidad continúa con la campaña de prevención del dengue">La Municipalidad continúa con la campaña de prevención del dengue</a></h3>
<div class="td-editor-date">
 <span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El municipio de Santo Tomé y el CONICET se encuentran llevando adelante un estudio de vigilancia temprana y activa del mosquito Aedes Aegypti.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252318-se-conformo-el-comite-de-emergencia-sanitaria-en-sauce-viejo.html" rel="bookmark" class="td-image-wrap " title="Se conformó el &quot;Comité de Emergencia Sanitaria&quot; en Sauce Viejo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-Sauce-Viejo-120122-1.jpg?resize=696%2C536&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252318-se-conformo-el-comite-de-emergencia-sanitaria-en-sauce-viejo.html" rel="bookmark" title="Se conformó el &quot;Comité de Emergencia Sanitaria&quot; en Sauce Viejo">Se conformó el &quot;Comité de Emergencia Sanitaria&quot; en Sauce Viejo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El intendente Mario Papaleo comunicó a la ciudadanía sauceña la conformación del "Comité de Emergencia Sanitaria" a través de un decreto.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_149  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_149{
                    vertical-align: baseline;
                }.tdi_149 > .wpb_wrapper,
				.tdi_149 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_149 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_150 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_150">
<style>
.td-theme-wrap .tdi_150 .td-block-title > *,
            .td-theme-wrap .tdi_150 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_150 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_150 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_150 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_150 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_150 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_150 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_150 .td_quote_on_blocks,
            .td-theme-wrap .tdi_150 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_150 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_150 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_150 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_150 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_150 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_150 .td-read-more a,
            .td-theme-wrap .tdi_150 .td-weather-information:before,
            .td-theme-wrap .tdi_150 .td-weather-week:before,
            .td-theme-wrap .tdi_150 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_150 .td-post-category,
            .td-theme-wrap .tdi_150 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_150{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_150 .td-block-title a,
				body .tdi_150 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_150 .td-block-title a,
				body .tdi_150 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_150 .td-block-title a,
				body .tdi_150 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_150 .td-block-title a,
				body .tdi_150 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_151 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_151">
<style>

/* inline tdc_css att */

.tdi_151{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_151 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252289-encontraron-varios-kilos-de-cocaina-escondidos-en-bolsas-de-papas.html" rel="bookmark" class="td-image-wrap " title="Encontraron varios kilos de cocaína escondidos en bolsas de papas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-gendarmes-120122.jpg?resize=696%2C469&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252289-encontraron-varios-kilos-de-cocaina-escondidos-en-bolsas-de-papas.html" rel="bookmark" title="Encontraron varios kilos de cocaína escondidos en bolsas de papas">Encontraron varios kilos de cocaína escondidos en bolsas de papas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El procedimiento estuvo a cargo del personal del destacamento de Seguridad Vial de Gendarmería Nacional. Un hombre oriundo de Rafaela fue detenido.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252112-quedo-tras-las-rejas-el-nieto-que-masacro-a-su-abuela-con-un-cano.html" rel="bookmark" class="td-image-wrap " title="Quedó tras las rejas el nieto que masacró a su abuela con un caño"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/03/SM-CARCEL-LAS-FLORES-24032020.jpg?resize=659%2C434&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252112-quedo-tras-las-rejas-el-nieto-que-masacro-a-su-abuela-con-un-cano.html" rel="bookmark" title="Quedó tras las rejas el nieto que masacró a su abuela con un caño">Quedó tras las rejas el nieto que masacró a su abuela con un caño</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Ocurrió el 5 de enero en una vivienda del barrio Yapeyú de la capital provincial. Por orden de un juez el joven de 25 años deberá esperar el juicio con prisión preventiva. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/252042-tras-una-persecucion-de-40-kilometros-incautaron-31-kilos-de-marihuana.html" rel="bookmark" class="td-image-wrap " title="Tras una persecución de 40 kilómetros, incautaron 31 kilos de marihuana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/mari.jpeg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/252042-tras-una-persecucion-de-40-kilometros-incautaron-31-kilos-de-marihuana.html" rel="bookmark" title="Tras una persecución de 40 kilómetros, incautaron 31 kilos de marihuana">Tras una persecución de 40 kilómetros, incautaron 31 kilos de marihuana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Estaba oculta en el fondo de una camioneta que circulaba por ruta Nacional 95 en sentido norte a sur y se dio a la fuga. Detuvieron a una mujer.</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leonardo Mensa"></span><meta itemprop="datePublished" content="2022-01-12T22:40:00-03:00"><meta itemprop="dateModified" content="2022-01-12T22:40:00-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/252334-aparecio-un-tornillo-en-la-salsa-de-un-resto-de-santa-fe.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content="En un conocido restó de la ciudad se halló un tornillo en medio de la comida. Por otra parte, el estado de la cocina deja mucho que desear. ¿Quién controla a los restaurantes de barrio Candioti?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-12-at-21.03.11.jpeg?fit=1600%2C900&ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza" width="193" height="31" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio Independiente de la Provincia de Santa Fe. <br />
Editorial: <b>VCI Multimedia SRL </b> <br />
Saavedra 1686 | 3000 | Santa Fe | Argentina <br />
Tel: <b>+54 9 342 412 2772 </b> <br /><hr style="display:block;" />
<h6><b>Redacción</b><br>
<a href="/cdn-cgi/l/email-protection#a0c9cec6cfe0d3c9cecdcfd2c4c1dac18ec3cfcd"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="84edeae2ebc4f7edeae9ebf6e0e5fee5aae7ebe9">[email&#160;protected]</span></a>
</h6>
<h6><b>Departamento Comercial</b><br>
<a href="/cdn-cgi/l/email-protection#3741545e5b56435e59504558424777505a565e5b1954585a"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="6a1c0903060b1e03040d18051f1a2a0d070b030644090507">[email&#160;protected]</span></a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>
<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br /><br />
<b><a href="/cdn-cgi/l/email-protection#80e9eee6efc0f3e9eeedeff2e4e1fae1aee3efed"><i class="td-icon-mail"></i> Contactanos</a></b><br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Sin Mordaza &copy; 2022 | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
    color: #4db2ec;
}

.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}





/*  */

@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;}
}

/* MENU TOP */

.td_data_time:first-letter {text-transform: capitalize;}

.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}

.td-social-icon-wrap .td-icon-font {
    font-size: 17px;}

.td-header-sp-top-widget .td-icon-search  {
    font-size: 19px;}



/* HEADER */

.td-header-bg:before {
   background-size: cover;
}


/* MENU NAVEGACION */

.sf-menu > li > a {
  padding: 0 8px;
  line-height: 48px;
  font-size: 14px;
  }
  
@media (min-width: 1360px){
  .td-header-main-menu {width:1200px;} 
  
}

.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}











</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Activ\u00e1 el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_29'),
                        blockClass = '.tdi_29',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[252334]");
                });
            
</script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'161537657',post:'252334',tz:'-3',srv:'sinmordaza.com'} ]);
	_stq.push([ 'clickTrackerInit', '161537657', '252334' ]);
</script>
</body>
</html>