<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
<title>El Gobernador insistió en “no variar” el esquema tributario - Sin Mordaza</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
<link href='https://sinmordaza.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?1' rel='preload' as='font' type='font/woff' crossorigin><link href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gobernador Tras reunirse con Alberto Fernández por la posible suba de retenciones, Perotti insistió en mantener intacto el esquema" />
<link rel="canonical" href="https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Gobernador insistió en “no variar” el esquema tributario" />
<meta property="og:description" content="Tras reunirse con Alberto Fernández por la posible suba de retenciones, Perotti insistió en mantener intacto el esquema tributario, en el marco de la batería de intervenciones que anticipó el Presidente." />
<meta property="og:url" content="https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="article:publisher" content="https://facebook.com/sinmordaza" />
<meta property="article:published_time" content="2022-03-17T17:50:30+00:00" />
<meta property="article:modified_time" content="2022-03-17T17:51:55+00:00" />
<meta property="og:image" content="https://sinmordaza.com/wp-content/uploads/2021/11/SM-trigo-12112021.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Raul Alvarez" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","sameAs":["https://facebook.com/sinmordaza","https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://twitter.com/SinMordaza_SFe"],"logo":{"@type":"ImageObject","@id":"https://sinmordaza.com/#logo","inLanguage":"es-AR","url":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","contentUrl":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#logo"}},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinmordaza.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html#primaryimage","inLanguage":"es-AR","url":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-trigo-12112021.jpeg?fit=960%2C640&ssl=1","contentUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-trigo-12112021.jpeg?fit=960%2C640&ssl=1","width":960,"height":640},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html#webpage","url":"https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html","name":"El Gobernador insistió en “no variar” el esquema tributario - Sin Mordaza","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html#primaryimage"},"datePublished":"2022-03-17T17:50:30+00:00","dateModified":"2022-03-17T17:51:55+00:00","description":"Gobernador Tras reunirse con Alberto Fernández por la posible suba de retenciones, Perotti insistió en mantener intacto el esquema","breadcrumb":{"@id":"https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html"]}]},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://sinmordaza.com/"},{"@type":"ListItem","position":2,"name":"El Gobernador insistió en “no variar” el esquema tributario"}]},{"@type":"NewsArticle","@id":"https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html#webpage"},"author":{"@id":"https://sinmordaza.com/#/schema/person/3d45ce0bbbb953ab049440462b0e00bf"},"headline":"El Gobernador insistió en “no variar” el esquema tributario","datePublished":"2022-03-17T17:50:30+00:00","dateModified":"2022-03-17T17:51:55+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html#webpage"},"wordCount":302,"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-trigo-12112021.jpeg?fit=960%2C640&ssl=1","articleSection":["+02","Política"],"inLanguage":"es-AR"},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/3d45ce0bbbb953ab049440462b0e00bf","name":"Raul Alvarez","image":{"@type":"ImageObject","@id":"https://sinmordaza.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/a0361e98b73448de4c4e79aa460717bb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0361e98b73448de4c4e79aa460717bb?s=96&d=mm&r=g","caption":"Raul Alvarez"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://sinmordaza.com/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%7CMontserrat%3A700&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://sinmordaza.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lpjt9x92/7r2u.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://sinmordaza.com/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://sinmordaza.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lw4mfgf4/7r2u.css" media="all"/>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!-- OG: 3.1.2 --><link rel="image_src" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-trigo-12112021.jpeg?fit=960%2C640&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-trigo-12112021.jpeg?fit=960%2C640&#038;ssl=1" />
<meta property="og:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-trigo-12112021.jpeg?fit=960%2C640&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-trigo-12112021.jpeg?fit=960%2C640&amp;ssl=1" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="640" /><meta property="og:image:alt" content="SM-trigo-12112021" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Tras reunirse con Alberto Fernández por la posible suba de retenciones, Perotti insistió en mantener intacto el esquema tributario, en el marco de la batería de intervenciones que anticipó el Presidente." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_AR" /><meta property="og:site_name" content="Sin Mordaza" /><meta property="og:title" content="El Gobernador insistió en “no variar” el esquema tributario" /><meta property="og:url" content="https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html" /><meta property="og:updated_time" content="2022-03-17T14:51:55-03:00" />
<meta property="article:published_time" content="2022-03-17T17:50:30+00:00" /><meta property="article:modified_time" content="2022-03-17T17:51:55+00:00" /><meta property="article:section" content="+02" /><meta property="article:section" content="Política" /><meta property="article:author:first_name" content="Raul" /><meta property="article:author:last_name" content="Alvarez" /><meta property="article:author:username" content="Raul Alvarez" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-trigo-12112021.jpeg?fit=960%2C640&amp;ssl=1" /><meta property="twitter:image:alt" content="SM-trigo-12112021" /><meta property="twitter:title" content="El Gobernador insistió en “no variar” el esquema tributario" /><meta property="twitter:description" content="Tras reunirse con Alberto Fernández por la posible suba de retenciones, Perotti insistió en mantener intacto el esquema tributario, en el marco de la batería de intervenciones que anticipó el..." /><meta property="twitter:url" content="https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html" />
<meta itemprop="image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-trigo-12112021.jpeg?fit=960%2C640&#038;ssl=1" /><meta itemprop="name" content="El Gobernador insistió en “no variar” el esquema tributario" /><meta itemprop="headline" content="El Gobernador insistió en “no variar” el esquema tributario" /><meta itemprop="description" content="Tras reunirse con Alberto Fernández por la posible suba de retenciones, Perotti insistió en mantener intacto el esquema tributario, en el marco de la batería de intervenciones que anticipó el Presidente." /><meta itemprop="datePublished" content="2022-03-17" /><meta itemprop="dateModified" content="2022-03-17T17:51:55+00:00" /><meta itemprop="author" content="Raul Alvarez" />
<meta property="profile:first_name" content="Raul" /><meta property="profile:last_name" content="Alvarez" /><meta property="profile:username" content="Raul Alvarez" />
<!-- /OG -->
<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/264330" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinmordaza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinmordaza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://sinmordaza.com/?p=264330' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"ed25564b29","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<style id="tdb-global-colors">
:root {--accent-color: #fff;}
</style>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"ed25564b29","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"ed25564b29","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","postId":42};
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/sinmordaza.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4.2";
var td_get_template_directory_uri="https:\/\/sinmordaza.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d92d2b";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="1b7c1871b1";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-61214404-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '282803782343317');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #d92d2b;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #d92d2b;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #d92d2b;
}
.tdm-btn-style1 {
background-color: #d92d2b;
}
.tdm-btn-style2:before {
border-color: #d92d2b;
}
.tdm-btn-style2 {
color: #d92d2b;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #d92d2b;
-moz-box-shadow: 0 2px 16px #d92d2b;
box-shadow: 0 2px 16px #d92d2b;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #d92d2b;
-moz-box-shadow: 0 4px 26px #d92d2b;
box-shadow: 0 4px 26px #d92d2b;
}
</style>
<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;
}
}
.td-header-top-menu {
font-size: 18px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 18px;
}
#block-4 .widget .widget_media_image {
margin-bottom: 0px;
}
.widget {
margin-bottom: 0px;
}
.td_block_wrap {
margin-bottom: 5px;
}
</style></head>
<body class="post-template-default single single-post postid-264330 single-format-standard td-standard-pack el-gobernador-insistio-en-no-variar-el-esquema-tributario global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
jueves, 17 de marzo 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://sinmordaza.com/">
<img class="td-retina-data"  data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275"/>
<span class="td-visual-hidden">Sin Mordaza</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza" width="300" height="300"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" height="100"/>
</a>
</div>
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="264330" data-autoload-type="" data-autoload-count="5" >
<style>
.tdb-autoload-wrap {
position: relative;
}
.tdb-autoload-wrap .tdb-loader-autoload {
top: auto !important;
bottom: 50px !important;
}
.tdb-autoload-debug {
display: none;
width: 1068px;
margin-right: auto;
margin-left: auto;
}
@media (min-width: 1019px) and (max-width: 1018px) {
.tdb-autoload-debug {
width: 740px;
}
}
@media (max-width: 767px) {
.tdb-autoload-debug {
display: none;
width: 100%;
padding-left: 20px;
padding-right: 20px;
}
}
</style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-42"
class="post-42 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_6{
margin-top:50px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" >
<style>
/* inline tdc_css att */
.tdi_7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_7{
padding-top:6px !important;
}
}
</style>
<style>
/* custom css */
.tdb_title{
margin-bottom: 19px;
}.tdb_title.tdb-content-horiz-center{
text-align: center;
}.tdb_title.tdb-content-horiz-center .tdb-title-line{
margin: 0 auto;
}.tdb_title.tdb-content-horiz-right{
text-align: right;
}.tdb_title.tdb-content-horiz-right .tdb-title-line{
margin-left: auto;
margin-right: 0;
}.tdb-title-text{
display: inline-block;
position: relative;
margin: 0;
word-wrap: break-word;
font-size: 30px;
line-height: 38px;
font-weight: 700;
}.tdb-first-letter{
position: absolute;
-webkit-user-select: none;
user-select: none;
pointer-events: none;
text-transform: uppercase;
color: rgba(0, 0, 0, 0.08);
font-size: 6em;
font-weight: 300;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
left: -0.36em;
z-index: -1;
-webkit-text-fill-color: initial;
}.tdb-title-line{
display: none;
position: relative;
}.tdb-title-line:after{
content: '';
width: 100%;
position: absolute;
background-color: #4db2ec;
top: 0;
left: 0;
margin: auto;
}.tdb-single-title .tdb-title-text{
font-size: 41px;
line-height: 50px;
font-weight: 400;
}.tdi_7 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_7 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_7{
text-align: left;
}.tdi_7 .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">El Gobernador insistió en “no variar” el esquema tributario</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:8px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_subtitle{
margin-bottom: 14px;
}.tdb_single_subtitle p,
.tdb_single_subtitle h1,
.tdb_single_subtitle h2,
.tdb_single_subtitle h3,
.tdb_single_subtitle h4{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 16px;
font-style: italic;
font-weight: 300;
line-height: 24px;
margin-top: 0;
margin-bottom: 0;
color: #747474;
}.tdb_single_subtitle.tdb-content-horiz-center{
text-align: center;
}.tdb_single_subtitle.tdb-content-horiz-right{
text-align: right;
}.td-theme-wrap .tdi_8{
text-align: left;
}.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>Tras reunirse con Alberto Fernández por la posible suba de retenciones, Perotti insistió en mantener intacto el esquema tributario, en el marco de la batería de intervenciones que anticipó el Presidente.</p></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_10{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_10,
.tdi_10 .tdc-inner-columns{
display: block;
}.tdi_10 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_10 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_10 .vc_column_inner {
padding-left: 0px;
padding-right: 0px;
}
}
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12{
vertical-align: baseline;
}.tdi_12 .vc_column-inner > .wpb_wrapper,
.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_12{
padding-top:5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:55% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
margin-bottom: 0;
}.tds-icon{
position: relative;
}.tds-icon:after{
content: '';
width: 100%;
height: 100%;
left: 0;
top: 0;
position: absolute;
z-index: -1;
opacity: 0;
-webkit-transition: opacity 0.3s ease;
transition: opacity 0.3s ease;
}.tds-icon svg{
display: block;
}.tdi_13 svg{
width: 10px;
height: auto;
}.tdi_13 .tds-icon-svg-wrap{
width: 13px;
height: 13px;
display: flex;
align-items: center;
justify-content: center;
}.tdi_13 i,
.tdi_13 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_13{
display: inline-block;
}
</style>
<style>
.tdi_14{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_14:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_14 svg{
fill: #cccccc;
}.tdi_14 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_14 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_15" >
<style>
/* inline tdc_css att */
.tdi_15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}
</style>
<style>
/* custom css */
.tdb-post-meta{
margin-bottom: 16px;
color: #444;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
font-weight: 400;
clear: none;
vertical-align: middle;
line-height: 1;
}.tdb-post-meta span,
.tdb-post-meta i,
.tdb-post-meta time{
vertical-align: middle;
}.tdb_single_date{
line-height: 30px;
}.tdb_single_date a{
vertical-align: middle;
}.tdb_single_date .tdb-date-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_date svg{
height: auto;
}.tdb_single_date svg,
.tdb_single_date svg *{
fill: #444;
}.tdi_15{
display: inline-block;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
}.tdi_15 svg{
width: 14px;
}.tdi_15 .tdb-date-icon{
margin-right: 5px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15{
font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_15{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-17T14:50:30-03:00">17 de marzo, 2022</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16"   >
<style>
/* custom css */
.tdi_16 svg{
width: 10px;
height: auto;
}.tdi_16 .tds-icon-svg-wrap{
width: 13px;
height: 13px;
display: flex;
align-items: center;
justify-content: center;
}.tdi_16 i,
.tdi_16 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_16{
display: inline-block;
}
</style>
<style>
.tdi_17{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_17:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_17 svg{
fill: #cccccc;
}.tdi_17 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_17 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_19{
vertical-align: baseline;
}.tdi_19 .vc_column-inner > .wpb_wrapper,
.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_19{
text-align:left !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:45% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_21{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_21,
.tdi_21 .tdc-inner-columns{
display: block;
}.tdi_21 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_23{
vertical-align: baseline;
}.tdi_23 .vc_column-inner > .wpb_wrapper,
.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24" >
<style>
/* inline tdc_css att */
.tdi_24{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:-4px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:15px !important;
text-align:left !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_post_share{
margin-bottom: 23px;
}.tdb-share-classic{
position: relative;
height: 20px;
margin-bottom: 15px;
}.tdi_24 .td-post-sharing,
.tdi_24 .tdb-share-classic{
text-align: center;
}.tdi_24 .td-social-share-text{
font-family:Rubik !important;
}.tdi_24 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Gobernador+insisti%C3%B3+en+%E2%80%9Cno+variar%E2%80%9D+el+esquema+tributario&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+Gobernador+insisti%C3%B3+en+%E2%80%9Cno+variar%E2%80%9D+el+esquema+tributario %0A%0A https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5ddf4b8dff7fafdeaf6f9fcf7eab8f1f6ebf1ebecf15b2bb8fdf6b87a1804f6f7b8eef9eaf1f9ea7a1805b8fdf4b8fdebe9edfdf5f9b8eceaf1faedecf9eaf1f7befaf7fce1a5f0ecece8eba2b7b7ebf1f6f5f7eafcf9e2f9b6fbf7f5b7f6f7ecf1fbf1f9b7aaaeacababa8b5fdf4b5fff7fafdeaf6f9fcf7eab5f1f6ebf1ebecf1f7b5fdf6b5f6f7b5eef9eaf1f9eab5fdf4b5fdebe9edfdf5f9b5eceaf1faedecf9eaf1f7b6f0ecf5f4" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html&text=El+Gobernador+insisti%C3%B3+en+%E2%80%9Cno+variar%E2%80%9D+el+esquema+tributario" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_26,
.tdi_26 .tdc-columns{
min-height: 0;
}.tdi_26,
.tdi_26 .tdc-columns{
display: block;
}.tdi_26 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_26 {
margin-left: -20px;
margin-right: -20px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 20px;
padding-right: 20px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_26 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_26 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}
</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_28{
vertical-align: baseline;
}.tdi_28 > .wpb_wrapper,
.tdi_28 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_28 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_28 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_28 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_28{
width:calc(100% - 340px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29" >
<style>
/* inline tdc_css att */
.tdi_29{
margin-top:25px !important;
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.tdb_single_featured_image{
margin-bottom: 26px;
}.tdb_single_featured_image.tdb-sfi-stretch{
opacity: 0;
}.tdb_single_featured_image.tdb-sfi-stretch,
.tdb_single_featured_image .tdb-block-inner{
-webkit-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}.tdb_single_featured_image img{
display: block;
width: 100%;
}.tdb_single_featured_image video{
max-width: 100%;
}.tdb_single_featured_image .tdb-caption-text{
z-index: 1;
text-align: left;
font-size: 11px;
font-style: italic;
font-weight: normal;
line-height: 17px;
color: #444;
}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
text-align: center;
left: 0;
right: 0;
margin-left: auto;
margin-right: auto;
}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
text-align: right;
left:  auto;
right: 0;
}.tdb-no-featured-img{
background-color: #f1f1f1;
width: 100%;
height: 500px;
}.tdb-no-featured-audio{
height: 59px;
}.tdi_29 .td-audio-player{
font-size: 12px;
}.tdi_29 .tdb-caption-text{
margin: 6px 0 0;
color: #777777;
}.tdi_29:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index">
<img 
width="741" 
height="486" 
class="entry-thumb" 
src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-trigo-12112021.jpeg?resize=741%2C486&ssl=1" 
alt="" 
title="SM-trigo-12112021"
/>
</div></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_31{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_31,
.tdi_31 .tdc-inner-columns{
display: block;
}.tdi_31 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_31 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_31 .vc_column_inner {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_31 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_31 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_33{
vertical-align: baseline;
}.tdi_33 .vc_column-inner > .wpb_wrapper,
.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_33{
width:250px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:220px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_33{
display:none !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_34" >
<style>
.td_block_template_2.widget > ul > li {
margin-left: 0 !important;
}
.td_block_template_2 .td-block-title {
font-size: 17px;
font-weight: 500;
margin-top: 0;
margin-bottom: 16px;
line-height: 31px;
text-align: left;
}
.td_block_template_2 .td-block-title > * {
color: #000;
}
.td_block_template_2 .td-related-title a {
padding: 0 20px 0 0;
}
@media (max-width: 767px) {
.td_block_template_2 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_2 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
/* inline tdc_css att */
.tdi_34{
margin-top:90px !important;
margin-bottom:-10px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-top:20px !important;
}
}
</style>
<style>
/* custom css */
body .tdi_34 .td-block-title a,
body .tdi_34 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34 .td-block-title a,
body .tdi_34 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_35 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_35" >
<style>
/* inline tdc_css att */
.tdi_35{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:24px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_35 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 13px;
margin-bottom: 13px;
display: flex;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_35 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_35 .td-module-container:before{
bottom: -13px;
border-width: 0 0 1px 0;
border-style: dotted;
border-color: #eaeaea;
border-color: #000000;
}.tdi_35 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_35 .entry-thumb{
background-position: center 50%;
}.tdi_35 .td-post-vid-time{
display: block;
}.tdi_35 .td-module-meta-info-bottom{
padding: 0px;
}.tdi_35 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_35 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
}.tdi_35 .td-excerpt{
display: none;
margin: 8px 0 0;
}.tdi_35 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_35 .td-post-category:not(.td-post-extra-category){
display: inline-block;
}.tdi_35 .td-post-category{
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_35 .td-author-date{
display: inline;
}.tdi_35 .td-post-author-name{
display: none;
}.tdi_35 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_35 .td-post-date,
.tdi_35 .td-post-author-name span{
display: inline-block;
}.tdi_35 .entry-review-stars{
display: inline-block;
}.tdi_35 .td-icon-star,
.tdi_35 .td-icon-star-empty,
.tdi_35 .td-icon-star-half{
font-size: 15px;
}.tdi_35 .td-module-comments{
display: none;
}.tdi_35 .td-read-more{
display: none;
}.tdi_35 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_35 .td-post-category:hover{
color: #d92d2b;
}.tdi_35 .td-post-author-name a{
color: #666666;
}.tdi_35 .td-post-author-name:hover a{
color: #000000;
}.tdi_35 .td-editor-date,
.tdi_35 .td-editor-date .td-post-author-name a,
.tdi_35 .td-editor-date .entry-date,
.tdi_35 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_35 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_35 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/67680-amparo-de-las-petroleras-para-destrabar-el-congelamiento-de-precios.html" rel="bookmark" title="Amparo de las petroleras para destrabar el congelamiento de precios">Amparo de las petroleras para destrabar el congelamiento de precios</a></h3>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/249708-cuales-son-los-cambios-que-tendra-billetera-santa-fe-a-partir-de-2022.html" rel="bookmark" title="Cuáles son los cambios que tendrá Billetera Santa Fe a partir de 2022">Cuáles son los cambios que tendrá Billetera Santa Fe a partir de 2022</a></h3>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/242475-facundo-farias-es-como-dijo-mi-representante-cobro-lo-que-el-conto.html" rel="bookmark" title="Facundo Farías: &quot;Es como dijo mi representante, cobro lo que él contó&quot;">Facundo Farías: &quot;Es como dijo mi representante, cobro lo que él contó&quot;</a></h3>                    </div>
</div>
</div>
</div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_36 td_block_template_1 ">
<style>
/* custom css */
.tdi_36.td-a-rec{
text-align: center;
}.tdi_36 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:160px;height:600px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>
<!-- end A --> 
</div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_38{
vertical-align: baseline;
}.tdi_38 .vc_column-inner > .wpb_wrapper,
.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_38{
width:calc(100% - 250px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:calc(100% - 220px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_39 td_block_template_1 ">
<style>
/* inline tdc_css att */
.tdi_39{
margin-top:25px !important;
}
</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
text-align: center;
}.tdi_39 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>
<!-- end A --> 
<div class="td_block_wrap tdb_single_content tdi_40 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_40" >
<style>
/* custom css */
.tdb_single_content{
margin-bottom: 0;
*zoom: 1;
}.tdb_single_content:before,
.tdb_single_content:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_content:after{
clear: both;
}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.alignfull.wp-block-cover.has-parallax):not(.td-a-ad){
margin-left: auto;
margin-right: auto;
}.tdb_single_content a{
pointer-events: auto;
}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
content: 'Article Top Ad' !important;
}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
content: 'Article Inline Ad 1' !important;
}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
content: 'Article Inline Ad 2' !important;
}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
content: 'Article Inline Ad 3' !important;
}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
content: 'Article Bottom Ad' !important;
}.tdb_single_content .id_top_ad,
.tdb_single_content .id_bottom_ad{
clear: both;
margin-bottom: 21px;
text-align: center;
}.tdb_single_content .id_top_ad img,
.tdb_single_content .id_bottom_ad img{
margin-bottom: 0;
}.tdb_single_content .id_top_ad .adsbygoogle,
.tdb_single_content .id_bottom_ad .adsbygoogle{
position: relative;
}.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center{
margin-bottom: 15px;
}.tdb_single_content .id_ad_content-horiz-left img,
.tdb_single_content .id_ad_content-horiz-right img,
.tdb_single_content .id_ad_content-horiz-center img{
margin-bottom: 0;
}.tdb_single_content .id_ad_content-horiz-center{
text-align: center;
}.tdb_single_content .id_ad_content-horiz-center img{
margin-right: auto;
margin-left: auto;
}.tdb_single_content .id_ad_content-horiz-left{
float: left;
margin-top: 9px;
margin-right: 21px;
}.tdb_single_content .id_ad_content-horiz-right{
float: right;
margin-top: 6px;
margin-left: 21px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
width: 300px;
height: 250px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
position: absolute;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
margin: auto;
display: table;
width: 100%;
}.tdb_single_content .tdb-block-inner.td-fix-index{
word-break: break-word;
}.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:17px !important;font-weight:300 !important;
}.tdi_40 li{
line-height:1.8 !important;
}.tdi_40 li:before{
margin-top: 1px;
line-height: 27px !important;
}.tdi_40 .wp-caption-text,
.tdi_40 figcaption{
font-size:12px !important;
}.tdi_40 .tdb-block-inner blockquote p{
color: #004978;
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center {
margin: 0 auto 26px auto;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left {
margin-right: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-right {
margin-left: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .td-a-ad {
float: none;
text-align: center;
}
.tdb_single_content .td-a-ad img {
margin-right: auto;
margin-left: auto;
}
.tdb_single_content .tdc-a-ad {
float: none;
}
}@media print {
.single .td-header-template-wrap,
.single .td-footer-template-wrap,
.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
display: none;
}
.single.td-animation-stack-type0 .post img {
opacity: 1 !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_40 img.aligncenter,
.tdi_40 .aligncenter img{
margin-left: -50px;
width: calc(100% + (2 * 50px));
max-width: none !important;
}.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>Este viernes, según dijo el presidente Alberto Fernández, comenzará la “guerra” contra la inflación. El gobernador Omar Perotti, que ayer se reunió con el jefe de Estado en la Casa Rosada, insistió en que el camino para dar esa pelea <strong>no puede ser con mayor presión fiscal</strong>, en referencia a una posible suba de retenciones contra la que ya Santa Fe y otras provincias se manifestaron en contra.</p>
<p>“<strong>El esquema tributario es el que genera la suba de precios</strong>, allí no tenemos la posibilidad de estar variando”, sostuvo el gobernador y apuntó a “extremar los cuidados en la administración de los recursos”.</p>
<p><strong>Leer también: <a href="https://sinmordaza.com/noticia/264135-perotti-argentina-debe-aprovechar-esta-oportunidad-de-ser-otra-vez-un-proveedor-importante-de-materia-prima.html">Perotti: “Argentina debe aprovechar esta oportunidad de ser otra vez un proveedor importante de materia prima”</a></strong></p>
<p>“Es algo que critiqué en su momento y ahora. No creo en gravar el agregado de valor, hay que incentivarlo. <strong>La producción no puede pagar el mismo derecho de exportación que el poroto de soja</strong>. Es una señal de desindustrialización, que es no premiar el agregado de valor, que es no premiar el trabajo”, manifestó.</p>
<p>Perotti volvió a fijar posición sobre la posible suba de retenciones, tema que lo hizo viajar a la Capital Federal para abrir una canal de diálogo con el propio presidente. Sostuvo que la reunión fue positiva aunque regresó a Santa Fe sin respuestas pero con <strong>“chances de encontrar algo mejor”</strong>, por ejemplo, un precio estabilizador del valor del trigo que podría anunciarse, entre otras medidas, este mismo viernes.</p>
<p>“La experiencia de controlar el precio del trigo para que después el producto llegue más barato al consumidor, eso no se ha dado”, recordó e insistió: <strong>“Crecer en lo que se produce es clave”</strong>.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_43 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_43" >
<style>
/* inline tdc_css att */
.tdi_43{
margin-top:20px !important;
margin-bottom:16px !important;
}
</style>
<style>
/* custom css */
.tdi_43 .td-social-share-text{
font-family:Rubik !important;
}.tdi_43 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_43" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Gobernador+insisti%C3%B3+en+%E2%80%9Cno+variar%E2%80%9D+el+esquema+tributario&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+Gobernador+insisti%C3%B3+en+%E2%80%9Cno+variar%E2%80%9D+el+esquema+tributario %0A%0A https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa82abe780a8a5a2b5a9a6a3a8b5e7aea9b4aeb4b3ae0474e7a2a9e725475ba9a8e7b1a6b5aea6b525475ae7a2abe7a2b4b6b2a2aaa6e7b3b5aea5b2b3a6b5aea8e1a5a8a3befaafb3b3b7b4fde8e8b4aea9aaa8b5a3a6bda6e9a4a8aae8a9a8b3aea4aea6e8f5f1f3f4f4f7eaa2abeaa0a8a5a2b5a9a6a3a8b5eaaea9b4aeb4b3aea8eaa2a9eaa9a8eab1a6b5aea6b5eaa2abeaa2b4b6b2a2aaa6eab3b5aea5b2b3a6b5aea8e9afb3aaab" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html&text=El+Gobernador+insisti%C3%B3+en+%E2%80%9Cno+variar%E2%80%9D+el+esquema+tributario" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* custom css */
.td_block_separator{
width: 100%;
align-items: center;
margin-bottom: 38px;
padding-bottom: 10px;
}.td_block_separator span{
position: relative;
display: block;
margin: 0 auto;
width: 100%;
height: 1px;
border-top: 1px solid #EBEBEB;
}.td_separator_align_left span{
margin-left: 0;
}.td_separator_align_right span{
margin-right: 0;
}.td_separator_dashed span{
border-top-style: dashed;
}.td_separator_dotted span{
border-top-style: dotted;
}.td_separator_double span{
height: 3px;
border-bottom: 1px solid #EBEBEB;
}.td_separator_shadow > span{
position: relative;
height: 20px;
overflow: hidden;
border: 0;
color: #EBEBEB;
}.td_separator_shadow > span > span{
position: absolute;
top: -30px;
left: 0;
right: 0;
margin: 0 auto;
height: 13px;
width: 98%;
border-radius: 100%;
}
/* inline tdc_css att */
.tdi_45{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_47{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_47,
.tdi_47 .tdc-inner-columns{
display: block;
}.tdi_47 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_49{
vertical-align: baseline;
}.tdi_49 .vc_column-inner > .wpb_wrapper,
.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>
/* custom css */
.tdi_52{
vertical-align: baseline;
}.tdi_52 > .wpb_wrapper,
.tdi_52 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_52 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_52 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_52 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_52{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:220px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53 td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_53{
margin-top:25px !important;
}
</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
text-align: center;
}.tdi_53 .td-element-style{
z-index: -1;
}.tdi_53 .td-spot-id-spot_img_hidden{
display: none;
}.tdi_53 .td-adspot-title{
display: block;
}
</style><div style="display: inline-block"><a href="https://www.bungeargentina.com/instalaciones/complejo-industrial-puerto-general-san-martin" target="blank"  class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/BUNGE_-nuevo-300x250px.gif"  alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_54 td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_54{
margin-top:25px !important;
}
</style>
<style>
/* custom css */
.tdi_54.td-a-rec{
text-align: center;
}.tdi_54 .td-element-style{
z-index: -1;
}.tdi_54 .td-spot-id-spot_img_hidden{
display: none;
}.tdi_54 .td-adspot-title{
display: block;
}
</style><div style="display: inline-block"><a href="https://www.bungeargentina.com/instalaciones/complejo-industrial-puerto-general-san-martin" target="blank"  class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/300x250-Nation.gif"  alt="spot_img" /></a></div></div><div class="td_block_wrap td_block_title tdi_56 td-pb-border-top td_block_template_1 td-fix-index"  data-td-block-uid="tdi_56" >
<style>
/* inline tdc_css att */
.tdi_56{
margin-top:25px !important;
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_56 .td-block-title a,
body .tdi_56 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}body .tdi_56 .td-block-title{
text-align: center;
}body .tdi_56.td_block_template_4 .td-block-title > *:before,
body .tdi_56.td_block_template_17 .td-block-title:after,
body .tdi_56.td_block_template_13 .td-block-subtitle,
body .tdi_56.td_block_template_9 .td-block-title:after{
right: 0;
left: 0;
}body .tdi_56.td_block_template_5 .td-block-title > *{
border-width: 0 0 0 4px;
}body .tdi_56.td_block_template_8 .td-block-title > *{
padding-left: 20px;
padding-right: 20px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_56 .td-block-title a,
body .tdi_56 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_57 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_57" >
<style>
/* inline tdc_css att */
.tdi_57{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-bottom:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_57 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_57 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_57 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_57 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_57 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_57 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_57 .entry-thumb{
background-position: center 50%;
}.tdi_57 .td-image-wrap{
padding-bottom: 66%;
}.tdi_57 .td-post-vid-time{
display: block;
}.tdi_57 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_57 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:20px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_57 .td-excerpt{
margin: 8px 0 0;
}.tdi_57 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_57 .td-post-category:not(.td-post-extra-category){
display: inline-block;
}.tdi_57 .td-post-category{
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_57 .td-author-date{
display: inline;
}.tdi_57 .td-post-author-name{
display: none;
}.tdi_57 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_57 .td-post-date,
.tdi_57 .td-post-author-name span{
display: inline-block;
}.tdi_57 .entry-review-stars{
display: inline-block;
}.tdi_57 .td-icon-star,
.tdi_57 .td-icon-star-empty,
.tdi_57 .td-icon-star-half{
font-size: 15px;
}.tdi_57 .td-module-comments{
display: none;
}.tdi_57 .td-read-more{
display: none;
}.tdi_57 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_57 .td-post-category:hover{
color: #000000;
}.tdi_57 .td-post-author-name a{
color: #666666;
}.tdi_57 .td-post-author-name:hover a{
color: #d92d2b;
}.tdi_57 .td-editor-date,
.tdi_57 .td-editor-date .td-post-author-name a,
.tdi_57 .td-editor-date .entry-date,
.tdi_57 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_57 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_57 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_57 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_57 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_57 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_57 .td-module-container:before{
bottom: -18px;
}.tdi_57 .td-image-wrap{
padding-bottom: 60%;
}.tdi_57 .td-excerpt{
display: none;
}.tdi_57 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_57 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_57 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_57 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_57 .td-module-container:before{
bottom: -18px;
}.tdi_57 .td-excerpt{
display: none;
}.tdi_57 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_57 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_57 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_57 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_57 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_57 .td-module-container:before{
bottom: -18px;
}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_57 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264241-pilotos-de-ferrari-confiados-para-arrancar-la-f1-con-un-triunfo-en-el-gp-de-bahrein.html" rel="bookmark" class="td-image-wrap " title="Pilotos de Ferrari confiados para arrancar la F1 con un triunfo en el GP de Bahréin" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/09/EhKRkAKWkAkJIdK.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/otros-deportes" class="td-post-category">Otros Deportes</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264241-pilotos-de-ferrari-confiados-para-arrancar-la-f1-con-un-triunfo-en-el-gp-de-bahrein.html" rel="bookmark" title="Pilotos de Ferrari confiados para arrancar la F1 con un triunfo en el GP de Bahréin">Pilotos de Ferrari confiados para arrancar la F1 con un triunfo en el GP de Bahréin</a></h3><div class="td-excerpt">"Tenemos un 200% de confianza en el equipo, hemos trabajado mucho y si bien el potencial de Mercedes es altísimo; Ferrari siempre debe aspirar a la victoria" aseguró Leclerc en diálogo con Sky Sports, según consignó el diario deportivo italiano La Gazzetta dello Sport.</div>                    </div>
</div>
</div>
</div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_58 td_block_template_1 ">
<style>
/* custom css */
.tdi_58.td-a-rec{
text-align: center;
}.tdi_58 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>
<!-- end A --> 
<div class="td_block_wrap td_block_title tdi_59 td-pb-border-top td_block_template_1 td-fix-index"  data-td-block-uid="tdi_59" >
<style>
/* inline tdc_css att */
.tdi_59{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_59 .td-block-title a,
body .tdi_59 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_59 .td-block-title a,
body .tdi_59 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_60 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_60" >
<style>
/* inline tdc_css att */
.tdi_60{
margin-bottom:36px !important;
}
</style>
<style>
/* custom css */
.tdi_60 .td-image-wrap{
padding-bottom: 100%;
}.tdi_60 .entry-thumb{
background-position: center 50%;
}.tdi_60 .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 0;
}.ie10 .tdi_60 .td-image-container,
.ie11 .tdi_60 .td-image-container{
flex: 0 0 auto;
}.tdi_60 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.ie10 .tdi_60 .td-module-meta-info,
.ie11 .tdi_60 .td-module-meta-info{
flex: 1;
}.tdi_60 .td-module-meta-info{
padding: 0 0 0 16px;
border-color: #eaeaea;
}.tdi_60 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_60 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_60 .td-module-container:before{
bottom: -15px;
border-color: #000000;
}.tdi_60 .td-post-vid-time{
display: block;
}.tdi_60 .td-post-category{
padding: 0 0 6px;
background-color: rgba(0,0,0,0);
color: #004978;
font-family:Rubik !important;font-size:15px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_60 .td-post-category:not(.td-post-extra-category){
display: inline-block;
}.tdi_60 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_60 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_60 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_60 .td-read-more{
display: none;
}.tdi_60 .td-author-date{
display: inline;
}.tdi_60 .td-post-author-name{
display: none;
}.tdi_60 .td-post-date,
.tdi_60 .td-post-author-name span{
display: inline-block;
}.tdi_60 .entry-review-stars{
display: inline-block;
}.tdi_60 .td-icon-star,
.tdi_60 .td-icon-star-empty,
.tdi_60 .td-icon-star-half{
font-size: 15px;
}.tdi_60 .td-module-comments{
display: none;
}.tdi_60 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_60 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_60 .td-post-category:hover{
color: #af1515;
}.tdi_60 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_60 .td-post-author-name a{
color: #666666;
}.tdi_60 .td-post-author-name:hover a{
color: #000000;
}.tdi_60 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_60 .td-editor-date,
.tdi_60 .td-editor-date .td-post-author-name a,
.tdi_60 .td-editor-date .entry-date,
.tdi_60 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_60 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_60 .td-module-container:before{
bottom: -10px;
}.tdi_60 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_60 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_60 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_60 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .td-image-container{
flex: 0 0 28%;
width: 28%;
}.ie10 .tdi_60 .td-image-container,
.ie11 .tdi_60 .td-image-container{
flex: 0 0 auto;
}.tdi_60 .td-module-meta-info{
padding: 0 0 0 12px;
}.tdi_60 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_60 .td-module-container:before{
bottom: -10px;
}.tdi_60 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_60 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_60 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_60 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_60 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_60 .td-module-container:before{
bottom: -15px;
}.tdi_60 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_60 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_60 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_60 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264304-operativos-en-puntos-calientes-de-la-capital-provincial.html" rel="bookmark" class="td-image-wrap " title="Operativos en puntos &quot;calientes&quot; de la capital provincial" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/12/SM-patrullero-policia-071221.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264304-operativos-en-puntos-calientes-de-la-capital-provincial.html" rel="bookmark" title="Operativos en puntos &quot;calientes&quot; de la capital provincial">Operativos en puntos &quot;calientes&quot; de la capital provincial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264317-tamara-baez-sufre-amenazas-tras-haber-perdido-su-celular.html" rel="bookmark" class="td-image-wrap " title="Tamara Baéz sufre amenazas tras haber perdido su celular" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/12/sm-tamara-baez.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones" class="td-post-category">Espectáculos</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264317-tamara-baez-sufre-amenazas-tras-haber-perdido-su-celular.html" rel="bookmark" title="Tamara Baéz sufre amenazas tras haber perdido su celular">Tamara Baéz sufre amenazas tras haber perdido su celular</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264311-avanzaron-gestiones-con-nacion-para-nuevas-obras-en-villa-gobernador-galvez.html" rel="bookmark" class="td-image-wrap " title="Avanzaron gestiones con Nación para nuevas obras en Villa Gobernador Gálvez" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/reunion-con-fernanda-mino-de-desarrollo-nacion-scaled.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/v-gdor-galvez" class="td-post-category">V. Gdor. Gálvez</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264311-avanzaron-gestiones-con-nacion-para-nuevas-obras-en-villa-gobernador-galvez.html" rel="bookmark" title="Avanzaron gestiones con Nación para nuevas obras en Villa Gobernador Gálvez">Avanzaron gestiones con Nación para nuevas obras en Villa Gobernador Gálvez</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264316-version-explosiva-sobre-la-separacion-de-lizy-tagliani-y-leo-alturria.html" rel="bookmark" class="td-image-wrap " title="Versión explosiva sobre la separación de Lizy Tagliani y Leo Alturria" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/01/lizy-tagliani-e1592587594958.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones" class="td-post-category">Espectáculos</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264316-version-explosiva-sobre-la-separacion-de-lizy-tagliani-y-leo-alturria.html" rel="bookmark" title="Versión explosiva sobre la separación de Lizy Tagliani y Leo Alturria">Versión explosiva sobre la separación de Lizy Tagliani y Leo Alturria</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_61" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_62  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_62,
.tdi_62 .tdc-columns{
min-height: 0;
}.tdi_62,
.tdi_62 .tdc-columns{
display: block;
}.tdi_62 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_62{
text-align:left !important;
}
.tdi_62 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_64{
vertical-align: baseline;
}.tdi_64 > .wpb_wrapper,
.tdi_64 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_64 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_64 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_64 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_66  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_66{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="td_block_wrap td_block_title tdi_67 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_67" >
<style>
.td_block_template_5 .td-block-title {
font-size: 16px;
font-weight: 500;
margin-top: 0;
margin-bottom: 26px;
line-height: 25px;
color: #000;
text-align: left;
}
.td_block_template_5 .td-block-title > * {
padding: 0 12px;
border-width: 0 0 0 4px;
border-style: solid;
border-color: #4db2ec;
}
.td_block_template_5 .td-subcat-filter,
.td_block_template_5 .td-subcat-dropdown {
line-height: 25px;
}
@media (max-width: 767px) {
.td_block_template_5 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_5 .td-related-title:last-child {
border: none;
}
.td_block_template_5 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
/* inline tdc_css att */
.tdi_67{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_67 .td-block-title a,
body .tdi_67 .td-block-title span{
font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_67 .td-block-title a,
body .tdi_67 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_67 .td-block-title a,
body .tdi_67 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_67 .td-block-title a,
body .tdi_67 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_70 "  style="height: 62px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_72  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_72{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-bottom:30px !important;
}
}
</style></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_73 td_block_template_1 ">
<style>
/* custom css */
.tdi_73.td-a-rec{
text-align: center;
}.tdi_73 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>
<!-- end A --> 
<div class="td_block_wrap td_block_title tdi_74 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_74" >
<style>
.td-theme-wrap .tdi_74 .td-block-title > *,
.td-theme-wrap .tdi_74 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_74 .td-subcat-item a:hover,
.td-theme-wrap .tdi_74 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_74 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_74 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_74 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_74 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_74 .td_quote_on_blocks,
.td-theme-wrap .tdi_74 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_74 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_74 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_74 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_74 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_74 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_74 .td-read-more a,
.td-theme-wrap .tdi_74 .td-weather-information:before,
.td-theme-wrap .tdi_74 .td-weather-week:before,
.td-theme-wrap .tdi_74 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_74 .td-post-category,
.td-theme-wrap .tdi_74 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_74{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_74 .td-block-title a,
body .tdi_74 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_74 .td-block-title a,
body .tdi_74 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_74 .td-block-title a,
body .tdi_74 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_74 .td-block-title a,
body .tdi_74 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_75 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_75" >
<style>
/* custom css */
.tdi_75 .td_module_wrap{
width: 20%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_75 .td_module_wrap:nth-child(5n+1){
clear: both;
}.tdi_75 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_75 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none;
}.tdi_75 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_75 .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_75 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}body .tdi_75 .td_block_inner .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_75 .entry-thumb{
background-position: center 56%;
}.tdi_75 .td-image-wrap{
padding-bottom: 50%;
}.tdi_75 .td-post-vid-time{
display: block;
}.tdi_75 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_75 .td-excerpt{
display: block;
}.tdi_75 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_75 .td-post-category:not(.td-post-extra-category){
display: none;
}.tdi_75 .td-author-date{
display: inline;
}.tdi_75 .td-post-author-name{
display: inline-block;
}.tdi_75 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_75 .td-post-date,
.tdi_75 .td-post-author-name span{
display: inline-block;
}.tdi_75 .entry-review-stars{
display: inline-block;
}.tdi_75 .td-icon-star,
.tdi_75 .td-icon-star-empty,
.tdi_75 .td-icon-star-half{
font-size: 15px;
}.tdi_75 .td-module-comments{
display: block;
}.tdi_75 .td-read-more{
display: none;
}.tdi_75 .entry-title{
font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_75 .td-post-category{
line-height:1 !important;font-weight:400 !important;
}.tdi_75 .td-editor-date,
.tdi_75 .td-editor-date .td-post-author-name a,
.tdi_75 .td-editor-date .entry-date,
.tdi_75 .td-module-comments a{
font-weight:400 !important;
}.tdi_75 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_75 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_75 .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_75 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_75 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_75 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_75 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_75 .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_75 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_75 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_75 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_75 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_75 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_75 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_75 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_75 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_75 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_75 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264021-los-gremios-docentes-aceptaron-la-oferta-del-gobierno-provincial.html" rel="bookmark" class="td-image-wrap " title="Los gremios docentes aceptaron la oferta del Gobierno provincial" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/sm-amsafe-160322.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264021-los-gremios-docentes-aceptaron-la-oferta-del-gobierno-provincial.html" rel="bookmark" title="Los gremios docentes aceptaron la oferta del Gobierno provincial">Los gremios docentes aceptaron la oferta del Gobierno provincial</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Cabe destacar que el Ministerio de Trabajo ofreció un incremento salarial del 46% en cuatro tramos más una cláusula de revisión a partir de septiembre.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/251094-la-foto-de-monica-farro-teniendo-sexo-y-un-mensaje-para-su-novio.html" rel="bookmark" class="td-image-wrap " title="La foto de Mónica Farro teniendo sexo y un mensaje para su novio" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-Monica-Farro-040122.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/251094-la-foto-de-monica-farro-teniendo-sexo-y-un-mensaje-para-su-novio.html" rel="bookmark" title="La foto de Mónica Farro teniendo sexo y un mensaje para su novio">La foto de Mónica Farro teniendo sexo y un mensaje para su novio</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La vedette uruguaya sorprendió a todos sus seguidores de Instagram con una publicación por demás caliente. "Te extraño amor", escribió.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264185-mira-el-hotel-elegido-por-colon-para-concentrar-para-el-clasico-ante-union.html" rel="bookmark" class="td-image-wrap " title="Mirá el hotel elegido por Colón para concentrar para el clásico ante Unión" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/CAkZIllWMAAPtp6.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264185-mira-el-hotel-elegido-por-colon-para-concentrar-para-el-clasico-ante-union.html" rel="bookmark" title="Mirá el hotel elegido por Colón para concentrar para el clásico ante Unión">Mirá el hotel elegido por Colón para concentrar para el clásico ante Unión</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El viernes por la tarde el plantel de Julio Falcioni se juntará en un hotel céntrico de la ciudad a la espera del encuentro ante el Tatengue.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264109-se-fijo-el-nuevo-salario-minimo-vital-y-movil-para-2022.html" rel="bookmark" class="td-image-wrap " title="Se fijó el nuevo Salario Mínimo, Vital y Móvil para 2022" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-Paritaria-160322.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264109-se-fijo-el-nuevo-salario-minimo-vital-y-movil-para-2022.html" rel="bookmark" title="Se fijó el nuevo Salario Mínimo, Vital y Móvil para 2022">Se fijó el nuevo Salario Mínimo, Vital y Móvil para 2022</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El nuevo salario mínimo será de $47.850. El aumento estipulado será del 45% en cuatro tramos, según informó el Ministerio de Trabajo. </div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/263469-caso-ceferino-namuncura-la-defensa-del-profesor-respondio-a-la-acusacion-de-fiscalia.html" rel="bookmark" class="td-image-wrap " title="Caso Ceferino Namuncurá: la defensa del profesor respondió a la acusación de Fiscalía" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-jardin-392021-1.jpeg?resize=485%2C360&ssl=1"  ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-audio-thumb-play"></i></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/263469-caso-ceferino-namuncura-la-defensa-del-profesor-respondio-a-la-acusacion-de-fiscalia.html" rel="bookmark" title="Caso Ceferino Namuncurá: la defensa del profesor respondió a la acusación de Fiscalía">Caso Ceferino Namuncurá: la defensa del profesor respondió a la acusación de Fiscalía</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El abogado Marcos Barceló afirmó a Cadena OH! que todos las declaraciones de los niños fueron inducidas por las madres, "aunque no de forma dolosa". </div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264032-miguel-del-sel-como-gestor-del-fortalecimiento-del-pro.html" rel="bookmark" class="td-image-wrap " title="Miguel del Sel como gestor del fortalecimiento del PRO" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/06/sm-delsel-190621.jpeg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264032-miguel-del-sel-como-gestor-del-fortalecimiento-del-pro.html" rel="bookmark" title="Miguel del Sel como gestor del fortalecimiento del PRO">Miguel del Sel como gestor del fortalecimiento del PRO</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Anoche, antes de viajar a Panamá, Miguel Torres del Sel convocó a una mesa chica del PRO para eliminar las grietas del sector que derivaron en el declive del partido en detrimento de la Unión Cívica Radical dentro de Juntos por el Cambio.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/262401-la-verdadera-historia-detras-de-la-foto-de-putin-montando-un-oso.html" rel="bookmark" class="td-image-wrap " title="La verdadera historia detrás de la foto de Putin montando un oso" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/sm-putin-oso-090322.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/262401-la-verdadera-historia-detras-de-la-foto-de-putin-montando-un-oso.html" rel="bookmark" title="La verdadera historia detrás de la foto de Putin montando un oso">La verdadera historia detrás de la foto de Putin montando un oso</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El presidente ruso asegura que tiene muchas otras imágenes, particularmente de sus vacaciones, pero que algunas simplemente atraen más la atención que otras.
</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/261410-una-locura-los-precios-para-ver-argentina-venezuela.html" rel="bookmark" class="td-image-wrap " title="Una locura los precios para ver Argentina - Venezuela" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/177e2bd3-d51f-42ee-aa8b-c7536e9d7ec2.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/261410-una-locura-los-precios-para-ver-argentina-venezuela.html" rel="bookmark" title="Una locura los precios para ver Argentina - Venezuela">Una locura los precios para ver Argentina - Venezuela</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El 25 de marzo, la Selección Argentina recibe a la Vinotinto y ya se pueden comprar las entradas: enterate cómo y qué valor tienen.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264128-importante-aumento-salarial-para-los-municipales-de-rosario.html" rel="bookmark" class="td-image-wrap " title="Importante aumento salarial para los municipales de Rosario" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-municipales-160322.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264128-importante-aumento-salarial-para-los-municipales-de-rosario.html" rel="bookmark" title="Importante aumento salarial para los municipales de Rosario">Importante aumento salarial para los municipales de Rosario</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Desde el gremio de los trabajadores afirmaron que se trata del mejor acuerdo salarial del país. El aumento será en tres tramos y con cláusula de revisión.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/263897-confirmaron-la-aparicion-de-una-cepa-agresiva-del-virus-influenza.html" rel="bookmark" class="td-image-wrap " title="Confirmaron la aparición de una cepa agresiva del virus Influenza" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-hospital-234234.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/263897-confirmaron-la-aparicion-de-una-cepa-agresiva-del-virus-influenza.html" rel="bookmark" title="Confirmaron la aparición de una cepa agresiva del virus Influenza">Confirmaron la aparición de una cepa agresiva del virus Influenza</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se trata de la conocida Gripe A H3N2. </div>                    </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_77  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_77{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_78 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_78" >
<style>
.td-theme-wrap .tdi_78 .td-block-title > *,
.td-theme-wrap .tdi_78 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_78 .td-subcat-item a:hover,
.td-theme-wrap .tdi_78 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_78 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_78 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_78 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_78 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_78 .td_quote_on_blocks,
.td-theme-wrap .tdi_78 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_78 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_78 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_78 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_78 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_78 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_78 .td-read-more a,
.td-theme-wrap .tdi_78 .td-weather-information:before,
.td-theme-wrap .tdi_78 .td-weather-week:before,
.td-theme-wrap .tdi_78 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_78 .td-post-category,
.td-theme-wrap .tdi_78 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_78{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_78 .td-block-title a,
body .tdi_78 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_78 .td-block-title a,
body .tdi_78 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_78 .td-block-title a,
body .tdi_78 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_78 .td-block-title a,
body .tdi_78 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_79 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_79" >
<style>
/* custom css */
.tdi_79 .td_module_wrap{
width: 25%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_79 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_79 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_79 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_79 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_79 .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_79 .td-module-container:before{
bottom: -18px;
border-width: 0 0 1px 0;
border-style: solid;
border-color: #eaeaea;
border-color: #eaeaea;
}.tdi_79 .entry-thumb{
background-position: center 50%;
}.tdi_79 .td-post-vid-time{
display: block;
}.tdi_79 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_79 .td-excerpt{
display: block;
}.tdi_79 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_79 .td-post-category:not(.td-post-extra-category){
display: inline-block;
}.tdi_79 .td-author-date{
display: inline;
}.tdi_79 .td-post-author-name{
display: inline-block;
}.tdi_79 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_79 .td-post-date,
.tdi_79 .td-post-author-name span{
display: inline-block;
}.tdi_79 .entry-review-stars{
display: inline-block;
}.tdi_79 .td-icon-star,
.tdi_79 .td-icon-star-empty,
.tdi_79 .td-icon-star-half{
font-size: 15px;
}.tdi_79 .td-module-comments{
display: block;
}.tdi_79 .td-read-more{
display: none;
}.tdi_79 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_79 .td-post-category{
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_79 .td-editor-date,
.tdi_79 .td-editor-date .td-post-author-name a,
.tdi_79 .td-editor-date .entry-date,
.tdi_79 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_79 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_79 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_79 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_79 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_79 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_79 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_79 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_79 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_79 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_79 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_79 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_79 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_79 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_79 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_79 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_79 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_79 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_79 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264304-operativos-en-puntos-calientes-de-la-capital-provincial.html" rel="bookmark" class="td-image-wrap " title="Operativos en puntos &quot;calientes&quot; de la capital provincial" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/12/SM-patrullero-policia-071221.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264304-operativos-en-puntos-calientes-de-la-capital-provincial.html" rel="bookmark" title="Operativos en puntos &quot;calientes&quot; de la capital provincial">Operativos en puntos &quot;calientes&quot; de la capital provincial</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se secuestraron más de 150 motovehículos en tres días. Los operativos se diagraman en barrios con mayores índices de delito, luego de reuniones con vecinales.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/union" class="td-post-category">Unión</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264239-esta-el-arbitro-de-union-y-sportivo-las-parejas.html" rel="bookmark" class="td-image-wrap " title="Está el árbitro de Unión y Sportivo Las Parejas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/12/nazareno-arasa_862x485.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264239-esta-el-arbitro-de-union-y-sportivo-las-parejas.html" rel="bookmark" title="Está el árbitro de Unión y Sportivo Las Parejas">Está el árbitro de Unión y Sportivo Las Parejas</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Copa Argentina dio a conocer el juez principal del partido correspondiente a los 32avos de final del partido que se jugará en Rosario.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/central" class="td-post-category">Central</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264272-central-pondria-el-mismo-equipo-ante-newells.html" rel="bookmark" class="td-image-wrap " title="Central pondría el mismo equipo ante Newell&#039;s" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/06/central_862x485.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264272-central-pondria-el-mismo-equipo-ante-newells.html" rel="bookmark" title="Central pondría el mismo equipo ante Newell&#039;s">Central pondría el mismo equipo ante Newell&#039;s</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El Canalla Central llevará adelante este jueves el entrenamiento de fútbol en el que el Kily González pondrá en cancha la formación que se perfila para jugar el clásico, el domingo a las 14 en el Gigante con arbitraje de Pablo Echavarría.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/nacionales-padre/empresarias" class="td-post-category">Empresarias</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264263-vicentin-pidio-otro-plazo-al-juez-y-espera-una-alta-adhesion-para-salir-del-concurso.html" rel="bookmark" class="td-image-wrap " title="Vicentin pidió otro plazo al juez y espera una alta adhesión para salir del concurso" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/08/vicentin2208.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264263-vicentin-pidio-otro-plazo-al-juez-y-espera-una-alta-adhesion-para-salir-del-concurso.html" rel="bookmark" title="Vicentin pidió otro plazo al juez y espera una alta adhesión para salir del concurso">Vicentin pidió otro plazo al juez y espera una alta adhesión para salir del concurso</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La empresa presentó una propuesta de pago a 12 años e incluye la figura de un fideicomiso.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/sociedad/cultura" class="td-post-category">Cultura</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264250-se-viene-el-festejo-de-san-patricio-en-los-bares-de-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Se viene el festejo de San Patricio en los bares de Santa Fe" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/sm-sfe-plaza-170322.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264250-se-viene-el-festejo-de-san-patricio-en-los-bares-de-santa-fe.html" rel="bookmark" title="Se viene el festejo de San Patricio en los bares de Santa Fe">Se viene el festejo de San Patricio en los bares de Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Habrá intervenciones artísticas y culturales en diferentes locales que comercializan cerveza artesanal.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264254-vandalizaron-los-tableros-y-dejaron-sin-luz-gran-parte-de-circunvalacion.html" rel="bookmark" class="td-image-wrap " title="Vandalizaron los tableros y dejaron sin luz gran parte de Circunvalación" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-10.27.41-AM.jpeg?resize=696%2C313&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264254-vandalizaron-los-tableros-y-dejaron-sin-luz-gran-parte-de-circunvalacion.html" rel="bookmark" title="Vandalizaron los tableros y dejaron sin luz gran parte de Circunvalación">Vandalizaron los tableros y dejaron sin luz gran parte de Circunvalación</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Para dotar de iluminación al corredor se habían invertido más de siete millones de pesos.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar" class="td-post-category">Salud y Bienestar</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264246-el-cemafe-realizo-la-primera-cirugia-maxilofacial-de-alta-complejidad.html" rel="bookmark" class="td-image-wrap " title="El Cemafe realizó la primera cirugía maxilofacial de alta complejidad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/sm-cemafe-170322.jpeg?resize=696%2C462&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264246-el-cemafe-realizo-la-primera-cirugia-maxilofacial-de-alta-complejidad.html" rel="bookmark" title="El Cemafe realizó la primera cirugía maxilofacial de alta complejidad">El Cemafe realizó la primera cirugía maxilofacial de alta complejidad</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La intervención busca corregir malformaciones que afectan funciones vitales de las personas y abordar problemas estéticos y funcionales.
</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264168-el-historial-de-los-clasicos-de-santa-fe-y-rosario-en-la-liga-profesional.html" rel="bookmark" class="td-image-wrap " title="El historial de los clásicos de Santa Fe y Rosario en la Liga Profesional" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/Sin-titulo-4.jpg?resize=696%2C323&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264168-el-historial-de-los-clasicos-de-santa-fe-y-rosario-en-la-liga-profesional.html" rel="bookmark" title="El historial de los clásicos de Santa Fe y Rosario en la Liga Profesional">El historial de los clásicos de Santa Fe y Rosario en la Liga Profesional</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Este fin de semana se llevará a cabo una nueva jornada de los cruces más importantes de cada ciudad. Mira todos los Derbys de Primera.</div>                    </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_81{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_82 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_82" >
<style>
.td-theme-wrap .tdi_82 .td-block-title > *,
.td-theme-wrap .tdi_82 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_82 .td-subcat-item a:hover,
.td-theme-wrap .tdi_82 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_82 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_82 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_82 .td_quote_on_blocks,
.td-theme-wrap .tdi_82 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_82 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_82 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_82 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_82 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_82 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_82 .td-read-more a,
.td-theme-wrap .tdi_82 .td-weather-information:before,
.td-theme-wrap .tdi_82 .td-weather-week:before,
.td-theme-wrap .tdi_82 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_82 .td-post-category,
.td-theme-wrap .tdi_82 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_82{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_82 .td-block-title a,
body .tdi_82 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_82 .td-block-title a,
body .tdi_82 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_82 .td-block-title a,
body .tdi_82 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_82 .td-block-title a,
body .tdi_82 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div></div><div id="tdi_83" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_84  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_84,
.tdi_84 .tdc-columns{
min-height: 0;
}.tdi_84,
.tdi_84 .tdc-columns{
display: block;
}.tdi_84 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_86{
vertical-align: baseline;
}.tdi_86 > .wpb_wrapper,
.tdi_86 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_86 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_86 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_86 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_87 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_87" >
<style>
/* custom css */
.tdi_87 .td_module_wrap{
width: 25%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_87 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_87 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_87 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_87 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_87 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_87 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_87 .entry-thumb{
background-position: center 50%;
}.tdi_87 .td-post-vid-time{
display: block;
}.tdi_87 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_87 .td-excerpt{
display: block;
}.tdi_87 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_87 .td-post-category:not(.td-post-extra-category){
display: none;
}.tdi_87 .td-author-date{
display: inline;
}.tdi_87 .td-post-author-name{
display: inline-block;
}.tdi_87 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_87 .td-post-date,
.tdi_87 .td-post-author-name span{
display: inline-block;
}.tdi_87 .entry-review-stars{
display: inline-block;
}.tdi_87 .td-icon-star,
.tdi_87 .td-icon-star-empty,
.tdi_87 .td-icon-star-half{
font-size: 15px;
}.tdi_87 .td-module-comments{
display: block;
}.tdi_87 .td-read-more{
display: none;
}.tdi_87 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_87 .td-post-category{
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_87 .td-editor-date,
.tdi_87 .td-editor-date .td-post-author-name a,
.tdi_87 .td-editor-date .entry-date,
.tdi_87 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_87 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_87 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_87 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_87 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_87 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_87 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_87 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_87 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_87 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_87 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_87 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_87 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_87 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_87 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_87 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_87 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264304-operativos-en-puntos-calientes-de-la-capital-provincial.html" rel="bookmark" class="td-image-wrap " title="Operativos en puntos &quot;calientes&quot; de la capital provincial" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/12/SM-patrullero-policia-071221.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264304-operativos-en-puntos-calientes-de-la-capital-provincial.html" rel="bookmark" title="Operativos en puntos &quot;calientes&quot; de la capital provincial">Operativos en puntos &quot;calientes&quot; de la capital provincial</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se secuestraron más de 150 motovehículos en tres días. Los operativos se diagraman en barrios con mayores índices de delito, luego de reuniones con vecinales.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264276-madres-y-padres-de-ninos-con-autismo-reclaman-una-urgente-atencion-al-iapos.html" rel="bookmark" class="td-image-wrap " title="Madres y padres de niños con autismo reclaman una urgente atención al IAPOS" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/sm-iapos-170322-e1647531597224.jpg?resize=696%2C392&ssl=1"  ></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264276-madres-y-padres-de-ninos-con-autismo-reclaman-una-urgente-atencion-al-iapos.html" rel="bookmark" title="Madres y padres de niños con autismo reclaman una urgente atención al IAPOS">Madres y padres de niños con autismo reclaman una urgente atención al IAPOS</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">"Iapos no da respuesta, nos dicen que llamemos a la lista de los transportistas, pero ya están todos con su agenda completa. No dejo de angustiarme porque desde el lunes mi hijo no va a poder ir a la escuela ni al centro de día", contó Paulina, la mama de un niño que padece autismo, en diálogo con Cadena OH!. </div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264254-vandalizaron-los-tableros-y-dejaron-sin-luz-gran-parte-de-circunvalacion.html" rel="bookmark" class="td-image-wrap " title="Vandalizaron los tableros y dejaron sin luz gran parte de Circunvalación" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-10.27.41-AM.jpeg?resize=696%2C313&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264254-vandalizaron-los-tableros-y-dejaron-sin-luz-gran-parte-de-circunvalacion.html" rel="bookmark" title="Vandalizaron los tableros y dejaron sin luz gran parte de Circunvalación">Vandalizaron los tableros y dejaron sin luz gran parte de Circunvalación</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Para dotar de iluminación al corredor se habían invertido más de siete millones de pesos.</div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264235-vecinos-de-la-florida-denunciaron-que-el-barrio-es-tierra-de-nadie.html" rel="bookmark" class="td-image-wrap " title="Vecinos de La Florida denunciaron que el barrio es “tierra de nadie”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-8.31.28-AM.jpeg?resize=696%2C412&ssl=1"  ></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264235-vecinos-de-la-florida-denunciaron-que-el-barrio-es-tierra-de-nadie.html" rel="bookmark" title="Vecinos de La Florida denunciaron que el barrio es “tierra de nadie”">Vecinos de La Florida denunciaron que el barrio es “tierra de nadie”</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Esta tarde realizarán una manifestación para exigir mayor seguridad.</div>                    </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_88" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_89  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_89,
.tdi_89 .tdc-columns{
min-height: 0;
}.tdi_89,
.tdi_89 .tdc-columns{
display: block;
}.tdi_89 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_91{
vertical-align: baseline;
}.tdi_91 > .wpb_wrapper,
.tdi_91 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_91 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_91 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_91 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_93{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-bottom:30px !important;
}
}
</style></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_94 td_block_template_1 ">
<style>
/* custom css */
.tdi_94.td-a-rec{
text-align: center;
}.tdi_94 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>
<!-- end A --> 
</div></div></div></div><div id="tdi_95" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_96  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_96,
.tdi_96 .tdc-columns{
min-height: 0;
}.tdi_96,
.tdi_96 .tdc-columns{
display: block;
}.tdi_96 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_98{
vertical-align: baseline;
}.tdi_98 > .wpb_wrapper,
.tdi_98 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_98 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_98 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_98 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_99" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_100  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_100,
.tdi_100 .tdc-columns{
min-height: 0;
}.tdi_100,
.tdi_100 .tdc-columns{
display: block;
}.tdi_100 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_102{
vertical-align: baseline;
}.tdi_102 > .wpb_wrapper,
.tdi_102 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_102 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_102 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_102 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_103 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_103" >
<style>
/* inline tdc_css att */
.tdi_103{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_103 .td-block-title a,
body .tdi_103 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_103 .td-block-title a,
body .tdi_103 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_103 .td-block-title a,
body .tdi_103 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_103 .td-block-title a,
body .tdi_103 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_104 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_104" >
<style>
/* inline tdc_css att */
.tdi_104{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_104 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264107-perotti-le-pidio-senales-a-fernandez-para-potenciar-la-capacidad-exportadora-del-campo.html" rel="bookmark" class="td-image-wrap " title="Perotti le pidió “señales” a Fernández para potenciar la capacidad exportadora del campo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-alberto-perotti-160322.jpeg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264107-perotti-le-pidio-senales-a-fernandez-para-potenciar-la-capacidad-exportadora-del-campo.html" rel="bookmark" title="Perotti le pidió “señales” a Fernández para potenciar la capacidad exportadora del campo">Perotti le pidió “señales” a Fernández para potenciar la capacidad exportadora del campo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">“Hay que dar una señal para que Argentina aproveche esta oportunidad que se abre en el mundo de ser un proveedor importante otra vez de una materia prima que se puede valorizar”, dijo el Gobernador de Santa Fe tras reunirse con el Presidente.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264088-perotti-y-manzur-dialogaron-por-la-deuda-de-nacion-con-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Perotti y Manzur dialogaron por la deuda de Nación con Santa Fe" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-perotti-manzur-160322-scaled.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264088-perotti-y-manzur-dialogaron-por-la-deuda-de-nacion-con-santa-fe.html" rel="bookmark" title="Perotti y Manzur dialogaron por la deuda de Nación con Santa Fe">Perotti y Manzur dialogaron por la deuda de Nación con Santa Fe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El Gobernador de Santa Fe también se reunía con el presidente de la Nación, Alberto Fernández.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264075-acuerdo-con-el-fmi-juntos-por-el-cambio-resolvio-dar-quorum-en-el-senado.html" rel="bookmark" class="td-image-wrap " title="Acuerdo con el FMI: Juntos por el Cambio resolvió dar quórum en el Senado" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-juntosporelcambio-senado-160322.jpg?resize=696%2C390&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264075-acuerdo-con-el-fmi-juntos-por-el-cambio-resolvio-dar-quorum-en-el-senado.html" rel="bookmark" title="Acuerdo con el FMI: Juntos por el Cambio resolvió dar quórum en el Senado">Acuerdo con el FMI: Juntos por el Cambio resolvió dar quórum en el Senado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En una reunión presidida por el senador radical Alfredo Cornejo, los miembros del interbloque opositor coincidieron en la necesidad de dar quórum para tratar el acuerdo con el FMI.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_106{
vertical-align: baseline;
}.tdi_106 > .wpb_wrapper,
.tdi_106 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_106 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_106 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_106 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_107 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_107" >
<style>
.td-theme-wrap .tdi_107 .td-block-title > *,
.td-theme-wrap .tdi_107 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_107 .td-subcat-item a:hover,
.td-theme-wrap .tdi_107 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_107 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_107 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_107 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_107 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_107 .td_quote_on_blocks,
.td-theme-wrap .tdi_107 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_107 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_107 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_107 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_107 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_107 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_107 .td-read-more a,
.td-theme-wrap .tdi_107 .td-weather-information:before,
.td-theme-wrap .tdi_107 .td-weather-week:before,
.td-theme-wrap .tdi_107 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_107 .td-post-category,
.td-theme-wrap .tdi_107 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_107{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_107 .td-block-title a,
body .tdi_107 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_107 .td-block-title a,
body .tdi_107 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107 .td-block-title a,
body .tdi_107 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_107 .td-block-title a,
body .tdi_107 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_108 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_108" >
<style>
/* inline tdc_css att */
.tdi_108{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_108 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264207-comenzo-el-ciclo-lectivo-en-los-tres-secundarios-trans-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Comenzó el ciclo lectivo en los tres secundarios trans en Santa Fe" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/sm-secundarios-trans-170322.jpg?resize=696%2C391&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264207-comenzo-el-ciclo-lectivo-en-los-tres-secundarios-trans-en-santa-fe.html" rel="bookmark" title="Comenzó el ciclo lectivo en los tres secundarios trans en Santa Fe">Comenzó el ciclo lectivo en los tres secundarios trans en Santa Fe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">A través de los Ministerios de Igualdad, Género y Diversidad y de Educación de Santa Fe, comenzaron las clases en el "Espacio Educativo Secundario Travesti, Trans y Disidente", que funciona en Reconquista, Santa Fe y Rosario. 
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264113-perotti-tenemos-la-posibilidad-de-generar-una-matriz-de-desarrollo-que-nos-haga-crecer.html" rel="bookmark" class="td-image-wrap " title="Perotti: &quot;Tenemos la posibilidad de generar una matriz de desarrollo que nos haga crecer&quot;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-Perotti-160322-scaled-e1647469585949.jpeg?resize=696%2C411&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264113-perotti-tenemos-la-posibilidad-de-generar-una-matriz-de-desarrollo-que-nos-haga-crecer.html" rel="bookmark" title="Perotti: &quot;Tenemos la posibilidad de generar una matriz de desarrollo que nos haga crecer&quot;">Perotti: &quot;Tenemos la posibilidad de generar una matriz de desarrollo que nos haga crecer&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El objetivo del ambicioso programa es transformar a equipos de investigadores en fundadores de startups y formar unas 500 nuevas empresas de base tecnológica en la provincia.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264021-los-gremios-docentes-aceptaron-la-oferta-del-gobierno-provincial.html" rel="bookmark" class="td-image-wrap " title="Los gremios docentes aceptaron la oferta del Gobierno provincial" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/sm-amsafe-160322.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264021-los-gremios-docentes-aceptaron-la-oferta-del-gobierno-provincial.html" rel="bookmark" title="Los gremios docentes aceptaron la oferta del Gobierno provincial">Los gremios docentes aceptaron la oferta del Gobierno provincial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Cabe destacar que el Ministerio de Trabajo ofreció un incremento salarial del 46% en cuatro tramos más una cláusula de revisión a partir de septiembre.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_110{
vertical-align: baseline;
}.tdi_110 > .wpb_wrapper,
.tdi_110 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_110 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_110 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_110 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_111 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_111" >
<style>
.td-theme-wrap .tdi_111 .td-block-title > *,
.td-theme-wrap .tdi_111 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_111 .td-subcat-item a:hover,
.td-theme-wrap .tdi_111 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_111 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_111 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_111 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_111 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_111 .td_quote_on_blocks,
.td-theme-wrap .tdi_111 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_111 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_111 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_111 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_111 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_111 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_111 .td-read-more a,
.td-theme-wrap .tdi_111 .td-weather-information:before,
.td-theme-wrap .tdi_111 .td-weather-week:before,
.td-theme-wrap .tdi_111 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_111 .td-post-category,
.td-theme-wrap .tdi_111 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_111{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_111 .td-block-title a,
body .tdi_111 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_111 .td-block-title a,
body .tdi_111 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_111 .td-block-title a,
body .tdi_111 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_111 .td-block-title a,
body .tdi_111 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_112 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_112" >
<style>
/* inline tdc_css att */
.tdi_112{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_112 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264239-esta-el-arbitro-de-union-y-sportivo-las-parejas.html" rel="bookmark" class="td-image-wrap " title="Está el árbitro de Unión y Sportivo Las Parejas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/12/nazareno-arasa_862x485.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264239-esta-el-arbitro-de-union-y-sportivo-las-parejas.html" rel="bookmark" title="Está el árbitro de Unión y Sportivo Las Parejas">Está el árbitro de Unión y Sportivo Las Parejas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Copa Argentina dio a conocer el juez principal del partido correspondiente a los 32avos de final del partido que se jugará en Rosario.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264234-real-madrid-y-barcelona-estrenaran-camisetas-en-el-clasico.html" rel="bookmark" class="td-image-wrap " title="Real Madrid y Barcelona estrenarán camisetas en el clásico" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/FCngIUtXsAQmPfJ.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264234-real-madrid-y-barcelona-estrenaran-camisetas-en-el-clasico.html" rel="bookmark" title="Real Madrid y Barcelona estrenarán camisetas en el clásico">Real Madrid y Barcelona estrenarán camisetas en el clásico</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Será el domingo en el clásico del fútbol español, que se jugará en el estadio Santiago Bernabéu por la 29na. fecha de LaLiga.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264272-central-pondria-el-mismo-equipo-ante-newells.html" rel="bookmark" class="td-image-wrap " title="Central pondría el mismo equipo ante Newell&#039;s" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/06/central_862x485.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264272-central-pondria-el-mismo-equipo-ante-newells.html" rel="bookmark" title="Central pondría el mismo equipo ante Newell&#039;s">Central pondría el mismo equipo ante Newell&#039;s</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El Canalla Central llevará adelante este jueves el entrenamiento de fútbol en el que el Kily González pondrá en cancha la formación que se perfila para jugar el clásico, el domingo a las 14 en el Gigante con arbitraje de Pablo Echavarría.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_113" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_114  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_114,
.tdi_114 .tdc-columns{
min-height: 0;
}.tdi_114,
.tdi_114 .tdc-columns{
display: block;
}.tdi_114 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_116{
vertical-align: baseline;
}.tdi_116 > .wpb_wrapper,
.tdi_116 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_116 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_116 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_116 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_118 "  style="height: 60px"></div></div></div></div></div><div id="tdi_119" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_120  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_120,
.tdi_120 .tdc-columns{
min-height: 0;
}.tdi_120,
.tdi_120 .tdc-columns{
display: block;
}.tdi_120 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_122  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_122{
vertical-align: baseline;
}.tdi_122 > .wpb_wrapper,
.tdi_122 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_122 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_122 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_122 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_123 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_123" >
<style>
.td-theme-wrap .tdi_123 .td-block-title > *,
.td-theme-wrap .tdi_123 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_123 .td-subcat-item a:hover,
.td-theme-wrap .tdi_123 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_123 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_123 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_123 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_123 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_123 .td_quote_on_blocks,
.td-theme-wrap .tdi_123 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_123 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_123 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_123 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_123 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_123 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_123 .td-read-more a,
.td-theme-wrap .tdi_123 .td-weather-information:before,
.td-theme-wrap .tdi_123 .td-weather-week:before,
.td-theme-wrap .tdi_123 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_123 .td-post-category,
.td-theme-wrap .tdi_123 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_123{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_123 .td-block-title a,
body .tdi_123 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_123 .td-block-title a,
body .tdi_123 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_123 .td-block-title a,
body .tdi_123 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_123 .td-block-title a,
body .tdi_123 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_124 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_124" >
<style>
/* inline tdc_css att */
.tdi_124{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_124 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264317-tamara-baez-sufre-amenazas-tras-haber-perdido-su-celular.html" rel="bookmark" class="td-image-wrap " title="Tamara Baéz sufre amenazas tras haber perdido su celular" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/12/sm-tamara-baez.jpg?resize=696%2C466&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264317-tamara-baez-sufre-amenazas-tras-haber-perdido-su-celular.html" rel="bookmark" title="Tamara Baéz sufre amenazas tras haber perdido su celular">Tamara Baéz sufre amenazas tras haber perdido su celular</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El abogado de la pareja de L-Gante, Alejandro Cipolla, contó que se viralizaron fotos del pasado de su clienta. "Tiene miedo por las filtraciones"</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264316-version-explosiva-sobre-la-separacion-de-lizy-tagliani-y-leo-alturria.html" rel="bookmark" class="td-image-wrap " title="Versión explosiva sobre la separación de Lizy Tagliani y Leo Alturria" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/01/lizy-tagliani-e1592587594958.jpg?resize=696%2C510&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264316-version-explosiva-sobre-la-separacion-de-lizy-tagliani-y-leo-alturria.html" rel="bookmark" title="Versión explosiva sobre la separación de Lizy Tagliani y Leo Alturria">Versión explosiva sobre la separación de Lizy Tagliani y Leo Alturria</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Rodrigo Lussich contó en Socios del Espectáculo un tremendo rumor. "Él la habría engañado con una vecina del edificio"
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264310-dieguito-latorre-se-lanzo-como-cantante-de-trap-y-lo-liquidaron.html" rel="bookmark" class="td-image-wrap " title="Dieguito Latorre se lanzó como cantante de trap y lo liquidaron" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-JUMPMAN-DIEGUITO-LATORRE.jpg?resize=696%2C461&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264310-dieguito-latorre-se-lanzo-como-cantante-de-trap-y-lo-liquidaron.html" rel="bookmark" title="Dieguito Latorre se lanzó como cantante de trap y lo liquidaron">Dieguito Latorre se lanzó como cantante de trap y lo liquidaron</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El hijo de Yanina y Diego Latorre presentó el video oficial de "Hablan de mí", su canción debut.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_126{
vertical-align: baseline;
}.tdi_126 > .wpb_wrapper,
.tdi_126 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_126 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_126 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_126 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_127 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_127" >
<style>
.td-theme-wrap .tdi_127 .td-block-title > *,
.td-theme-wrap .tdi_127 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_127 .td-subcat-item a:hover,
.td-theme-wrap .tdi_127 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_127 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_127 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_127 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_127 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_127 .td_quote_on_blocks,
.td-theme-wrap .tdi_127 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_127 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_127 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_127 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_127 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_127 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_127 .td-read-more a,
.td-theme-wrap .tdi_127 .td-weather-information:before,
.td-theme-wrap .tdi_127 .td-weather-week:before,
.td-theme-wrap .tdi_127 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_127 .td-post-category,
.td-theme-wrap .tdi_127 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_127{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_127 .td-block-title a,
body .tdi_127 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_127 .td-block-title a,
body .tdi_127 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_127 .td-block-title a,
body .tdi_127 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_127 .td-block-title a,
body .tdi_127 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_128 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_128" >
<style>
/* inline tdc_css att */
.tdi_128{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_128 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/263839-whatsapp-dejara-de-funcionar-en-varios-modelos-de-celulares.html" rel="bookmark" class="td-image-wrap " title="WhatsApp dejará de funcionar en varios modelos de celulares" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-wp-150322.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/263839-whatsapp-dejara-de-funcionar-en-varios-modelos-de-celulares.html" rel="bookmark" title="WhatsApp dejará de funcionar en varios modelos de celulares">WhatsApp dejará de funcionar en varios modelos de celulares</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Esos teléfonos ya no serán capaces de recibir las nuevas actualizaciones de seguridad distribuidas por Meta.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/263774-batman-se-une-al-mundo-de-los-nft.html" rel="bookmark" class="td-image-wrap " title="Batman se une al mundo de los NFT" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/08/SM-THE-BATMAN.jpg?resize=696%2C413&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/263774-batman-se-une-al-mundo-de-los-nft.html" rel="bookmark" title="Batman se une al mundo de los NFT">Batman se une al mundo de los NFT</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Esta nueva serie de NFT permitirá desbloquear el esperado "DC Multiverso" y coleccionar, intercambiar y comprar las primeras tarjetas coleccionables digitales</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/263058-youtube-bloquea-los-canales-financiados-por-el-gobierno-ruso.html" rel="bookmark" class="td-image-wrap " title="YouTube bloquea los canales financiados por el gobierno ruso" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-yt-110322.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/263058-youtube-bloquea-los-canales-financiados-por-el-gobierno-ruso.html" rel="bookmark" title="YouTube bloquea los canales financiados por el gobierno ruso">YouTube bloquea los canales financiados por el gobierno ruso</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La plataforma YouTube anunció este viernes que bloqueará el acceso en todo el mundo y con “efecto inmediato” a cualquier canal financiado por el...</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_130{
vertical-align: baseline;
}.tdi_130 > .wpb_wrapper,
.tdi_130 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_130 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_130 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_130 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_131 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_131" >
<style>
.td-theme-wrap .tdi_131 .td-block-title > *,
.td-theme-wrap .tdi_131 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_131 .td-subcat-item a:hover,
.td-theme-wrap .tdi_131 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_131 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_131 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_131 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_131 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_131 .td_quote_on_blocks,
.td-theme-wrap .tdi_131 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_131 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_131 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_131 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_131 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_131 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_131 .td-read-more a,
.td-theme-wrap .tdi_131 .td-weather-information:before,
.td-theme-wrap .tdi_131 .td-weather-week:before,
.td-theme-wrap .tdi_131 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_131 .td-post-category,
.td-theme-wrap .tdi_131 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_131{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_131 .td-block-title a,
body .tdi_131 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_131 .td-block-title a,
body .tdi_131 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_131 .td-block-title a,
body .tdi_131 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_131 .td-block-title a,
body .tdi_131 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_132 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_132" >
<style>
/* inline tdc_css att */
.tdi_132{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_132 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/263777-feriado-de-semana-santa-paquetes-turisticos-ofertas-y-los-destinos-mas-elegidos.html" rel="bookmark" class="td-image-wrap " title="Feriado de Semana Santa: paquetes turísticos, ofertas y los destinos más elegidos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/02/sm-coronavirus-060221-scaled.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/263777-feriado-de-semana-santa-paquetes-turisticos-ofertas-y-los-destinos-mas-elegidos.html" rel="bookmark" title="Feriado de Semana Santa: paquetes turísticos, ofertas y los destinos más elegidos">Feriado de Semana Santa: paquetes turísticos, ofertas y los destinos más elegidos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Entre los destinos más solicitados por los turistas están Mendoza, Bariloche, Ushuaia, Brasil y Madrid.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/262748-cinco-experiencias-para-disfrutar-santiago-del-estero.html" rel="bookmark" class="td-image-wrap " title="Cinco experiencias para disfrutar Santiago del Estero" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/12/SM-TERMAS-DE-RIO-HONDO-2.jpg?resize=696%2C458&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/262748-cinco-experiencias-para-disfrutar-santiago-del-estero.html" rel="bookmark" title="Cinco experiencias para disfrutar Santiago del Estero">Cinco experiencias para disfrutar Santiago del Estero</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Fotografiar la ciudad capital, relajar en las Termas de Río Hondo, hacer trekking en la Reserva Recreativa Natural Tara Inti y hasta probar vinos entre cielos estrellados; la bucket list.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/262653-el-turismo-internacional-tiene-un-futuro-muy-prometedor.html" rel="bookmark" class="td-image-wrap " title="El turismo internacional tiene un futuro muy prometedor" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-whale-6554930_1920.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/262653-el-turismo-internacional-tiene-un-futuro-muy-prometedor.html" rel="bookmark" title="El turismo internacional tiene un futuro muy prometedor">El turismo internacional tiene un futuro muy prometedor</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Esta industria se está adaptando con rapidez a una nueva realidad, donde los visitantes internacionales ganan peso a la vez que se promocionan nuevas formas de viajar.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_133" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_134  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_134,
.tdi_134 .tdc-columns{
min-height: 0;
}.tdi_134,
.tdi_134 .tdc-columns{
display: block;
}.tdi_134 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_136{
vertical-align: baseline;
}.tdi_136 > .wpb_wrapper,
.tdi_136 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_136 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_136 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_136 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_138 "  style="height: 60px"></div></div></div></div></div><div id="tdi_139" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_140  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_140,
.tdi_140 .tdc-columns{
min-height: 0;
}.tdi_140,
.tdi_140 .tdc-columns{
display: block;
}.tdi_140 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_140{
margin-bottom:60px !important;
}
.tdi_140 .td_block_wrap{ text-align:left }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140{
margin-top:50px !important;
margin-bottom:50px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_140{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
</style><div class="vc_column tdi_142  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_142{
vertical-align: baseline;
}.tdi_142 > .wpb_wrapper,
.tdi_142 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_142 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_142 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_142 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_143 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_143" >
<style>
.td-theme-wrap .tdi_143 .td-block-title > *,
.td-theme-wrap .tdi_143 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_143 .td-subcat-item a:hover,
.td-theme-wrap .tdi_143 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_143 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_143 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_143 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_143 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_143 .td_quote_on_blocks,
.td-theme-wrap .tdi_143 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_143 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_143 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_143 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_143 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_143 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_143 .td-read-more a,
.td-theme-wrap .tdi_143 .td-weather-information:before,
.td-theme-wrap .tdi_143 .td-weather-week:before,
.td-theme-wrap .tdi_143 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_143 .td-post-category,
.td-theme-wrap .tdi_143 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_143{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_143 .td-block-title a,
body .tdi_143 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_143 .td-block-title a,
body .tdi_143 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_143 .td-block-title a,
body .tdi_143 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_143 .td-block-title a,
body .tdi_143 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_144 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_144" >
<style>
/* inline tdc_css att */
.tdi_144{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_144 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264246-el-cemafe-realizo-la-primera-cirugia-maxilofacial-de-alta-complejidad.html" rel="bookmark" class="td-image-wrap " title="El Cemafe realizó la primera cirugía maxilofacial de alta complejidad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/sm-cemafe-170322.jpeg?resize=696%2C462&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264246-el-cemafe-realizo-la-primera-cirugia-maxilofacial-de-alta-complejidad.html" rel="bookmark" title="El Cemafe realizó la primera cirugía maxilofacial de alta complejidad">El Cemafe realizó la primera cirugía maxilofacial de alta complejidad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La intervención busca corregir malformaciones que afectan funciones vitales de las personas y abordar problemas estéticos y funcionales.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/263778-endometriosis-siempre-afecta-a-la-fertilidad.html" rel="bookmark" class="td-image-wrap " title="Endometriosis: ¿siempre afecta a la fertilidad?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-ENDOMETRIOSIS-1.jpg?resize=695%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/263778-endometriosis-siempre-afecta-a-la-fertilidad.html" rel="bookmark" title="Endometriosis: ¿siempre afecta a la fertilidad?">Endometriosis: ¿siempre afecta a la fertilidad?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La enfermedad puede afectar la reserva ovárica, por eso la preservación de la fertilidad antes de someterse a la cirugía es altamente recomendable.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/263775-hot-sale-2022-cuando-es-y-que-descuentos-habra.html" rel="bookmark" class="td-image-wrap " title="Hot Sale 2022: cuándo es y qué descuentos habrá" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/07/SM-hot-sale-20072020.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/263775-hot-sale-2022-cuando-es-y-que-descuentos-habra.html" rel="bookmark" title="Hot Sale 2022: cuándo es y qué descuentos habrá">Hot Sale 2022: cuándo es y qué descuentos habrá</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Habrá más de 900 marcas que promocionarán sus ofertas durante tres días.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_146{
vertical-align: baseline;
}.tdi_146 > .wpb_wrapper,
.tdi_146 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_146 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_146 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_146 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_147 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_147" >
<style>
.td-theme-wrap .tdi_147 .td-block-title > *,
.td-theme-wrap .tdi_147 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_147 .td-subcat-item a:hover,
.td-theme-wrap .tdi_147 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_147 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_147 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_147 .td_quote_on_blocks,
.td-theme-wrap .tdi_147 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_147 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_147 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_147 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_147 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_147 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_147 .td-read-more a,
.td-theme-wrap .tdi_147 .td-weather-information:before,
.td-theme-wrap .tdi_147 .td-weather-week:before,
.td-theme-wrap .tdi_147 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_147 .td-post-category,
.td-theme-wrap .tdi_147 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_147{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_147 .td-block-title a,
body .tdi_147 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_147 .td-block-title a,
body .tdi_147 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_147 .td-block-title a,
body .tdi_147 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_147 .td-block-title a,
body .tdi_147 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_148 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_148" >
<style>
/* inline tdc_css att */
.tdi_148{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_148 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264324-villa-guillermina-se-presento-una-oferta-para-ampliar-y-refaccionar-el-samco.html" rel="bookmark" class="td-image-wrap " title="Villa Guillermina: se presentó una oferta para ampliar y refaccionar el Samco" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/samco-villa-guillermina.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264324-villa-guillermina-se-presento-una-oferta-para-ampliar-y-refaccionar-el-samco.html" rel="bookmark" title="Villa Guillermina: se presentó una oferta para ampliar y refaccionar el Samco">Villa Guillermina: se presentó una oferta para ampliar y refaccionar el Samco</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Las obras incluyen la intervención de los pabellones de consultorios, odontología, cocina y espacios exteriores. El presupuesto oficial supera los 100 millones de pesos.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264311-avanzaron-gestiones-con-nacion-para-nuevas-obras-en-villa-gobernador-galvez.html" rel="bookmark" class="td-image-wrap " title="Avanzaron gestiones con Nación para nuevas obras en Villa Gobernador Gálvez" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/reunion-con-fernanda-mino-de-desarrollo-nacion-scaled.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264311-avanzaron-gestiones-con-nacion-para-nuevas-obras-en-villa-gobernador-galvez.html" rel="bookmark" title="Avanzaron gestiones con Nación para nuevas obras en Villa Gobernador Gálvez">Avanzaron gestiones con Nación para nuevas obras en Villa Gobernador Gálvez</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El intendente Alberto Ricci se reunió con Fernanda Miño, funcionaria a cargo de la secretaría de Integración Socio Urbana, para llevar adelante intervenciones en los dos barrios. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264289-la-provincia-construira-19-viviendas-en-nicanor-molinas-y-10-en-vera.html" rel="bookmark" class="td-image-wrap " title="La provincia construirá 19 viviendas en Nicanor Molinas y 10 en Vera" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/villa-guilermina-ofertas.jpg?resize=696%2C391&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264289-la-provincia-construira-19-viviendas-en-nicanor-molinas-y-10-en-vera.html" rel="bookmark" title="La provincia construirá 19 viviendas en Nicanor Molinas y 10 en Vera">La provincia construirá 19 viviendas en Nicanor Molinas y 10 en Vera</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se trata de unidades habitacionales del programa Casa Propia Construir Futuro que co-gestiona el gobierno provincial con el nacional.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_150{
vertical-align: baseline;
}.tdi_150 > .wpb_wrapper,
.tdi_150 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_150 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_150 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_150 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_151 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_151" >
<style>
.td-theme-wrap .tdi_151 .td-block-title > *,
.td-theme-wrap .tdi_151 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_151 .td-subcat-item a:hover,
.td-theme-wrap .tdi_151 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_151 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_151 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_151 .td_quote_on_blocks,
.td-theme-wrap .tdi_151 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_151 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_151 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_151 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_151 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_151 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_151 .td-read-more a,
.td-theme-wrap .tdi_151 .td-weather-information:before,
.td-theme-wrap .tdi_151 .td-weather-week:before,
.td-theme-wrap .tdi_151 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_151 .td-post-category,
.td-theme-wrap .tdi_151 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_151{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_151 .td-block-title a,
body .tdi_151 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_151 .td-block-title a,
body .tdi_151 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_151 .td-block-title a,
body .tdi_151 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_151 .td-block-title a,
body .tdi_151 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_152 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_152" >
<style>
/* inline tdc_css att */
.tdi_152{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_152 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/264050-a-la-espera-del-juicio-negaron-la-libertad-al-supuesto-asesino-de-julio-cabal.html" rel="bookmark" class="td-image-wrap " title="A la espera del juicio, negaron la libertad al supuesto asesino de Julio Cabal" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/09/julio-cabal.jpg?resize=696%2C392&ssl=1"  ></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/264050-a-la-espera-del-juicio-negaron-la-libertad-al-supuesto-asesino-de-julio-cabal.html" rel="bookmark" title="A la espera del juicio, negaron la libertad al supuesto asesino de Julio Cabal">A la espera del juicio, negaron la libertad al supuesto asesino de Julio Cabal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">María Inés Masino, mamá del joven asesinado en 2019, explicó que tuvieron una audiencia y que ahora esperan la fecha de juicio oral. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/263987-presunto-espionaje-culmino-la-audiencia-para-definir-si-levantan-el-secreto-en-la-causa.html" rel="bookmark" class="td-image-wrap " title="Presunto espionaje: culminó la audiencia para definir si levantan el secreto en la causa" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-sain-051121.jpeg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/263987-presunto-espionaje-culmino-la-audiencia-para-definir-si-levantan-el-secreto-en-la-causa.html" rel="bookmark" title="Presunto espionaje: culminó la audiencia para definir si levantan el secreto en la causa">Presunto espionaje: culminó la audiencia para definir si levantan el secreto en la causa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se trata del caso que investiga a exfuncionarios del Ministerio de Seguridad y al exministro, Marcelo Saín.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/263940-comenzo-el-juicio-a-esteban-alvarado-por-narcotrafico-lo-acusan-de-traficar-media-tonelada-de-marihuana.html" rel="bookmark" class="td-image-wrap " title="Comenzó el juicio a Esteban Alvarado por narcotráfico: lo acusan de traficar media tonelada de marihuana" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-alvarado-434324.jpg?resize=696%2C391&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/263940-comenzo-el-juicio-a-esteban-alvarado-por-narcotrafico-lo-acusan-de-traficar-media-tonelada-de-marihuana.html" rel="bookmark" title="Comenzó el juicio a Esteban Alvarado por narcotráfico: lo acusan de traficar media tonelada de marihuana">Comenzó el juicio a Esteban Alvarado por narcotráfico: lo acusan de traficar media tonelada de marihuana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En forma paralela, Alvarado enfrenta, también vía videoconferencia desde Ezeiza, en el fuero provincial un juicio por asociación ilícita y homicidio. </div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Raul Alvarez"><meta itemprop="url" content="https://sinmordaza.com/noticia/author/raulalvarez"></span><meta itemprop="datePublished" content="2022-03-17T14:50:30-03:00"><meta itemprop="dateModified" content="2022-03-17T14:51:55-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/264330-el-gobernador-insistio-en-no-variar-el-esquema-tributario.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content="Tras reunirse con Alberto Fernández por la posible suba de retenciones, Perotti insistió en mantener intacto el esquema tributario, en el marco de la batería de intervenciones que anticipó el Presidente."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-trigo-12112021.jpeg?fit=960%2C640&ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza"  width="193" height="31" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio  Independiente  de  la  Provincia  de  Santa Fe. <br/>
Editorial:  <b>VCI Multimedia SRL  </b> <br/>
Saavedra 1686 | 3000 | Santa Fe | Argentina <br/>
Tel: <b>+54 9 342 412 2772  </b> <br/><hr style="display:block;" />
<h6><b>Redacción</b><br>
<a href="/cdn-cgi/l/email-protection#d8b1b6beb798abb1b6b5b7aabcb9a2b9f6bbb7b5"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="86efe8e0e9c6f5efe8ebe9f4e2e7fce7a8e5e9eb">[email&#160;protected]</span></a>
</h6>
<h6><b>Departamento Comercial</b><br>
<a href="/cdn-cgi/l/email-protection#2553464c4944514c4b42574a5055654248444c490b464a48"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="611702080d0015080f06130e141121060c00080d4f020e0c">[email&#160;protected]</span></a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>
<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br/><br/>
<b><a href="/cdn-cgi/l/email-protection#4c25222a230c3f252221233e282d362d622f2321"><i class="td-icon-mail"></i> Contactanos</a></b><br/></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Sin Mordaza &copy; 2022  | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a>                </div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2022
Version: 11.4.2 (rara)
Deploy mode: deploy
uid: 6233756b0351d
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
color: #4db2ec;
}
.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}
/*  */
@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;}
}
/* MENU TOP */
.td_data_time:first-letter {text-transform: capitalize;}
.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 17px;}
.td-header-sp-top-widget .td-icon-search  {
font-size: 19px;}
/* HEADER */
.td-header-bg:before {
background-size: cover;
}
/* MENU NAVEGACION */
.sf-menu > li > a {
padding: 0 8px;
line-height: 48px;
font-size: 14px;
}
@media (min-width: 1360px){
.td-header-main-menu {width:1200px;} 
}
.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<!-- JS generated by theme -->
<script>
jQuery(window).on( 'load', function () {
var block = jQuery('.tdi_29'),
blockClass = '.tdi_29',
blockInner = block.find('.tdb-block-inner'),
blockOffsetLeft;
if( block.find('audio').length > 0 ) {
jQuery(blockClass + ' audio').mediaelementplayer();
}
if( block.hasClass('tdb-sfi-stretch') ) {
jQuery(window).resize(function () {
blockOffsetLeft = block.offset().left;
if( block.hasClass('tdb-sfi-stretch-left') ) {
blockInner.css('margin-left', -blockOffsetLeft + 'px');
} else {
blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
}
});
jQuery(window).resize();
}
setTimeout(function () {
block.css('opacity', 1);
}, 500);
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[264330]");
});
</script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'161537657',post:'264330',tz:'-3',srv:'sinmordaza.com'} ]);
_stq.push([ 'clickTrackerInit', '161537657', '264330' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 7.7361769676208 seconds, on 17-03-22 14:52:43 -->