<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<title>Lanzaron el programa turístico La Ruta Natural con más de 150 destinos &quot;imperdibles&quot; - Sin Mordaza</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
<link href='https://sinmordaza.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?1' rel='preload' as='font' type='font/woff' crossorigin><link href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<meta name="facebook-domain-verification" content="nu957265rdcc49as75nqzhft6cadp9" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">

<meta name="description" content="Se trata de un sitio web que concentra la información turística de 17 rutas de recorridos para disfrutar de la naturaleza." />
<link rel="canonical" href="https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Lanzaron el programa turístico La Ruta Natural con más de 150 destinos &quot;imperdibles&quot; - Sin Mordaza" />
<meta name="twitter:description" content="Se trata de un sitio web que concentra la información turística de 17 rutas de recorridos para disfrutar de la naturaleza." />
<meta name="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/sm-jujuy-salinas-260522.jpg?fit=900%2C506&amp;ssl=1" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Martin Fernandez" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","sameAs":["https://facebook.com/sinmordaza","https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://twitter.com/SinMordaza_SFe"],"logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/#/schema/logo/image/","url":"https://ahora.arcast.com.ar/wp-content/uploads/2020/04/cabecera_movil-x1-2.png","contentUrl":"https://ahora.arcast.com.ar/wp-content/uploads/2020/04/cabecera_movil-x1-2.png","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinmordaza.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html#primaryimage","url":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/sm-jujuy-salinas-260522.jpg?fit=900%2C506&ssl=1","contentUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/sm-jujuy-salinas-260522.jpg?fit=900%2C506&ssl=1","width":900,"height":506},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html#webpage","url":"https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html","name":"Lanzaron el programa turístico La Ruta Natural con más de 150 destinos \"imperdibles\" - Sin Mordaza","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html#primaryimage"},"datePublished":"2022-05-26T15:38:32+00:00","dateModified":"2022-05-26T15:38:32+00:00","description":"Se trata de un sitio web que concentra la información turística de 17 rutas de recorridos para disfrutar de la naturaleza.","breadcrumb":{"@id":"https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html"]}]},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://sinmordaza.com/"},{"@type":"ListItem","position":2,"name":"Lanzaron el programa turístico La Ruta Natural con más de 150 destinos \"imperdibles\""}]},{"@type":"Article","@id":"https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html#webpage"},"author":{"@id":"https://sinmordaza.com/#/schema/person/d825c2e827b8d81b8a7332f5efc4c7a3"},"headline":"Lanzaron el programa turístico La Ruta Natural con más de 150 destinos \"imperdibles\"","datePublished":"2022-05-26T15:38:32+00:00","dateModified":"2022-05-26T15:38:32+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html#webpage"},"wordCount":206,"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/sm-jujuy-salinas-260522.jpg?fit=900%2C506&ssl=1","keywords":["TURISMO"],"articleSection":["Destacadas","Turismo y Eventos"],"inLanguage":"es-AR"},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/d825c2e827b8d81b8a7332f5efc4c7a3","name":"Martin Fernandez","image":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4e3f75c9227e256b350ed0968efec57c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4e3f75c9227e256b350ed0968efec57c?s=96&d=mm&r=g","caption":"Martin Fernandez"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://sinmordaza.com/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%7CMontserrat%3A700&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://sinmordaza.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://sinmordaza.com/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/279655" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinmordaza.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://sinmordaza.com/?p=279655' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"333b2273a9","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"333b2273a9","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"333b2273a9","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","postId":42};
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Lanzaron el programa turístico La Ruta Natural con más de 150 destinos &quot;imperdibles&quot;" />
<meta property="og:url" content="https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html" />
<meta property="og:description" content="Se trata de un sitio web que concentra la información turística de 17 rutas de recorridos para disfrutar de la naturaleza." />
<meta property="article:published_time" content="2022-05-26T15:38:32+00:00" />
<meta property="article:modified_time" content="2022-05-26T15:38:32+00:00" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="og:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/sm-jujuy-salinas-260522.jpg?fit=900%2C506&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:text:title" content="Lanzaron el programa turístico La Ruta Natural con más de 150 destinos &quot;imperdibles&quot;" />
<meta name="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/sm-jujuy-salinas-260522.jpg?fit=900%2C506&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-61214404-1');
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '282803782343317');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d92d2b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d92d2b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d92d2b;
                }
                .tdm-btn-style1 {
					background-color: #d92d2b;
				}
				.tdm-btn-style2:before {
				    border-color: #d92d2b;
				}
				.tdm-btn-style2 {
				    color: #d92d2b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d92d2b;
                    -moz-box-shadow: 0 2px 16px #d92d2b;
                    box-shadow: 0 2px 16px #d92d2b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d92d2b;
                    -moz-box-shadow: 0 4px 26px #d92d2b;
                    box-shadow: 0 4px 26px #d92d2b;
				}
</style>
<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
  .td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;
  }
}
.td-header-top-menu {
  font-size: 18px;
  padding-top: 5px;
  padding-bottom: 5px;
  font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
  font-size: 18px;
}
#block-4 .widget .widget_media_image {
  margin-bottom: 0px;
}
.widget {
  margin-bottom: 0px;
}
.td_block_wrap {
  margin-bottom: 5px;
}
</style></head>

<body class="post-template-default single single-post postid-279655 single-format-standard td-standard-pack lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
jueves, 26 de mayo 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" />
<span class="td-visual-hidden">Sin Mordaza</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza" width="300" height="300" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" height="100" />
</a>
</div>
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="279655" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-42" class="post-42 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

.tdi_7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_7 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_7 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_7{
					text-align: left;
				}.tdi_7 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Lanzaron el programa turístico La Ruta Natural con más de 150 destinos "imperdibles"</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_8{
					text-align: left;
				}.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Se trata de un sitio web que concentra la información turística de 17 rutas de recorridos para disfrutar de la naturaleza.
</p></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_10{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_10,
				.tdi_10 .tdc-inner-columns{
				    display: block;
				}.tdi_10 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_10 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 .vc_column-inner > .wpb_wrapper,
				.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_12{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_13 svg{
                    width: 10px;
                    height: auto;
                }.tdi_13 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_13 i,
				.tdi_13 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_13{
				    display: inline-block;
				}
</style>
<style>
.tdi_14{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_14:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_14 svg{
				    fill: #cccccc;
				}.tdi_14 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_14 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_15">
<style>

/* inline tdc_css att */

.tdi_15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_15{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_15 svg{
                    width: 14px;
                }.tdi_15 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-05-26T12:38:32-03:00">26 de mayo, 2022</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16 svg{
                    width: 10px;
                    height: auto;
                }.tdi_16 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_16 i,
				.tdi_16 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_16{
				    display: inline-block;
				}
</style>
<style>
.tdi_17{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_17:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_17 svg{
				    fill: #cccccc;
				}.tdi_17 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_17 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 .vc_column-inner > .wpb_wrapper,
				.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_19{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_21,
				.tdi_21 .tdc-inner-columns{
				    display: block;
				}.tdi_21 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 .vc_column-inner > .wpb_wrapper,
				.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

.tdi_24{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_24 .td-post-sharing,
				.tdi_24 .tdb-share-classic{
					text-align: center;
				}.tdi_24 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_24 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lanzaron+el+programa+tur%C3%ADstico+La+Ruta+Natural+con+m%C3%A1s+de+150+destinos+%22imperdibles%22&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Lanzaron+el+programa+tur%C3%ADstico+La+Ruta+Natural+con+m%C3%A1s+de+150+destinos+%22imperdibles%22 %0A%0A https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d6415383723382b3637793c3579292b363e2b383438792d2c2b9af42a2d303a36791538790b2c2d387917382d2c2b3835793a363779349af82a793d3c79686c69793d3c2a2d3037362a79" imperdibles"&body=https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29">
<style>

/* inline tdc_css att */

.tdi_29{
margin-top:25px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_29 .td-audio-player{
                    font-size: 12px;
                }.tdi_29 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #777777;
                }.tdi_29:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="741" height="486" class="entry-thumb" src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/sm-jujuy-salinas-260522.jpg?resize=741%2C486&ssl=1" alt="" title="sm-jujuy-salinas-260522" />
</div></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_31{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_31,
				.tdi_31 .tdc-inner-columns{
				    display: block;
				}.tdi_31 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 .vc_column-inner > .wpb_wrapper,
				.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_33{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_34">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_34{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_35 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_35">
<style>

/* inline tdc_css att */

.tdi_35{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279590-hinchas-de-penarol-fueron-a-buscar-a-los-de-colon-y-debieron-retroceder.html" rel="bookmark" title="Hinchas de Peñarol fueron a buscar a los de Colón y debieron retroceder">Hinchas de Peñarol fueron a buscar a los de Colón y debieron retroceder</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/regionales" class="td-post-category">Regionales</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279358-separaron-de-la-comuna-de-ricardone-a-la-madre-del-sicario-que-quiere-dejar-de-matar.html" rel="bookmark" title="Separaron de la comuna de Ricardone a la madre del sicario que quiere “dejar de matar”">Separaron de la comuna de Ricardone a la madre del sicario que quiere “dejar de matar”</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/central" class="td-post-category">Central</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279385-tiene-fecha-colon-patronato-en-copa-argentina.html" rel="bookmark" title="Tiene fecha Colón-Patronato en Copa Argentina">Tiene fecha Colón-Patronato en Copa Argentina</a></h3> </div>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_36 td_block_template_1">
<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="622" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_39 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
					text-align: center;
				}.tdi_39 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap tdb_single_content tdi_40 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_40">
<style>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</style><div class="tdb-block-inner td-fix-index"><p>La Ruta Natural, un programa que <strong>incluye más de 150 destinos de aire libre</strong> en todo el país, fue presentado este domingo por el Ministerio de Turismo y Deportes, en el <strong>Día Internacional de la Diversidad Biológica </strong>y en un contexto en el que <strong>"el turismo de naturaleza es la gran demanda en esta nueva etapa"</strong>, según dijo el titular de esa cartera, Matías Lammens.</p>
<p>El nuevo sitio web <a href="https://www.argentina.gob.ar/turismoydeportes/larutanatural" target="_blank" rel="noopener">larutanatural.gob.ar </a>concentra toda la información necesaria para que el turista pueda elegir y planificar viajes en los destinos de naturaleza seleccionados como "imperdibles", en todos los paisajes y climas del país, mediante 17 opciones o "Rutas".</p>
<p>Este programa online para la promoción y el desarrollo del turismo de naturaleza en todo el país "ya obtuvo financiamiento del Banco Interamericano de Desarrollo por <strong>33 millones de dólares para seguir potenciando la infraestructura de nuestros destinos",</strong> señalaron.</p>
<p>La Ruta Natural ofrece también<strong> 50 experiencias para vivir la naturaleza,</strong> que pueden ser mediante turismo astronómico, de aventura, paleontológico, de naturaleza en marco urbano, observación de aves y avistamiento de fauna en general.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_43 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_43 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_43 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_43" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lanzaron+el+programa+tur%C3%ADstico+La+Ruta+Natural+con+m%C3%A1s+de+150+destinos+%22imperdibles%22&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Lanzaron+el+programa+tur%C3%ADstico+La+Ruta+Natural+con+m%C3%A1s+de+150+destinos+%22imperdibles%22 %0A%0A https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a63123f30243f2c31307e3b327e2e2c31392c3f333f7e2a2b2c9df32d2a373d317e123f7e0c2b2a3f7e103f2a2b2c3f327e3d31307e339dff2d7e3a3b7e6f6b6e7e3a3b2d2a3730312d7e" imperdibles"&body=https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_45{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_50 td_block_template_1 ">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_53{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_53 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.bungeargentina.com/instalaciones/complejo-industrial-puerto-general-san-martin" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/BUNGE_-nuevo-300x250px.gif" alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_54 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_54{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_54.td-a-rec{
					text-align: center;
				}.tdi_54 .td-element-style{
					z-index: -1;
				}.tdi_54 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_54 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://nation.com.ar/citroen/circulo-berlingo/" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/citroen_nation_300x250.gif" alt="spot_img" /></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_55 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_55{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_55.td-a-rec{
					text-align: center;
				}.tdi_55 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_56 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_56">
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:25px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_56 .td-block-title a,
				body .tdi_56 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}body .tdi_56 .td-block-title{
					text-align: center;
				}body .tdi_56.td_block_template_4 .td-block-title > *:before,
				body .tdi_56.td_block_template_17 .td-block-title:after,
				body .tdi_56.td_block_template_13 .td-block-subtitle,
				body .tdi_56.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_56.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_56.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_56 .td-block-title a,
				body .tdi_56 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_57 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

.tdi_57{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_57 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279590-hinchas-de-penarol-fueron-a-buscar-a-los-de-colon-y-debieron-retroceder.html" rel="bookmark" class="td-image-wrap " title="Hinchas de Peñarol fueron a buscar a los de Colón y debieron retroceder"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/zS-ijH5Qf_1256x620__1.webp?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279590-hinchas-de-penarol-fueron-a-buscar-a-los-de-colon-y-debieron-retroceder.html" rel="bookmark" title="Hinchas de Peñarol fueron a buscar a los de Colón y debieron retroceder">Hinchas de Peñarol fueron a buscar a los de Colón y debieron retroceder</a></h3><div class="td-excerpt">La barra del Sabalero le hizo frente al avance de los uruguayos que no pudieron ingresar al sector de la tribuna visitante.</div> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_58 td_block_template_1 ">
<style>
/* custom css */
.tdi_58.td-a-rec{
					text-align: center;
				}.tdi_58 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_59 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_59 .td-block-title a,
				body .tdi_59 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_59 .td-block-title a,
				body .tdi_59 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_60 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_60">
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_60 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279644-el-dia-nacional-de-la-donacion-de-organos-se-celebrara-en-hospitales-de-toda-la-provincia.html" rel="bookmark" class="td-image-wrap " title="El Día Nacional de la Donación de Órganos se celebrará en hospitales de toda la provincia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/sm-donacion-organos-260522.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279644-el-dia-nacional-de-la-donacion-de-organos-se-celebrara-en-hospitales-de-toda-la-provincia.html" rel="bookmark" title="El Día Nacional de la Donación de Órganos se celebrará en hospitales de toda la provincia">El Día Nacional de la Donación de Órganos se celebrará en hospitales de toda la provincia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279641-unitarios-y-defensores-de-cambaceres.html" rel="bookmark" class="td-image-wrap " title="Unitarios y Defensores de Cambaceres"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/sm-defensores-cambaceres-260522.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/columnistas/opinion-columnistas" class="td-post-category">Opinión</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279641-unitarios-y-defensores-de-cambaceres.html" rel="bookmark" title="Unitarios y Defensores de Cambaceres">Unitarios y Defensores de Cambaceres</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279629-nombres-que-sonaron-para-el-central-de-leandro-somoza.html" rel="bookmark" class="td-image-wrap " title="Nombres que sonaron para el Central de Leandro Somoza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/FTsHo5qUEAYuPeV.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/central" class="td-post-category">Central</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279629-nombres-que-sonaron-para-el-central-de-leandro-somoza.html" rel="bookmark" title="Nombres que sonaron para el Central de Leandro Somoza">Nombres que sonaron para el Central de Leandro Somoza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279628-el-gobierno-insiste-con-la-suba-de-retenciones-convocamos-a-la-oposicion-a-que-revea-la-discusion.html" rel="bookmark" class="td-image-wrap " title="El Gobierno insiste con la suba de retenciones: &quot;Convocamos a la oposición a que revea la discusión&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-cerruti-535.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias" class="td-post-category">Agropecuarias</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279628-el-gobierno-insiste-con-la-suba-de-retenciones-convocamos-a-la-oposicion-a-que-revea-la-discusion.html" rel="bookmark" title="El Gobierno insiste con la suba de retenciones: &quot;Convocamos a la oposición a que revea la discusión&quot;">El Gobierno insiste con la suba de retenciones: &quot;Convocamos a la oposición a que revea la discusión&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>

</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_61" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_62  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62{
text-align:left !important;
}

.tdi_62 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_66  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_66{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="td_block_wrap td_block_title tdi_67 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_67">
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_67{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_67 .td-block-title a,
				body .tdi_67 .td-block-title span{
					font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_67 .td-block-title a,
				body .tdi_67 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_67 .td-block-title a,
				body .tdi_67 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_67 .td-block-title a,
				body .tdi_67 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div></div><div class="td_block_wrap tdb_single_tags tdi_68 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<style>

/* inline tdc_css att */

.tdi_68{
border-color:#004978 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_68 span{
                    margin-right: 20px;
                
                    padding: 0px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_68 a{
                    margin-right: 15px;
                
                    padding: 1px 7px 2px;
                
                    border: 0px solid #ededed;
                
                    color: #ffffff;
                
                    background-color: #d92d2b;
                
					font-size:15px !important;text-transform:uppercase !important;
				}.tdi_68 a:hover{
                    background-color: #004978;
                }.tdi_68 a,
                .tdi_68 span{
                    border-radius: 7px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 a{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68 a{
                    border: 0px solid #ededed;
                }
}
</style>
<div class="tdi_68_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_68_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:100% !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://sinmordaza.com/noticia/tag/turismo">TURISMO</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_70 " style="height: 62px"></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_71 td_block_template_1">
<style>
/* custom css */
.tdi_71.td-a-rec{
					text-align: center;
				}.tdi_71 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="925" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<script defer id="videoo-library" data-id="4773e1614c68b1bd7dbcd056672917866694f92e196b3e0d05dc8bab1f3ffc5e" src="https://static.videoo.tv/4773e1614c68b1bd7dbcd056672917866694f92e196b3e0d05dc8bab1f3ffc5e.js"></script></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_73  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_73{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_74 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_74">
<style>
.td-theme-wrap .tdi_74 .td-block-title > *,
            .td-theme-wrap .tdi_74 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_74 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_74 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_74 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_74 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_74 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_74 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_74 .td_quote_on_blocks,
            .td-theme-wrap .tdi_74 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_74 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_74 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_74 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_74 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_74 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_74 .td-read-more a,
            .td-theme-wrap .tdi_74 .td-weather-information:before,
            .td-theme-wrap .tdi_74 .td-weather-week:before,
            .td-theme-wrap .tdi_74 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_74 .td-post-category,
            .td-theme-wrap .tdi_74 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_74{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_74 .td-block-title a,
				body .tdi_74 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_74 .td-block-title a,
				body .tdi_74 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_74 .td-block-title a,
				body .tdi_74 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_74 .td-block-title a,
				body .tdi_74 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_75 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_75">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_75 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279590-hinchas-de-penarol-fueron-a-buscar-a-los-de-colon-y-debieron-retroceder.html" rel="bookmark" class="td-image-wrap " title="Hinchas de Peñarol fueron a buscar a los de Colón y debieron retroceder"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/zS-ijH5Qf_1256x620__1.webp?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279590-hinchas-de-penarol-fueron-a-buscar-a-los-de-colon-y-debieron-retroceder.html" rel="bookmark" title="Hinchas de Peñarol fueron a buscar a los de Colón y debieron retroceder">Hinchas de Peñarol fueron a buscar a los de Colón y debieron retroceder</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La barra del Sabalero le hizo frente al avance de los uruguayos que no pudieron ingresar al sector de la tribuna visitante.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279358-separaron-de-la-comuna-de-ricardone-a-la-madre-del-sicario-que-quiere-dejar-de-matar.html" rel="bookmark" class="td-image-wrap " title="Separaron de la comuna de Ricardone a la madre del sicario que quiere “dejar de matar”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-sicario-34243.webp?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279358-separaron-de-la-comuna-de-ricardone-a-la-madre-del-sicario-que-quiere-dejar-de-matar.html" rel="bookmark" title="Separaron de la comuna de Ricardone a la madre del sicario que quiere “dejar de matar”">Separaron de la comuna de Ricardone a la madre del sicario que quiere “dejar de matar”</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Vecinos se movilizaron para exigir explicaciones sobre la continuidad de Mónica M., una empleada comunal que insta a su hijo a seguir en el negocio de la droga.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279385-tiene-fecha-colon-patronato-en-copa-argentina.html" rel="bookmark" class="td-image-wrap " title="Tiene fecha Colón-Patronato en Copa Argentina"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/f0ba5216-c8dd-4a3e-92b4-9fb99b4f7930.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279385-tiene-fecha-colon-patronato-en-copa-argentina.html" rel="bookmark" title="Tiene fecha Colón-Patronato en Copa Argentina">Tiene fecha Colón-Patronato en Copa Argentina</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Si bien resta confirmación oficial, el Sabalero y el "Patrón" se medirán por los 16avos de final en la ciudad de Rosario.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279523-video-con-imagenes-sensibles-barras-de-racing-apulanaron-a-hinchas-de-deportivo-cali.html" rel="bookmark" class="td-image-wrap " title="Video con imágenes sensibles: barras de Racing apulañaron a hinchas de Deportivo Cali"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-Hinchas-Racing-250522.jpg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279523-video-con-imagenes-sensibles-barras-de-racing-apulanaron-a-hinchas-de-deportivo-cali.html" rel="bookmark" title="Video con imágenes sensibles: barras de Racing apulañaron a hinchas de Deportivo Cali">Video con imágenes sensibles: barras de Racing apulañaron a hinchas de Deportivo Cali</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Los hechos son una especie de venganza de los "académicos" por el robo de una bandera de los hinchas colombianos, quienes en esta ocasión estaban en el país para presenciar este jueves el partido ante Boca por la Copa Libertadores.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/94721-por-que-se-come-locro-el-25-de-mayo.html" rel="bookmark" class="td-image-wrap " title="¿Por qué se come locro el 25 de mayo?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/05/sm-locro-2505.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/94721-por-que-se-come-locro-el-25-de-mayo.html" rel="bookmark" title="¿Por qué se come locro el 25 de mayo?">¿Por qué se come locro el 25 de mayo?</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El locro es un clásico del 25 de mayo, aunque algunos ya lo consumen el primero de mayo, día del trabajador. Este plato a...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279366-un-cadete-en-grave-estado-tras-protagonizar-un-choque-frente-a-la-terminal-de-omnibus.html" rel="bookmark" class="td-image-wrap " title="Un cadete en grave estado tras protagonizar un choque frente a la Terminal de Ómnibus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-choque-345345.webp?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279366-un-cadete-en-grave-estado-tras-protagonizar-un-choque-frente-a-la-terminal-de-omnibus.html" rel="bookmark" title="Un cadete en grave estado tras protagonizar un choque frente a la Terminal de Ómnibus">Un cadete en grave estado tras protagonizar un choque frente a la Terminal de Ómnibus</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Un automovilista y un repartidor de delivery en su moto colisionaron este miércoles temprano por la mañana en Santa Fe y Cafferata.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_77  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_77{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_78 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_78">
<style>
.td-theme-wrap .tdi_78 .td-block-title > *,
            .td-theme-wrap .tdi_78 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_78 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_78 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_78 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_78 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_78 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_78 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_78 .td_quote_on_blocks,
            .td-theme-wrap .tdi_78 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_78 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_78 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_78 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_78 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_78 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_78 .td-read-more a,
            .td-theme-wrap .tdi_78 .td-weather-information:before,
            .td-theme-wrap .tdi_78 .td-weather-week:before,
            .td-theme-wrap .tdi_78 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_78 .td-post-category,
            .td-theme-wrap .tdi_78 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_78{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_79 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_79">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_79 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/economia" class="td-post-category">Economía</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279647-el-gobierno-subsidia-a-empresas-para-generar-empleo-formal.html" rel="bookmark" class="td-image-wrap " title="El Gobierno subsidia a empresas para generar empleo formal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-trabajos-34243.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279647-el-gobierno-subsidia-a-empresas-para-generar-empleo-formal.html" rel="bookmark" title="El Gobierno subsidia a empresas para generar empleo formal">El Gobierno subsidia a empresas para generar empleo formal</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El Ministerio de Trabajo lanzó Fomentar Empleo, un programa que incluye cursos, capacitaciones remuneradas e inserción laboral. Tendrá incentivos por hasta $25.000 por trabajador, y las compañías que sumen personas tendrán reducción de impuestos y subsidios en los salarios.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias" class="td-post-category">Agropecuarias</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279628-el-gobierno-insiste-con-la-suba-de-retenciones-convocamos-a-la-oposicion-a-que-revea-la-discusion.html" rel="bookmark" class="td-image-wrap " title="El Gobierno insiste con la suba de retenciones: &quot;Convocamos a la oposición a que revea la discusión&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-cerruti-535.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279628-el-gobierno-insiste-con-la-suba-de-retenciones-convocamos-a-la-oposicion-a-que-revea-la-discusion.html" rel="bookmark" title="El Gobierno insiste con la suba de retenciones: &quot;Convocamos a la oposición a que revea la discusión&quot;">El Gobierno insiste con la suba de retenciones: &quot;Convocamos a la oposición a que revea la discusión&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">"Es una de las posibilidades que tenemos que pensar para desacoplar los precios internos de los internacionales", dijo la portavoz de la Presidencia.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279608-el-museo-provincial-rosa-galisteo-celebro-sus-100-anos-de-vida.html" rel="bookmark" class="td-image-wrap " title="El Museo provincial Rosa Galisteo celebró sus 100 años de vida"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/smr-rosa-galisteo-260522.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279608-el-museo-provincial-rosa-galisteo-celebro-sus-100-anos-de-vida.html" rel="bookmark" title="El Museo provincial Rosa Galisteo celebró sus 100 años de vida">El Museo provincial Rosa Galisteo celebró sus 100 años de vida</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Fue este 25 de mayo en la ciudad capital. El festejo reunió a funcionarios, artistas, personalidades y cientos de santafesinos y santafesinas.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279602-gallardo-y-beltran-river-esta-hablando-con-colon-para-que-vuelva-la-semana-que-viene.html" rel="bookmark" class="td-image-wrap " title="Gallardo y Beltran: &quot;River está hablando con Colón para que vuelva la semana que viene&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/02/273950459_10227486005525092_4372794198910801551_n.jpg?resize=696%2C696&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279602-gallardo-y-beltran-river-esta-hablando-con-colon-para-que-vuelva-la-semana-que-viene.html" rel="bookmark" title="Gallardo y Beltran: &quot;River está hablando con Colón para que vuelva la semana que viene&quot;">Gallardo y Beltran: &quot;River está hablando con Colón para que vuelva la semana que viene&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Así lo expresó el entrenador de River Plate tras el partido de Copa Libertadores.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279577-el-avion-que-homenajea-a-diego-maradona.html" rel="bookmark" class="td-image-wrap " title="El avión que homenajea a Diego Maradona"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/FTqzQ2PXoAEGysn.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279577-el-avion-que-homenajea-a-diego-maradona.html" rel="bookmark" title="El avión que homenajea a Diego Maradona">El avión que homenajea a Diego Maradona</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Los asistentes al evento tuvieron la posibilidad de dejar un mensaje grabado en la cabina del avión "para que le llegue al cielo" a Diego, que falleció el 25 de noviembre de 2020.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario" class="td-post-category">Rosario</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279567-las-subas-en-los-nuevos-contratos-de-alquiler-llegan-al-150-por-ciento.html" rel="bookmark" class="td-image-wrap " title="Las subas en los nuevos contratos de alquiler llegan al 150 por ciento"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-alquiler-2332021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279567-las-subas-en-los-nuevos-contratos-de-alquiler-llegan-al-150-por-ciento.html" rel="bookmark" title="Las subas en los nuevos contratos de alquiler llegan al 150 por ciento">Las subas en los nuevos contratos de alquiler llegan al 150 por ciento</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Según un estudio del Ceso, el valor de los inmuebles para los inquilinos aumentaron casi el doble con respecto a la Ciudad de Buenos Aires.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes" class="td-post-category">Economía</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279554-aumento-para-empleadas-domesticas-en-junio.html" rel="bookmark" class="td-image-wrap " title="Aumento para empleadas domésticas en junio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/06/empleadas-domesticas.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279554-aumento-para-empleadas-domesticas-en-junio.html" rel="bookmark" title="Aumento para empleadas domésticas en junio">Aumento para empleadas domésticas en junio</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Luego de las mejoras de 6% para abril y 9% para mayo, junio llegará con un incremento del 15 por ciento
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/sociedad/interes-general" class="td-post-category">Interés General</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279550-los-numeros-ganadores-del-quini-6-17.html" rel="bookmark" class="td-image-wrap " title="Los números ganadores del Quini 6"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-quini-192021.jpg?resize=696%2C462&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279550-los-numeros-ganadores-del-quini-6-17.html" rel="bookmark" title="Los números ganadores del Quini 6">Los números ganadores del Quini 6</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">No se registraron ganadores en los grandes pozos.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_81{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_82 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_82">
<style>
.td-theme-wrap .tdi_82 .td-block-title > *,
            .td-theme-wrap .tdi_82 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_82 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_82 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_82 .td_quote_on_blocks,
            .td-theme-wrap .tdi_82 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_82 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_82 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_82 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_82 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_82 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_82 .td-read-more a,
            .td-theme-wrap .tdi_82 .td-weather-information:before,
            .td-theme-wrap .tdi_82 .td-weather-week:before,
            .td-theme-wrap .tdi_82 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_82 .td-post-category,
            .td-theme-wrap .tdi_82 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_82{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div></div><div id="tdi_83" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_84  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_84,
                .tdi_84 .tdc-columns{
                    min-height: 0;
                }.tdi_84,
				.tdi_84 .tdc-columns{
				    display: block;
				}.tdi_84 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_87 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_87">
<style>
/* custom css */
.tdi_87 .td_module_wrap{
					width: 25%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_87 .td_module_wrap:nth-child(4n+1){
					clear: both;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_87 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_87 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_87 .entry-thumb{
					background-position: center 50%;
				}.tdi_87 .td-post-vid-time{
					display: block;
				}.tdi_87 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_87 .td-excerpt{
					display: block;
				}.tdi_87 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_87 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_87 .td-author-date{
					display: inline;
				}.tdi_87 .td-post-author-name{
					display: inline-block;
				}.tdi_87 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_87 .td-post-date,
				.tdi_87 .td-post-author-name span{
					display: inline-block;
				}.tdi_87 .entry-review-stars{
					display: inline-block;
				}.tdi_87 .td-icon-star,
                .tdi_87 .td-icon-star-empty,
                .tdi_87 .td-icon-star-half{
					font-size: 15px;
				}.tdi_87 .td-module-comments{
					display: block;
				}.tdi_87 .td-read-more{
					display: none;
				}.tdi_87 .entry-title{
					font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
				}.tdi_87 .td-post-category{
					font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_87 .td-editor-date,
				.tdi_87 .td-editor-date .td-post-author-name a,
				.tdi_87 .td-editor-date .entry-date,
				.tdi_87 .td-module-comments a{
					font-size:11px !important;font-weight:400 !important;
				}.tdi_87 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_87 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279586-productores-se-movilizaron-por-el-robo-y-faena-de-equinos.html" rel="bookmark" class="td-image-wrap " title="Productores se movilizaron por el robo y faena de equinos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-10.28.06-AM.jpeg?resize=696%2C443&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279586-productores-se-movilizaron-por-el-robo-y-faena-de-equinos.html" rel="bookmark" title="Productores se movilizaron por el robo y faena de equinos">Productores se movilizaron por el robo y faena de equinos</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Exigen mayores medidas investigativas y entregarán un petitorio en Casa de Gobierno. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279567-las-subas-en-los-nuevos-contratos-de-alquiler-llegan-al-150-por-ciento.html" rel="bookmark" class="td-image-wrap " title="Las subas en los nuevos contratos de alquiler llegan al 150 por ciento"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-alquiler-2332021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279567-las-subas-en-los-nuevos-contratos-de-alquiler-llegan-al-150-por-ciento.html" rel="bookmark" title="Las subas en los nuevos contratos de alquiler llegan al 150 por ciento">Las subas en los nuevos contratos de alquiler llegan al 150 por ciento</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Según un estudio del Ceso, el valor de los inmuebles para los inquilinos aumentaron casi el doble con respecto a la Ciudad de Buenos Aires.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279556-reunion-para-definir-la-llegada-de-gendarmeria-a-la-ciudad-de-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Reunión para definir la llegada de Gendarmería a la ciudad de Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-jaton-lagna-190522-scaled.jpeg?resize=696%2C463&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279556-reunion-para-definir-la-llegada-de-gendarmeria-a-la-ciudad-de-santa-fe.html" rel="bookmark" title="Reunión para definir la llegada de Gendarmería a la ciudad de Santa Fe">Reunión para definir la llegada de Gendarmería a la ciudad de Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El intendente junto al ministro Jorge Lagna y coordinador de Gendarmería en la provincia, Daniel Castillo, se reunirán para delinear la estrategia ante la llegada de las fuerzas federales a la ciudad.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279545-javkin-no-podemos-dejar-que-nuestros-suenos-se-resquebrajen-por-un-grupo-de-mafiosos.html" rel="bookmark" class="td-image-wrap " title="Javkin: &quot;No podemos dejar que nuestros sueños se resquebrajen por un grupo de mafiosos&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-javkin-35345.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279545-javkin-no-podemos-dejar-que-nuestros-suenos-se-resquebrajen-por-un-grupo-de-mafiosos.html" rel="bookmark" title="Javkin: &quot;No podemos dejar que nuestros sueños se resquebrajen por un grupo de mafiosos&quot;">Javkin: &quot;No podemos dejar que nuestros sueños se resquebrajen por un grupo de mafiosos&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Durante el acto oficial por el aniversario de la Revolución de Mayo, destacó que "esta es la tierra de más de un millón de vecinos y vecinas que forman sus familias a base de sueños y pasiones".</div>  </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_88" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_89  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89,
                .tdi_89 .tdc-columns{
                    min-height: 0;
                }.tdi_89,
				.tdi_89 .tdc-columns{
				    display: block;
				}.tdi_89 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_93{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-bottom:30px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_94 td_block_template_1">
<style>
/* custom css */
.tdi_94.td-a-rec{
					text-align: center;
				}.tdi_94 .td-element-style{
					z-index: -1;
				}
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1403603951862635",
          enable_page_level_ads: false
     });
</script>
</div></div></div></div></div><div id="tdi_95" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_96  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_96,
                .tdi_96 .tdc-columns{
                    min-height: 0;
                }.tdi_96,
				.tdi_96 .tdc-columns{
				    display: block;
				}.tdi_96 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_99" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_100  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_100,
                .tdi_100 .tdc-columns{
                    min-height: 0;
                }.tdi_100,
				.tdi_100 .tdc-columns{
				    display: block;
				}.tdi_100 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_102 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_103 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_103">
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_103 .td-block-title a,
				body .tdi_103 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_103 .td-block-title a,
				body .tdi_103 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_103 .td-block-title a,
				body .tdi_103 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_103 .td-block-title a,
				body .tdi_103 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_104 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_104">
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_104 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279558-florito-presidira-en-la-legislatura-el-bloque-encuentro-republicano-federal-de-miguel-pichetto.html" rel="bookmark" class="td-image-wrap " title="Florito presidirá en la legislatura el bloque Encuentro Republicano Federal de Miguel Pichetto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-florito-2423411222.jpg?resize=551%2C459&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279558-florito-presidira-en-la-legislatura-el-bloque-encuentro-republicano-federal-de-miguel-pichetto.html" rel="bookmark" title="Florito presidirá en la legislatura el bloque Encuentro Republicano Federal de Miguel Pichetto">Florito presidirá en la legislatura el bloque Encuentro Republicano Federal de Miguel Pichetto</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La legisladora acordó con el ex senador nacional y actual titular de la Auditoría General de la Nación trabajar para representar al cuarto espacio que integra la mesa nacional de Juntos por el Cambio.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279548-macri-no-descarto-presentarse-a-las-paso-en-las-elecciones-presidenciales-de-2023.html" rel="bookmark" class="td-image-wrap " title="Macri no descartó presentarse a las PASO en las elecciones presidenciales de 2023"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/sm-macri-161121.jpg?resize=696%2C463&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279548-macri-no-descarto-presentarse-a-las-paso-en-las-elecciones-presidenciales-de-2023.html" rel="bookmark" title="Macri no descartó presentarse a las PASO en las elecciones presidenciales de 2023">Macri no descartó presentarse a las PASO en las elecciones presidenciales de 2023</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">De todas formas, el ex mandatario aclaró que de no hacerlo respaldará a alguno de los presidenciables del PRO: Patricia Bullrich, Horario Rodríguez Larreta o María Eugenia Vidal.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279355-radicales-visitaron-a-javkin.html" rel="bookmark" class="td-image-wrap " title="Radicales visitaron a Javkin"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-ucrjavkin-2423.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279355-radicales-visitaron-a-javkin.html" rel="bookmark" title="Radicales visitaron a Javkin">Radicales visitaron a Javkin</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Representantes de la UCR visitaron el Palacio de los Leones en la continuidad a las rondas de negociación. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_106 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_107 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_107">
<style>
.td-theme-wrap .tdi_107 .td-block-title > *,
            .td-theme-wrap .tdi_107 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_107 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_107 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_107 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_107 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_107 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_107 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_107 .td_quote_on_blocks,
            .td-theme-wrap .tdi_107 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_107 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_107 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_107 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_107 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_107 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_107 .td-read-more a,
            .td-theme-wrap .tdi_107 .td-weather-information:before,
            .td-theme-wrap .tdi_107 .td-weather-week:before,
            .td-theme-wrap .tdi_107 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_107 .td-post-category,
            .td-theme-wrap .tdi_107 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_107{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_108 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_108">
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_108 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279644-el-dia-nacional-de-la-donacion-de-organos-se-celebrara-en-hospitales-de-toda-la-provincia.html" rel="bookmark" class="td-image-wrap " title="El Día Nacional de la Donación de Órganos se celebrará en hospitales de toda la provincia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/sm-donacion-organos-260522.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279644-el-dia-nacional-de-la-donacion-de-organos-se-celebrara-en-hospitales-de-toda-la-provincia.html" rel="bookmark" title="El Día Nacional de la Donación de Órganos se celebrará en hospitales de toda la provincia">El Día Nacional de la Donación de Órganos se celebrará en hospitales de toda la provincia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El director de CUDAIO, Dr. Mario Perichón, expresó que “es una fecha en que se homenajea a los donantes celebrando la vida que dieron y siguen dando”.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279608-el-museo-provincial-rosa-galisteo-celebro-sus-100-anos-de-vida.html" rel="bookmark" class="td-image-wrap " title="El Museo provincial Rosa Galisteo celebró sus 100 años de vida"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/smr-rosa-galisteo-260522.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279608-el-museo-provincial-rosa-galisteo-celebro-sus-100-anos-de-vida.html" rel="bookmark" title="El Museo provincial Rosa Galisteo celebró sus 100 años de vida">El Museo provincial Rosa Galisteo celebró sus 100 años de vida</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Fue este 25 de mayo en la ciudad capital. El festejo reunió a funcionarios, artistas, personalidades y cientos de santafesinos y santafesinas.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279552-faltan-medicamentos-para-cuadros-respiratorios-infantiles.html" rel="bookmark" class="td-image-wrap " title="Faltan medicamentos para cuadros respiratorios infantiles"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-medicamentos_farmacia_021121.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279552-faltan-medicamentos-para-cuadros-respiratorios-infantiles.html" rel="bookmark" title="Faltan medicamentos para cuadros respiratorios infantiles">Faltan medicamentos para cuadros respiratorios infantiles</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Los pediatras ya tienen más consultas que antes de la pandemia.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_111 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_111">
<style>
.td-theme-wrap .tdi_111 .td-block-title > *,
            .td-theme-wrap .tdi_111 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_111 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_111 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_111 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_111 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_111 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_111 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_111 .td_quote_on_blocks,
            .td-theme-wrap .tdi_111 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_111 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_111 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_111 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_111 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_111 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_111 .td-read-more a,
            .td-theme-wrap .tdi_111 .td-weather-information:before,
            .td-theme-wrap .tdi_111 .td-weather-week:before,
            .td-theme-wrap .tdi_111 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_111 .td-post-category,
            .td-theme-wrap .tdi_111 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_111{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_112 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_112">
<style>

/* inline tdc_css att */

.tdi_112{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_112 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279629-nombres-que-sonaron-para-el-central-de-leandro-somoza.html" rel="bookmark" class="td-image-wrap " title="Nombres que sonaron para el Central de Leandro Somoza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/FTsHo5qUEAYuPeV.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279629-nombres-que-sonaron-para-el-central-de-leandro-somoza.html" rel="bookmark" title="Nombres que sonaron para el Central de Leandro Somoza">Nombres que sonaron para el Central de Leandro Somoza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La idea del entrenador Canalla es sumar un defensor, un volante y un delantero de área para afrontar el segundo semestre.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279626-la-copa-libertadores-y-la-copa-sudamericana-definiran-sus-cruces-de-octavos-de-final.html" rel="bookmark" class="td-image-wrap " title="La Copa Libertadores y la Copa Sudamericana definirán sus cruces de octavos de final"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/FOtAUbGWYAA41wf-scaled.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279626-la-copa-libertadores-y-la-copa-sudamericana-definiran-sus-cruces-de-octavos-de-final.html" rel="bookmark" title="La Copa Libertadores y la Copa Sudamericana definirán sus cruces de octavos de final">La Copa Libertadores y la Copa Sudamericana definirán sus cruces de octavos de final</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
 <div class="td-excerpt">A la espera de la conclusión de la ronda de grupos en ambas competencias, lo que se producirá esta noche, una docena de equipos en cada Copa ya aseguró su presencia en la ceremonia de sorteo que tendrá lugar este viernes a las 13 de Argentina en el Centro de Convenciones de la Conmebol, en la ciudad de Luque, Paraguay, con transmisión de ESPN y Star+.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279622-el-rosarino-renzo-olivo-quedo-eliminado-en-el-challenger-italiano-de-vicenza.html" rel="bookmark" class="td-image-wrap " title="El rosarino Renzo Olivo quedó eliminado en el Challenger italiano de Vicenza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/FTsGFDAUcAA0hYN.jpg?resize=696%2C420&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279622-el-rosarino-renzo-olivo-quedo-eliminado-en-el-challenger-italiano-de-vicenza.html" rel="bookmark" title="El rosarino Renzo Olivo quedó eliminado en el Challenger italiano de Vicenza">El rosarino Renzo Olivo quedó eliminado en el Challenger italiano de Vicenza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El tenista ubicado en el puesto 174 del ranking mundial de la ATP perdió con Gigante (504) luego de una hora y 55 minutos de juego.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_113" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_114  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_114,
                .tdi_114 .tdc-columns{
                    min-height: 0;
                }.tdi_114,
				.tdi_114 .tdc-columns{
				    display: block;
				}.tdi_114 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 > .wpb_wrapper,
				.tdi_116 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_116 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_118 " style="height: 60px"></div></div></div></div></div><div id="tdi_119" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_120  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_120,
                .tdi_120 .tdc-columns{
                    min-height: 0;
                }.tdi_120,
				.tdi_120 .tdc-columns{
				    display: block;
				}.tdi_120 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_122  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 > .wpb_wrapper,
				.tdi_122 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_122 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_123 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_123">
<style>
.td-theme-wrap .tdi_123 .td-block-title > *,
            .td-theme-wrap .tdi_123 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_123 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_123 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_123 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_123 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_123 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_123 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_123 .td_quote_on_blocks,
            .td-theme-wrap .tdi_123 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_123 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_123 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_123 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_123 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_123 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_123 .td-read-more a,
            .td-theme-wrap .tdi_123 .td-weather-information:before,
            .td-theme-wrap .tdi_123 .td-weather-week:before,
            .td-theme-wrap .tdi_123 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_123 .td-post-category,
            .td-theme-wrap .tdi_123 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_123{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_123 .td-block-title a,
				body .tdi_123 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_123 .td-block-title a,
				body .tdi_123 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_123 .td-block-title a,
				body .tdi_123 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_123 .td-block-title a,
				body .tdi_123 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_124 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_124">
<style>

/* inline tdc_css att */

.tdi_124{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_124 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279227-pettinato-complicado-hallaron-combustible-en-el-cuerpo-de-melchor-rodrigo.html" rel="bookmark" class="td-image-wrap " title="Pettinato, complicado: hallaron combustible en el cuerpo de Melchor Rodrigo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-FELIPE-PETTINATO.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279227-pettinato-complicado-hallaron-combustible-en-el-cuerpo-de-melchor-rodrigo.html" rel="bookmark" title="Pettinato, complicado: hallaron combustible en el cuerpo de Melchor Rodrigo">Pettinato, complicado: hallaron combustible en el cuerpo de Melchor Rodrigo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El peritaje de las muestras del cuerpo del neurólogo revelaron lo menos pensado.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279237-fuego-cruzado-entre-susana-gimenez-y-jorge-rial.html" rel="bookmark" class="td-image-wrap " title="Fuego cruzado entre Susana Giménez y Jorge Rial"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-SUSANA-GIMENEZ-Y-JORGE-RIAL.jpg?resize=696%2C461&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279237-fuego-cruzado-entre-susana-gimenez-y-jorge-rial.html" rel="bookmark" title="Fuego cruzado entre Susana Giménez y Jorge Rial">Fuego cruzado entre Susana Giménez y Jorge Rial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Filosa reacción de Jorge Rial tras un insulto de Susana Giménez, por una crítica previa del conductor a su obra de teatro en Uruguay. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279228-leo-alturria-ya-se-olvido-de-lizy-y-presento-a-su-nueva-novia-paraguaya.html" rel="bookmark" class="td-image-wrap " title="Leo Alturria ya se olvidó de Lizy y presentó a su nueva novia paraguaya"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-ALTURRIA-FABU-POP-2.jpg?resize=696%2C466&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279228-leo-alturria-ya-se-olvido-de-lizy-y-presento-a-su-nueva-novia-paraguaya.html" rel="bookmark" title="Leo Alturria ya se olvidó de Lizy y presentó a su nueva novia paraguaya">Leo Alturria ya se olvidó de Lizy y presentó a su nueva novia paraguaya</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Fabu Pop y el ex de la conductora fueron vistos en una cita, muy mimosos. La joven es cantante y actriz en el país vecino. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_127 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_127">
<style>
.td-theme-wrap .tdi_127 .td-block-title > *,
            .td-theme-wrap .tdi_127 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_127 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_127 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_127 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_127 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_127 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_127 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_127 .td_quote_on_blocks,
            .td-theme-wrap .tdi_127 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_127 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_127 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_127 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_127 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_127 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_127 .td-read-more a,
            .td-theme-wrap .tdi_127 .td-weather-information:before,
            .td-theme-wrap .tdi_127 .td-weather-week:before,
            .td-theme-wrap .tdi_127 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_127 .td-post-category,
            .td-theme-wrap .tdi_127 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_127{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_127 .td-block-title a,
				body .tdi_127 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_127 .td-block-title a,
				body .tdi_127 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_127 .td-block-title a,
				body .tdi_127 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_127 .td-block-title a,
				body .tdi_127 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_128 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_128">
<style>

/* inline tdc_css att */

.tdi_128{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_128 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279231-cual-es-el-nuevo-servicio-de-tiktok.html" rel="bookmark" class="td-image-wrap " title="¿Cuál es el nuevo servicio de TikTok?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/02/TikTok-3.png?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279231-cual-es-el-nuevo-servicio-de-tiktok.html" rel="bookmark" title="¿Cuál es el nuevo servicio de TikTok?">¿Cuál es el nuevo servicio de TikTok?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La nueva herramienta, que será similar a lo que maneja Twitch, estará lista a partir del próximo 26.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279020-como-eliminar-la-publicidad-en-los-videos-de-youtube.html" rel="bookmark" class="td-image-wrap " title="Cómo eliminar la publicidad en los videos de YouTube"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/YOUTUBE.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279020-como-eliminar-la-publicidad-en-los-videos-de-youtube.html" rel="bookmark" title="Cómo eliminar la publicidad en los videos de YouTube">Cómo eliminar la publicidad en los videos de YouTube</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Por laptop o computadora de escritorio, es tan simple como bajar un bloqueador en el navegador. Para celulares o tablets, existen otras opciones. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/278992-como-activar-los-dinosaurios-3d-con-google-desde-tu-celular.html" rel="bookmark" class="td-image-wrap " title="¿Cómo activar los dinosaurios 3D con Google desde tu celular?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-DINOSAURIO-REALIDAD-AUMENTADA.jpg?resize=696%2C447&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/278992-como-activar-los-dinosaurios-3d-con-google-desde-tu-celular.html" rel="bookmark" title="¿Cómo activar los dinosaurios 3D con Google desde tu celular?">¿Cómo activar los dinosaurios 3D con Google desde tu celular?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Gracias a la tecnología de realidad aumentada se puede vivir una increíble experiencia con distintas especies. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_131 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_131">
<style>
.td-theme-wrap .tdi_131 .td-block-title > *,
            .td-theme-wrap .tdi_131 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_131 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_131 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_131 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_131 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_131 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_131 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_131 .td_quote_on_blocks,
            .td-theme-wrap .tdi_131 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_131 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_131 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_131 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_131 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_131 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_131 .td-read-more a,
            .td-theme-wrap .tdi_131 .td-weather-information:before,
            .td-theme-wrap .tdi_131 .td-weather-week:before,
            .td-theme-wrap .tdi_131 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_131 .td-post-category,
            .td-theme-wrap .tdi_131 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_131{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_132 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_132">
<style>

/* inline tdc_css att */

.tdi_132{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_132 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279259-aerolineas-argentinas-sumara-vuelos-a-colombia-desde-julio.html" rel="bookmark" class="td-image-wrap " title="Aerolíneas Argentinas sumará vuelos a Colombia desde julio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/12/SM-COLOMBIA.jpg?resize=694%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279259-aerolineas-argentinas-sumara-vuelos-a-colombia-desde-julio.html" rel="bookmark" title="Aerolíneas Argentinas sumará vuelos a Colombia desde julio">Aerolíneas Argentinas sumará vuelos a Colombia desde julio</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La aerolínea de bandera y el INPROTUR presentaron en el país cafetero la nueva diagramación de vuelos entre Bogotá y Buenos Aires</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/278340-entre-rios-lanzo-su-temporada-de-turismo-y-se-impone-para-escapadas-termales.html" rel="bookmark" class="td-image-wrap " title="Entre Ríos lanzó su temporada de turismo y se impone para escapadas termales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-TERMAS.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/278340-entre-rios-lanzo-su-temporada-de-turismo-y-se-impone-para-escapadas-termales.html" rel="bookmark" title="Entre Ríos lanzó su temporada de turismo y se impone para escapadas termales">Entre Ríos lanzó su temporada de turismo y se impone para escapadas termales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Es que, con un atractivo como las termas, se propone como destino para escapadas cortas durante todo el año.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/277915-los-mejores-vinos-del-pais-se-juntan-en-el-c.html" rel="bookmark" class="td-image-wrap " title="Los mejores vinos del país se juntan en el Salón Argentino de Bodegas 2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-SOMMELIER.jpg?resize=695%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/277915-los-mejores-vinos-del-pais-se-juntan-en-el-c.html" rel="bookmark" title="Los mejores vinos del país se juntan en el Salón Argentino de Bodegas 2022">Los mejores vinos del país se juntan en el Salón Argentino de Bodegas 2022</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La Plata se prepara para una nueva edición de la feria de vinos más prestigiosa de Buenos Aires.</div>
</div>
 </div>
</div>
</div></div></div></div></div></div><div id="tdi_133" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_134  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_134,
                .tdi_134 .tdc-columns{
                    min-height: 0;
                }.tdi_134,
				.tdi_134 .tdc-columns{
				    display: block;
				}.tdi_134 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_138 " style="height: 60px"></div></div></div></div></div><div id="tdi_139" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_140  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_140,
                .tdi_140 .tdc-columns{
                    min-height: 0;
                }.tdi_140,
				.tdi_140 .tdc-columns{
				    display: block;
				}.tdi_140 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_140{
margin-bottom:60px !important;
}

.tdi_140 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140{
margin-top:50px !important;
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_142  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_142{
                    vertical-align: baseline;
                }.tdi_142 > .wpb_wrapper,
				.tdi_142 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_142 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_143 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_143">
<style>
.td-theme-wrap .tdi_143 .td-block-title > *,
            .td-theme-wrap .tdi_143 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_143 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_143 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_143 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_143 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_143 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_143 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_143 .td_quote_on_blocks,
            .td-theme-wrap .tdi_143 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_143 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_143 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_143 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_143 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_143 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_143 .td-read-more a,
            .td-theme-wrap .tdi_143 .td-weather-information:before,
            .td-theme-wrap .tdi_143 .td-weather-week:before,
            .td-theme-wrap .tdi_143 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_143 .td-post-category,
            .td-theme-wrap .tdi_143 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_143{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_144 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_144">
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_144 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279573-cyberday-2022-de-que-se-trata-y-cuando-se-realizara.html" rel="bookmark" class="td-image-wrap " title="CyberDay 2022: ¿de qué se trata y cuándo se realizará?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-cyber1-312321.jpg?resize=696%2C462&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279573-cyberday-2022-de-que-se-trata-y-cuando-se-realizara.html" rel="bookmark" title="CyberDay 2022: ¿de qué se trata y cuándo se realizará?">CyberDay 2022: ¿de qué se trata y cuándo se realizará?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En el CyberDay 2022 participarán cientos de marcas con ofertas de hasta más del 50% en sus productos y/o servicios. También habrá posibilidad de hacer compras en cuotas, mediante diferentes tipos de pagos.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279247-el-chip-sexual-mejora-la-sexualidad.html" rel="bookmark" class="td-image-wrap " title="El chip sexual ¿mejora la sexualidad?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-CHIP.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279247-el-chip-sexual-mejora-la-sexualidad.html" rel="bookmark" title="El chip sexual ¿mejora la sexualidad?">El chip sexual ¿mejora la sexualidad?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En qué consiste el chip de testosterona que cada día se hace más conocido. ¿Es para cualquiera? ¿Tiene contraindicaciones?</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279245-atencion-usuarios-flybondi-anulo-reservas-de-pasajes-comprados-a-bajo-costo.html" rel="bookmark" class="td-image-wrap " title="¡Atención usuarios! Flybondi anuló reservas de pasajes comprados a bajo costo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/03/FLYBONDI.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279245-atencion-usuarios-flybondi-anulo-reservas-de-pasajes-comprados-a-bajo-costo.html" rel="bookmark" title="¡Atención usuarios! Flybondi anuló reservas de pasajes comprados a bajo costo">¡Atención usuarios! Flybondi anuló reservas de pasajes comprados a bajo costo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La empresa "low cost" informó a los clientes que recibirán una compensación por el "error".</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_146 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_147 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_147">
<style>
.td-theme-wrap .tdi_147 .td-block-title > *,
            .td-theme-wrap .tdi_147 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_147 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_147 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_147 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_147 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_147 .td_quote_on_blocks,
            .td-theme-wrap .tdi_147 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_147 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_147 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_147 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_147 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_147 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_147 .td-read-more a,
            .td-theme-wrap .tdi_147 .td-weather-information:before,
            .td-theme-wrap .tdi_147 .td-weather-week:before,
            .td-theme-wrap .tdi_147 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_147 .td-post-category,
            .td-theme-wrap .tdi_147 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_147{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_148 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_148 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279476-tragedia-en-barrio-capitan-bermudez-un-hombre-murio-electrocutado.html" rel="bookmark" class="td-image-wrap " title="Tragedia en barrio Capitán Bermúdez: un hombre murió electrocutado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/electro.jpg?resize=696%2C451&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279476-tragedia-en-barrio-capitan-bermudez-un-hombre-murio-electrocutado.html" rel="bookmark" title="Tragedia en barrio Capitán Bermúdez: un hombre murió electrocutado">Tragedia en barrio Capitán Bermúdez: un hombre murió electrocutado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El deceso se habría producido cuando la víctima manipulaba un cable. El hecho fue caratulado como “muerte dudosa”.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279472-san-lorenzo-concejo-municipal-aprobo-pension-para-los-hijos-de-paula-perassi.html" rel="bookmark" class="td-image-wrap " title="San Lorenzo: Concejo municipal aprobó pensión para los hijos de Paula Perassi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-perassi-3432423.webp?resize=512%2C341&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279472-san-lorenzo-concejo-municipal-aprobo-pension-para-los-hijos-de-paula-perassi.html" rel="bookmark" title="San Lorenzo: Concejo municipal aprobó pensión para los hijos de Paula Perassi">San Lorenzo: Concejo municipal aprobó pensión para los hijos de Paula Perassi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El ex marido de la joven desaparecida no los mantiene y los chicos están a cargo de sus abuelos.</div>
 </div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279469-por-primera-vez-se-realizara-concurso-de-comidas-al-disco-de-arado-en-la-provincia.html" rel="bookmark" class="td-image-wrap " title="Por primera vez, se realizará concurso de comidas al disco de arado en la provincia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/arado.jpg?resize=563%2C424&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279469-por-primera-vez-se-realizara-concurso-de-comidas-al-disco-de-arado-en-la-provincia.html" rel="bookmark" title="Por primera vez, se realizará concurso de comidas al disco de arado en la provincia">Por primera vez, se realizará concurso de comidas al disco de arado en la provincia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Será en la localidad de Chovet el próximo 5 de junio. La inscripción sale 1000 pesos por pareja y hay tiempo hasta el día 1. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_150 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_151 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_151">
<style>
.td-theme-wrap .tdi_151 .td-block-title > *,
            .td-theme-wrap .tdi_151 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_151 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_151 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_151 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_151 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_151 .td_quote_on_blocks,
            .td-theme-wrap .tdi_151 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_151 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_151 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_151 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_151 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_151 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_151 .td-read-more a,
            .td-theme-wrap .tdi_151 .td-weather-information:before,
            .td-theme-wrap .tdi_151 .td-weather-week:before,
            .td-theme-wrap .tdi_151 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_151 .td-post-category,
            .td-theme-wrap .tdi_151 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_151{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_152 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_152">
<style>

/* inline tdc_css att */

.tdi_152{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_152 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279523-video-con-imagenes-sensibles-barras-de-racing-apulanaron-a-hinchas-de-deportivo-cali.html" rel="bookmark" class="td-image-wrap " title="Video con imágenes sensibles: barras de Racing apulañaron a hinchas de Deportivo Cali"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-Hinchas-Racing-250522.jpg?resize=696%2C361&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279523-video-con-imagenes-sensibles-barras-de-racing-apulanaron-a-hinchas-de-deportivo-cali.html" rel="bookmark" title="Video con imágenes sensibles: barras de Racing apulañaron a hinchas de Deportivo Cali">Video con imágenes sensibles: barras de Racing apulañaron a hinchas de Deportivo Cali</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Los hechos son una especie de venganza de los "académicos" por el robo de una bandera de los hinchas colombianos, quienes en esta ocasión estaban en el país para presenciar este jueves el partido ante Boca por la Copa Libertadores.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279352-leonardo-cositorto-fue-imputado-por-once-estafas-en-rosario.html" rel="bookmark" class="td-image-wrap " title="Leonardo Cositorto fue imputado por once estafas en Rosario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-cosi-43435.jpeg?resize=696%2C609&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279352-leonardo-cositorto-fue-imputado-por-once-estafas-en-rosario.html" rel="bookmark" title="Leonardo Cositorto fue imputado por once estafas en Rosario">Leonardo Cositorto fue imputado por once estafas en Rosario</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
<div class="td-excerpt">También acusaron formalmente a otros tres integrantes de Generación Zoe. El monto de lo defraudado en la ciudad asciende a u$s175.343.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/279271-tragedia-en-la-autopista-como-se-encuentra-la-unica-sobreviviente.html" rel="bookmark" class="td-image-wrap " title="Tragedia en la autopista: cómo se encuentra la única sobreviviente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-accidente-240522.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/279271-tragedia-en-la-autopista-como-se-encuentra-la-unica-sobreviviente.html" rel="bookmark" title="Tragedia en la autopista: cómo se encuentra la única sobreviviente">Tragedia en la autopista: cómo se encuentra la única sobreviviente</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El director del hospital Cullen, Juan Pablo Poletti, comunicó la situación de la joven herida de gravedad en el siniestro vial que dejó como saldo la muerte de tres personas.</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Martin Fernandez"><meta itemprop="url" content="https://sinmordaza.com/noticia/author/martinfernandez"></span><meta itemprop="datePublished" content="2022-05-26T12:38:32-03:00"><meta itemprop="dateModified" content="2022-05-26T12:38:32-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/279655-lanzaron-el-programa-turistico-la-ruta-natural-con-mas-de-150-destinos-imperdibles.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content="Se trata de un sitio web que concentra la información turística de 17 rutas de recorridos para disfrutar de la naturaleza. 

"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/sm-jujuy-salinas-260522.jpg?fit=900%2C506&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="506"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza" width="193" height="31" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio Independiente de la Provincia de Santa Fe. <br />
Editorial: <b>VCI Multimedia SRL </b> <br />
Saavedra 1686 | 3000 | Santa Fe | Argentina <br />
Tel: <b>+54 9 342 412 2772 </b> <br /><hr style="display:block;" />
<h6><b>Redacción</b><br>
<a href="/cdn-cgi/l/email-protection#c0a9aea6af80b3a9aeadafb2a4a1baa1eea3afad"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="91f8fff7fed1e2f8fffcfee3f5f0ebf0bff2fefc">[email&#160;protected]</span></a>
</h6>
<h6><b>Departamento Comercial</b><br>
<a href="/cdn-cgi/l/email-protection#83f5e0eaefe2f7eaede4f1ecf6f3c3e4eee2eaefade0ecee"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="c5b3a6aca9a4b1acaba2b7aab0b585a2a8a4aca9eba6aaa8">[email&#160;protected]</span></a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>
<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br /><br />
<b><a href="/cdn-cgi/l/email-protection#ea83848c85aa9983848785988e8b908bc4898587"><i class="td-icon-mail"></i> Contactanos</a></b><br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Sin Mordaza &copy; 2022 | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
    color: #4db2ec;
}

.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}





/*  */

@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;}
}

/* MENU TOP */

.td_data_time:first-letter {text-transform: capitalize;}

.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}

.td-social-icon-wrap .td-icon-font {
    font-size: 17px;}

.td-header-sp-top-widget .td-icon-search  {
    font-size: 19px;}



/* HEADER */

.td-header-bg:before {
   background-size: cover;
}


/* MENU NAVEGACION */

.sf-menu > li > a {
  padding: 0 8px;
  line-height: 48px;
  font-size: 14px;
  }
  
@media (min-width: 1360px){
  .td-header-main-menu {width:1200px;} 
  
}

.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}











</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=b5fe079abfcad78b7237774a0b3115aa' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=567470f2f8d6d97f1a9cb9b77b0e503c' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_29'),
                        blockClass = '.tdi_29',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script src='https://stats.wp.com/e-202221.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'161537657',post:'279655',tz:'-3',srv:'sinmordaza.com'} ]);
	_stq.push([ 'clickTrackerInit', '161537657', '279655' ]);
</script>
</body>
</html>


