<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<title>Por qué aparecen las várices y cómo tratarlas - Sin Mordaza</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
<link href='https://sinmordaza.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?1' rel='preload' as='font' type='font/woff' crossorigin><link href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<meta name="facebook-domain-verification" content="nu957265rdcc49as75nqzhft6cadp9" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">

<link rel="canonical" href="https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Por qué aparecen las várices y cómo tratarlas - Sin Mordaza" />
<meta name="twitter:description" content="Las várices, lejos de ser un problema estético, son un problema de salud muy importante." />
<meta name="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?fit=696%2C464&amp;ssl=1" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Soledad Bevillacua" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="5 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","sameAs":["https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://facebook.com/sinmordaza","https://twitter.com/SinMordaza_SFe"],"logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/#/schema/logo/image/","url":"https://ahora.arcast.com.ar/wp-content/uploads/2020/04/cabecera_movil-x1-2.png","contentUrl":"https://ahora.arcast.com.ar/wp-content/uploads/2020/04/cabecera_movil-x1-2.png","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinmordaza.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html#primaryimage","url":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?fit=696%2C464&ssl=1","contentUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?fit=696%2C464&ssl=1","width":696,"height":464},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html#webpage","url":"https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html","name":"Por qué aparecen las várices y cómo tratarlas - Sin Mordaza","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html#primaryimage"},"datePublished":"2022-06-16T18:36:09+00:00","dateModified":"2022-06-16T18:36:09+00:00","breadcrumb":{"@id":"https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html"]}]},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://sinmordaza.com/"},{"@type":"ListItem","position":2,"name":"Por qué aparecen las várices y cómo tratarlas"}]},{"@type":"Article","@id":"https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html#webpage"},"author":{"@id":"https://sinmordaza.com/#/schema/person/e91b3c05fbed27acd911c7c775a6d122"},"headline":"Por qué aparecen las várices y cómo tratarlas","datePublished":"2022-06-16T18:36:09+00:00","dateModified":"2022-06-16T18:36:09+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html#webpage"},"wordCount":1168,"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?fit=696%2C464&ssl=1","keywords":["Varices"],"articleSection":["Salud y Bienestar"],"inLanguage":"es-AR"},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/e91b3c05fbed27acd911c7c775a6d122","name":"Soledad Bevillacua","image":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/287d77b411829068061eabe03b9e0aff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/287d77b411829068061eabe03b9e0aff?s=96&d=mm&r=g","caption":"Soledad Bevillacua"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://sinmordaza.com/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%7CMontserrat%3A700&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://sinmordaza.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://sinmordaza.com/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/284069" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinmordaza.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://sinmordaza.com/?p=284069' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F284069-por-que-aparecen-las-varices-y-como-tratarlas.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F284069-por-que-aparecen-las-varices-y-como-tratarlas.html&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"97a09522ae","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"97a09522ae","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"97a09522ae","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","postId":42};
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Por qué aparecen las várices y cómo tratarlas" />
<meta property="og:url" content="https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html" />
<meta property="og:description" content="Las várices, lejos de ser un problema estético, son un problema de salud muy importante." />
<meta property="article:published_time" content="2022-06-16T18:36:09+00:00" />
<meta property="article:modified_time" content="2022-06-16T18:36:09+00:00" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="og:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?fit=696%2C464&#038;ssl=1" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="464" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:text:title" content="Por qué aparecen las várices y cómo tratarlas" />
<meta name="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?fit=696%2C464&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-61214404-1');
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '282803782343317');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d92d2b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d92d2b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d92d2b;
                }
                .tdm-btn-style1 {
					background-color: #d92d2b;
				}
				.tdm-btn-style2:before {
				    border-color: #d92d2b;
				}
				.tdm-btn-style2 {
				    color: #d92d2b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d92d2b;
                    -moz-box-shadow: 0 2px 16px #d92d2b;
                    box-shadow: 0 2px 16px #d92d2b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d92d2b;
                    -moz-box-shadow: 0 4px 26px #d92d2b;
                    box-shadow: 0 4px 26px #d92d2b;
				}
</style>
<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
  .td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;
  }
}
.td-header-top-menu {
  font-size: 18px;
  padding-top: 5px;
  padding-bottom: 5px;
  font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
  font-size: 18px;
}
#block-4 .widget .widget_media_image {
  margin-bottom: 0px;
}
.widget {
  margin-bottom: 0px;
}
.td_block_wrap {
  margin-bottom: 5px;
}
</style></head>
<body class="post-template-default single single-post postid-284069 single-format-standard td-standard-pack por-que-aparecen-las-varices-y-como-tratarlas global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
jueves, 16 de junio 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" />
<span class="td-visual-hidden">Sin Mordaza</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza" width="300" height="300" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" height="100" />
</a>
</div>
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="284069" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-42" class="post-42 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

.tdi_7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_7 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_7 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_7{
					text-align: left;
				}.tdi_7 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Por qué aparecen las várices y cómo tratarlas</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_8{
					text-align: left;
				}.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p> Las várices, lejos de ser un problema estético, son un problema de salud muy importante.</p></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_10{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_10,
				.tdi_10 .tdc-inner-columns{
				    display: block;
				}.tdi_10 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_10 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 .vc_column-inner > .wpb_wrapper,
				.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_12{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_13 svg{
                    width: 10px;
                    height: auto;
                }.tdi_13 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_13 i,
				.tdi_13 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_13{
				    display: inline-block;
				}
</style>
<style>
.tdi_14{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_14:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_14 svg{
				    fill: #cccccc;
				}.tdi_14 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_14 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_15">
<style>

/* inline tdc_css att */

.tdi_15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_15{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_15 svg{
                    width: 14px;
                }.tdi_15 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-06-16T15:36:09-03:00">16 de junio, 2022</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16 svg{
                    width: 10px;
                    height: auto;
                }.tdi_16 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_16 i,
				.tdi_16 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_16{
				    display: inline-block;
				}
</style>
<style>
.tdi_17{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_17:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_17 svg{
				    fill: #cccccc;
				}.tdi_17 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_17 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 .vc_column-inner > .wpb_wrapper,
				.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_19{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_21,
				.tdi_21 .tdc-inner-columns{
				    display: block;
				}.tdi_21 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 .vc_column-inner > .wpb_wrapper,
				.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

.tdi_24{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_24 .td-post-sharing,
				.tdi_24 .tdb-share-classic{
					text-align: center;
				}.tdi_24 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_24 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F284069-por-que-aparecen-las-varices-y-como-tratarlas.html" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Por+qu%C3%A9+aparecen+las+v%C3%A1rices+y+c%C3%B3mo+tratarlas&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F284069-por-que-aparecen-las-varices-y-como-tratarlas.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Por+qu%C3%A9+aparecen+las+v%C3%A1rices+y+c%C3%B3mo+tratarlas %0A%0A https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9c4fbe6b4e5e1573db4f5e4f5e6f1f7f1fab4f8f5e7b4e25735e6fdf7f1e7b4edb4f75727f9fbb4e0e6f5e0f5e6f8f5e7b2f6fbf0eda9fce0e0e4e7aebbbbe7fdfaf9fbe6f0f5eef5baf7fbf9bbfafbe0fdf7fdf5bba6aca0a4a2adb9e4fbe6b9e5e1f1b9f5e4f5e6f1f7f1fab9f8f5e7b9e2f5e6fdf7f1e7b9edb9f7fbf9fbb9e0e6f5e0f5e6f8f5e7bafce0f9f8" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29">
<style>

/* inline tdc_css att */

.tdi_29{
margin-top:25px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_29 .td-audio-player{
                    font-size: 12px;
                }.tdi_29 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #777777;
                }.tdi_29:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="464" class="entry-thumb" src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?resize=696%2C464&ssl=1" srcset="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?w=696&ssl=1 696w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?resize=630%2C420&ssl=1 630w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?resize=24%2C16&ssl=1 24w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?resize=36%2C24&ssl=1 36w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?resize=62%2C41&ssl=1 62w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="VARICES" />
</div></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_31{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_31,
				.tdi_31 .tdc-inner-columns{
				    display: block;
				}.tdi_31 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 .vc_column-inner > .wpb_wrapper,
				.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_33{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_34">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_34{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_35 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_35">
<style>

/* inline tdc_css att */

.tdi_35{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general" class="td-post-category">Interés General</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283151-impresionante-con-canciones-de-cancha-barcelona-deliro-al-ritmo-de-los-palmeras.html" rel="bookmark" title="Impresionante: con &quot;canciones de cancha&quot;, Barcelona deliró al ritmo de Los Palmeras">Impresionante: con &quot;canciones de cancha&quot;, Barcelona deliró al ritmo de Los Palmeras</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/interesgeneral" class="td-post-category">Interés General</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283344-los-palmeras-en-espana-salas-llenas-y-video-con-carlos-baute.html" rel="bookmark" title="Los Palmeras en España: salas llenas y video con Carlos Baute">Los Palmeras en España: salas llenas y video con Carlos Baute</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/interesgeneral" class="td-post-category">Interés General</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283195-multitudinaria-presentacion-de-los-palmeras-en-madrid.html" rel="bookmark" title="Multitudinaria presentación de Los Palmeras en Madrid">Multitudinaria presentación de Los Palmeras en Madrid</a></h3> </div>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_36 td_block_template_1">
<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="622" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_39 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
					text-align: center;
				}.tdi_39 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap tdb_single_content tdi_40 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_40">
<style>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</style><div class="tdb-block-inner td-fix-index"><p>El Dr Luis Izquierdo Lamoca, el jefe de Servicio de Angiología y Cirugía Vascular del Hospital Universitario HM Montepríncipe explica que<strong> «las várices son una condición casi inherente al ser humano.</strong> Raramente se dan en animales. <strong>El hecho de vivir erguidos sobre nuestras piernas hace que todo nuestro peso recaiga sobre ellas.</strong> Eso condiciona un aumento de presión y una dificultad para que la sangre retorne desde los pies al corazón. <strong>En algunas personas el retorno no es eficiente y las venas se dañan</strong> ocasionando la aparición de las varices»</p>
<p>Las venas llevan la sangre al corazón, y dentro de las venas hay una válvula que sólo se abre hacia arriba, que permite que la sangre suba, por ejemplo desde las piernas, pero evita que baje cuando estamos de pie. «Un defecto de origen desconocido en la pared de las venas hace que esas válvulas no funcionen bien y que no cierren por lo que la sangre se acumula en las venas más bajas y hace que se dilaten. <strong>Esas venas dilatadas y tortuosas son las várices»</strong>, agrega el Dr Izquierdo Lamoca.</p>
<p><strong>Las arañas vasculares, los capilares rotos o las telangiectasias</strong> son distintas formas para llamar a aquellos vasos azulados o rojos que suelen aparecer en las rodillas, muslos o pantorrillas. <strong>Estas son el primer grado de insuficiencia venosa.</strong> Según el Dr Izquierdo Lamoca son <strong>“como las várices, pero limitadas a las venas de la piel»</strong></p>
<p><strong>Leer también: <a href="https://sinmordaza.com/noticia/272945-obesidad-la-diferencia-entre-by-pass-gastrico-y-balon-gastrico.html">Obesidad: la diferencia entre by pass gástrico y balón gástrico</a></strong></p>
<h5><strong>¿Por qué aparecen?</strong></h5>
<p>Si bien <strong>hay un componente genético claro</strong>, <strong>hay muchos factores externos</strong> que pueden generar várices. Entre ellos factores se encuentran<strong> el sedentarismo, el sobrepeso, actividades en las que se tenga que estar mucho tiempo de pie o mucho tiempo sentado, o ambientes muy calurosos.</strong></p>
<p>«<strong>El sexo femenino, por cuestiones hormonales y por los embarazos, también aumenta el riesgo de tener varices.</strong> Aparecen a cualquier edad, pero cuanto más tiempo están las piernas expuestas a los factores de riesgo anteriores, mayor es el riesgo de desarrollarlas. Así a medida que pasan los años y, por lo tanto, aumenta la edad, también lo hace la prevalencia de las várices», señala el Dr Izquierdo Lamoca.</p>
<p><strong>Las várices son la manifestación de una insuficiencia venosa crónica</strong>. La insuficiencia tiene varias fases, la primera pueden ser las arañas vasculares, la segunda ya son varices abultadas, y cuando están acompañadas de hinchazón de la pierna, tobillo o rodilla se consideran la fase 3. <strong>La fase 4 es cuando «la piel se empieza a dañar y a oscurecer en los tobillos</strong>; y cuando en esa piel dañada se produce una herida y esta tarda en curarse <strong>se convierte en una úlcera, que es el grado más avanzado, el 6.</strong> El grado 5 lo reservamos para los pacientes que han tenido una úlcera y se ha podido curar»</p>
<p>Las fases iniciales, es decir cuando están presentes las arañas vasculares o varices, son el primer signo de enfermedad, y por eso<strong> conviene visitar a un especialista para qué indique qué medidas adoptar</strong> para que no progrese la enfermedad. «Cuando comienzan a aparecer lesiones en la piel, el daño es ya irreversible, por lo tanto, las varices deben tratarse antes de que eso ocurra»</p>
<h5><strong>¿Cómo solucionarlas?</strong></h5>
<p>El tratamiento clásico para eliminar las várices sigue siendo la <strong>extirpación mediante cirugía de las varices y de las venas principales.</strong> «En los tratamientos tradicionales los ejes de las venas safenas se destruyen por arrancamiento o ablación térmica. La vena safena es la que generalmente utilizamos los cirujanos vasculares para realizar injertos de derivación o bypass para el corazón o las piernas. Muchos cirujanos preferimos conservarlas ya que se consiguen iguales o mejores resultados a largo plazo», explica el Dr Izquierdo Lamoca.</p>
<p>El especialista resalta que hoy en día<strong> los tratamientos más eficaces para el tratamiento de las várices son técnicas endovasculares</strong> como el endolaser o la radiofrecuencia; porque ambos usan la energía térmica, producida por la luz o la electricidad respectivamente, para cauterizar las paredes de la vena desde dentro y así eliminar las várices.</p>
<p><strong>Leer también: <a href="https://sinmordaza.com/noticia/283620-un-test-puede-medir-el-nivel-y-la-duracion-de-la-inmunidad-contra-el-covid-19.html">Un test puede medir el nivel y la duración de la inmunidad contra el Covid-19</a></strong></p>
<p>Otro de los métodos más habituales consiste en <strong>introducir un pegamento cianoacrilato en la vena y comprimirla para que se peguen las paredes.</strong> Pero en este último caso advierte que, para llegar a la vena, es necesario introducir el láser o el pegamento con un catéter, mediante una punción o incisión. “Para ello se precisa anestésico y además un quirófano. Por lo tanto, se requiere un preoperatorio y como en toda cirugía, existe riesgo de hemorragia e infección», avisa.</p>
<p>El Dr Izquierdo Lamoca destaca <strong>el tratamiento más reciente,</strong> la EchoTherapy o ecoterapia con Sonovein, <strong>que utiliza ultrasonidos focalizados de alta intensidad</strong> (HIFU). Una de las ventajas es que es una tecnología que ya se utiliza en otros campos como el tratamiento de los nódulos tiroideos, en el cáncer de mama, o en neurología en el tratamiento del temblor esencial en el Parkinson. <strong>El tratamiento es totalmente extracorpóreo, no invade el cuerpo del paciente.</strong> Además, tiene un componente que es la unidad de visualización y de tratamiento, y por una parte un ecógrafo que permite visualizar la vena en tiempo real. «Con el ecógrafo se localiza las várices y de forma completamente robotizada se emite un haz de ultrasonidos concentrados en un punto de forma similar a como hace una lupa con la luz. En este caso, el punto es la vena a tratar, produciendo una elevación de la temperatura, de forma que la vena afectada se contrae, se destruye y se cierra» detalla el experto.</p>
<p>«<strong>Con este tratamiento también se pueden tratar venas que son muy difíciles de acceder</strong> con otras técnicas, como las venas perforantes, incluso en presencia de una úlcera abierta, sin riesgo de infección. Como es tan preciso permite tratar solamente las zonas enfermas conservando las venas principales», añade.</p>
<p>A diferencia de los tratamientos anteriores para las venas varicosas, <strong>este tratamiento no requiere catéteres, inyecciones químicas o incisiones, entonces los pacientes no necesitan un quirófano ni un preoperatorio, no tienen cicatrices ni riesgo de infección, ni de hemorragia,</strong> y pueden regresar de inmediato a sus actividades diarias normales. «Puede hacerse por ejemplo en pacientes que toman anticoagulantes porque no tienen que suspenderlos o pacientes de cualquier edad con patologías previas que se desestimaron para tratamiento de varices por su alto riesgo operatorio»</p>
<p>Fuente: Ambito</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_43 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_43 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_43 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_43" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F284069-por-que-aparecen-las-varices-y-como-tratarlas.html" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Por+qu%C3%A9+aparecen+las+v%C3%A1rices+y+c%C3%B3mo+tratarlas&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F284069-por-que-aparecen-las-varices-y-como-tratarlas.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Por+qu%C3%A9+aparecen+las+v%C3%A1rices+y+c%C3%B3mo+tratarlas %0A%0A https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2af908ddf8e8a3c56df9e8f9e8d9a9c9a91df939e8cdf893c5e8d969c9a8cdf86df9c3c4c9290df8b8d9e8b9e8d939e8cd99d909b86c2978b8b8f8cc5d0d08c969192908d9b9e859ed19c9092d091908b969c969ed0cdc7cbcfc9c6d28f908dd28e8a9ad29e8f9e8d9a9c9a91d2939e8cd2899e8d969c9a8cd286d29c909290d28b8d9e8b9e8d939e8cd1978b9293" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_45{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_50 td_block_template_1 ">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_53{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_53 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.bungeargentina.com/instalaciones/complejo-industrial-puerto-general-san-martin" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/BUNGE_-nuevo-300x250px.gif" alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_54 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_54{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_54.td-a-rec{
					text-align: center;
				}.tdi_54 .td-element-style{
					z-index: -1;
				}.tdi_54 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_54 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://nation.com.ar/citroen/circulo-berlingo/" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/300x250.gif" alt="spot_img" /></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_55 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_55{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_55.td-a-rec{
					text-align: center;
				}.tdi_55 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_56 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_56">
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:25px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_56 .td-block-title a,
				body .tdi_56 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}body .tdi_56 .td-block-title{
					text-align: center;
				}body .tdi_56.td_block_template_4 .td-block-title > *:before,
				body .tdi_56.td_block_template_17 .td-block-title:after,
				body .tdi_56.td_block_template_13 .td-block-subtitle,
				body .tdi_56.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_56.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_56.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_56 .td-block-title a,
				body .tdi_56 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_57 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

.tdi_57{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_57 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283151-impresionante-con-canciones-de-cancha-barcelona-deliro-al-ritmo-de-los-palmeras.html" rel="bookmark" class="td-image-wrap " title="Impresionante: con &quot;canciones de cancha&quot;, Barcelona deliró al ritmo de Los Palmeras"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-Los-Palmeras-110622.jpeg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general" class="td-post-category">Interés General</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283151-impresionante-con-canciones-de-cancha-barcelona-deliro-al-ritmo-de-los-palmeras.html" rel="bookmark" title="Impresionante: con &quot;canciones de cancha&quot;, Barcelona deliró al ritmo de Los Palmeras">Impresionante: con &quot;canciones de cancha&quot;, Barcelona deliró al ritmo de Los Palmeras</a></h3><div class="td-excerpt">En su segunda presentación por España, Los Palmeras hicieron delirar a una gran cantidad de espectadores. "Que de la mano, de Leo Messi, todos la vuelta vamos a dar".</div> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_58 td_block_template_1 ">
<style>
/* custom css */
.tdi_58.td-a-rec{
					text-align: center;
				}.tdi_58 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_59 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_59 .td-block-title a,
				body .tdi_59 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_59 .td-block-title a,
				body .tdi_59 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_60 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_60">
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_60 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284068-los-10-destinos-mas-vendidos-para-volar-por-el-pais-en-este-finde-xxl.html" rel="bookmark" class="td-image-wrap " title="Los 10 destinos más vendidos para volar por el país en este finde XXL"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/03/AEROLINEAS-ARGENTINAS.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos" class="td-post-category">Turismo y Eventos</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284068-los-10-destinos-mas-vendidos-para-volar-por-el-pais-en-este-finde-xxl.html" rel="bookmark" title="Los 10 destinos más vendidos para volar por el país en este finde XXL">Los 10 destinos más vendidos para volar por el país en este finde XXL</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284062-revlon-se-declara-en-quiebra.html" rel="bookmark" class="td-image-wrap " title="Revlon se declara en quiebra"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/MAQUILLAJE.jpg?resize=218%2C150&ssl=1"></span></a></div>  </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/sociedad/interes-general" class="td-post-category">Interés General</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284062-revlon-se-declara-en-quiebra.html" rel="bookmark" title="Revlon se declara en quiebra">Revlon se declara en quiebra</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284047-omar-perotti-los-gobernadores-tenemos-una-tarea-comun-por-los-recursos-nacionales.html" rel="bookmark" class="td-image-wrap " title="Omar Perotti: &quot;Los gobernadores tenemos una tarea común por los recursos nacionales&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-Perotti-080422-e1649459727309.jpeg?resize=218%2C150&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284047-omar-perotti-los-gobernadores-tenemos-una-tarea-comun-por-los-recursos-nacionales.html" rel="bookmark" title="Omar Perotti: &quot;Los gobernadores tenemos una tarea común por los recursos nacionales&quot;">Omar Perotti: &quot;Los gobernadores tenemos una tarea común por los recursos nacionales&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284059-muy-romantica-tini-stoessel-le-canto-a-rodrigo-de-paul.html" rel="bookmark" class="td-image-wrap " title="¡Muy romántica! Tini Stoessel le cantó a Rodrigo de Paul"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-TINI-STOESSEL-Y-RODRIGO-DE-PAUL.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones" class="td-post-category">Espectáculos</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284059-muy-romantica-tini-stoessel-le-canto-a-rodrigo-de-paul.html" rel="bookmark" title="¡Muy romántica! Tini Stoessel le cantó a Rodrigo de Paul">¡Muy romántica! Tini Stoessel le cantó a Rodrigo de Paul</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_61" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_62  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62{
text-align:left !important;
}

.tdi_62 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_66  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_66{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="td_block_wrap td_block_title tdi_67 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_67">
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_67{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_67 .td-block-title a,
				body .tdi_67 .td-block-title span{
					font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_67 .td-block-title a,
				body .tdi_67 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_67 .td-block-title a,
				body .tdi_67 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_67 .td-block-title a,
				body .tdi_67 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div></div><div class="td_block_wrap tdb_single_tags tdi_68 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<style>

/* inline tdc_css att */

.tdi_68{
border-color:#004978 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_68 span{
                    margin-right: 20px;
                
                    padding: 0px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_68 a{
                    margin-right: 15px;
                
                    padding: 1px 7px 2px;
                
                    border: 0px solid #ededed;
                
                    color: #ffffff;
                
                    background-color: #d92d2b;
                
					font-size:15px !important;text-transform:uppercase !important;
				}.tdi_68 a:hover{
                    background-color: #004978;
                }.tdi_68 a,
                .tdi_68 span{
                    border-radius: 7px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 a{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68 a{
                    border: 0px solid #ededed;
                }
}
</style>
<div class="tdi_68_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_68_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:100% !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://sinmordaza.com/noticia/tag/varices">Varices</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_70 " style="height: 62px"></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_71 td_block_template_1">
<style>
/* custom css */
.tdi_71.td-a-rec{
					text-align: center;
				}.tdi_71 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="925" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<script defer id="videoo-library" data-id="4773e1614c68b1bd7dbcd056672917866694f92e196b3e0d05dc8bab1f3ffc5e" src="https://static.videoo.tv/4773e1614c68b1bd7dbcd056672917866694f92e196b3e0d05dc8bab1f3ffc5e.js"></script></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_73  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_73{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_74 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_74">
<style>
.td-theme-wrap .tdi_74 .td-block-title > *,
            .td-theme-wrap .tdi_74 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_74 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_74 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_74 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_74 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_74 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_74 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_74 .td_quote_on_blocks,
            .td-theme-wrap .tdi_74 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_74 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_74 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_74 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_74 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_74 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_74 .td-read-more a,
            .td-theme-wrap .tdi_74 .td-weather-information:before,
            .td-theme-wrap .tdi_74 .td-weather-week:before,
            .td-theme-wrap .tdi_74 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_74 .td-post-category,
            .td-theme-wrap .tdi_74 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_74{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_74 .td-block-title a,
				body .tdi_74 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_74 .td-block-title a,
				body .tdi_74 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_74 .td-block-title a,
				body .tdi_74 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_74 .td-block-title a,
				body .tdi_74 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_75 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_75">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_75 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283151-impresionante-con-canciones-de-cancha-barcelona-deliro-al-ritmo-de-los-palmeras.html" rel="bookmark" class="td-image-wrap " title="Impresionante: con &quot;canciones de cancha&quot;, Barcelona deliró al ritmo de Los Palmeras"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-Los-Palmeras-110622.jpeg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283151-impresionante-con-canciones-de-cancha-barcelona-deliro-al-ritmo-de-los-palmeras.html" rel="bookmark" title="Impresionante: con &quot;canciones de cancha&quot;, Barcelona deliró al ritmo de Los Palmeras">Impresionante: con &quot;canciones de cancha&quot;, Barcelona deliró al ritmo de Los Palmeras</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En su segunda presentación por España, Los Palmeras hicieron delirar a una gran cantidad de espectadores. "Que de la mano, de Leo Messi, todos la vuelta vamos a dar".</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283344-los-palmeras-en-espana-salas-llenas-y-video-con-carlos-baute.html" rel="bookmark" class="td-image-wrap " title="Los Palmeras en España: salas llenas y video con Carlos Baute"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/pp.jpeg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283344-los-palmeras-en-espana-salas-llenas-y-video-con-carlos-baute.html" rel="bookmark" title="Los Palmeras en España: salas llenas y video con Carlos Baute">Los Palmeras en España: salas llenas y video con Carlos Baute</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El grupo ya completó la primera parte de la gira en Palma de Mallorca, Barcelona y Madrid. Le quedan tres shows más confirmados. </div> </div>
</div>
</div>
 <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283195-multitudinaria-presentacion-de-los-palmeras-en-madrid.html" rel="bookmark" class="td-image-wrap " title="Multitudinaria presentación de Los Palmeras en Madrid"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/sm-palmeras-captura-120622.jpeg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283195-multitudinaria-presentacion-de-los-palmeras-en-madrid.html" rel="bookmark" title="Multitudinaria presentación de Los Palmeras en Madrid">Multitudinaria presentación de Los Palmeras en Madrid</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El legendario grupo musical se presentó en la discoteca "La Cantera", de la capital española. El marco de público fue de un lleno total, al igual que en las anteriores presentaciones. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283731-los-palmeras-y-carlos-baute-revolucionaron-madrid.html" rel="bookmark" class="td-image-wrap " title="Los Palmeras y Carlos Baute revolucionaron Madrid"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-baute-423235.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283731-los-palmeras-y-carlos-baute-revolucionaron-madrid.html" rel="bookmark" title="Los Palmeras y Carlos Baute revolucionaron Madrid">Los Palmeras y Carlos Baute revolucionaron Madrid</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La banda de cumbia santafesina hizo una nueva versión del primer hit del venezolano y lo grabaron en España. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283805-robo-millonario-a-un-productor-agropecuario-del-sur-santafesino.html" rel="bookmark" class="td-image-wrap " title="Robo millonario a un productor agropecuario del sur santafesino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM_rufino-423432.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283805-robo-millonario-a-un-productor-agropecuario-del-sur-santafesino.html" rel="bookmark" title="Robo millonario a un productor agropecuario del sur santafesino">Robo millonario a un productor agropecuario del sur santafesino</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La víctima denunció el faltante de 2,4 millones de pesos y 24.000 dólares.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283822-ex-jugador-de-colon-acusado-de-agresion-sexual-en-uruguay.html" rel="bookmark" class="td-image-wrap " title="Ex jugador de Colón acusado de agresión sexual en Uruguay"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/09/269bb1f9-037c-43a5-80b1-29bbc6d9ddbb.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283822-ex-jugador-de-colon-acusado-de-agresion-sexual-en-uruguay.html" rel="bookmark" title="Ex jugador de Colón acusado de agresión sexual en Uruguay">Ex jugador de Colón acusado de agresión sexual en Uruguay</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El argentino y su compañero Walter Gargano fueron denunciados por manosear, agredir y amenazar a dos mujeres en una fiesta.
</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_77  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_77{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_78 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_78">
<style>
.td-theme-wrap .tdi_78 .td-block-title > *,
            .td-theme-wrap .tdi_78 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_78 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_78 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_78 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_78 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_78 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_78 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_78 .td_quote_on_blocks,
            .td-theme-wrap .tdi_78 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_78 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_78 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_78 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_78 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_78 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_78 .td-read-more a,
            .td-theme-wrap .tdi_78 .td-weather-information:before,
            .td-theme-wrap .tdi_78 .td-weather-week:before,
            .td-theme-wrap .tdi_78 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_78 .td-post-category,
            .td-theme-wrap .tdi_78 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_78{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_79 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_79">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_79 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284054-el-gobernador-afirmo-que-no-hay-margen-para-reabrir-las-discusiones-paritarias.html" rel="bookmark" class="td-image-wrap " title="El Gobernador afirmó que &quot;no hay margen&quot; para reabrir las discusiones paritarias"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-paritaria-160622.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284054-el-gobernador-afirmo-que-no-hay-margen-para-reabrir-las-discusiones-paritarias.html" rel="bookmark" title="El Gobernador afirmó que &quot;no hay margen&quot; para reabrir las discusiones paritarias">El Gobernador afirmó que &quot;no hay margen&quot; para reabrir las discusiones paritarias</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Pese al reclamo de gremios docentes, Omar Perotti sostuvo: "Hay un compromiso que vamos a respetar para la revisión de salarios, pero no es hoy"</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284044-el-detalle-del-paquete-economico-que-lanzo-el-gobierno-nacional.html" rel="bookmark" class="td-image-wrap " title="El detalle del paquete económico que lanzó el Gobierno nacional"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-casarosada-070421.jpg?resize=696%2C492&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284044-el-detalle-del-paquete-economico-que-lanzo-el-gobierno-nacional.html" rel="bookmark" title="El detalle del paquete económico que lanzó el Gobierno nacional">El detalle del paquete económico que lanzó el Gobierno nacional</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La vocera Gabriela Cerruti mencionó las decisiones para el presupuesto nacional, segmentar los subsidios de las tarifas de los servicios públicos, ampliar el corte del biodiesel para el gasoil y firmar el contrato de los caños del gasoducto Néstor Kirchner.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284036-el-pro-presento-un-proyecto-para-que-todos-los-planes-sociales-se-conviertan-en-trabajo-formal.html" rel="bookmark" class="td-image-wrap " title="El PRO presentó un proyecto para que todos los planes sociales se conviertan en trabajo formal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-diputados-160622.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284036-el-pro-presento-un-proyecto-para-que-todos-los-planes-sociales-se-conviertan-en-trabajo-formal.html" rel="bookmark" title="El PRO presentó un proyecto para que todos los planes sociales se conviertan en trabajo formal">El PRO presentó un proyecto para que todos los planes sociales se conviertan en trabajo formal</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se propone crear el “Plan Federal de Capacitación para la Empleabilidad”, con el objetivo de transformar y convertir, de manera gradual y sistemática, los programas sociales en empleo genuino.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/nacionales-padre/empresarias" class="td-post-category">Empresarias</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284035-banco-santa-fe-patrocinara-proyectos-vinculados-a-educacion-empleo-y-tecnologia.html" rel="bookmark" class="td-image-wrap " title="Banco Santa Fe patrocinará proyectos vinculados a educación, empleo y tecnología"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-16-at-12.44.05-PM.jpeg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284035-banco-santa-fe-patrocinara-proyectos-vinculados-a-educacion-empleo-y-tecnologia.html" rel="bookmark" title="Banco Santa Fe patrocinará proyectos vinculados a educación, empleo y tecnología">Banco Santa Fe patrocinará proyectos vinculados a educación, empleo y tecnología</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La convocatoria se realiza en el marco del Programa de Crédito Fiscal del Ministerio de Educación de la Nación, del cual participa el Banco desde hace 14 años.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/politica" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284010-busatto-somos-hijos-de-la-constitucion-del-94-que-le-dio-toda-la-autonomia-a-caba.html" rel="bookmark" class="td-image-wrap " title="Busatto: &quot;Somos hijos de la constitución del 94 que le dio toda la autonomía a CABA&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/05/sm-busatto-perotti-220521.jpg?resize=696%2C464&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284010-busatto-somos-hijos-de-la-constitucion-del-94-que-le-dio-toda-la-autonomia-a-caba.html" rel="bookmark" title="Busatto: &quot;Somos hijos de la constitución del 94 que le dio toda la autonomía a CABA&quot;">Busatto: &quot;Somos hijos de la constitución del 94 que le dio toda la autonomía a CABA&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El legislador realizó un balance de la visita del presidente Alberto Fernández a Santa Fe.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283999-trabajadores-de-la-terminal-reclaman-por-su-regularizacion.html" rel="bookmark" class="td-image-wrap " title="Trabajadores de la Terminal reclaman por su regularización"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-protestaterminal-24234-1.jpeg?resize=696%2C418&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283999-trabajadores-de-la-terminal-reclaman-por-su-regularizacion.html" rel="bookmark" title="Trabajadores de la Terminal reclaman por su regularización">Trabajadores de la Terminal reclaman por su regularización</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Unos 19 empleados de la estación de colectivos denunciaron trabajo en "negro", contratos irregulares y "tres despidos injustificados".</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283993-facundo-farias-voy-a-cumplir-mi-promesa-de-quedarme-en-colon-hasta-fin-de-ano.html" rel="bookmark" class="td-image-wrap " title="Facundo Farías: &quot;Voy a cumplir mi promesa de quedarme en Colón hasta fin de año&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/Sin-titulo-9.jpg?resize=696%2C452&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283993-facundo-farias-voy-a-cumplir-mi-promesa-de-quedarme-en-colon-hasta-fin-de-ano.html" rel="bookmark" title="Facundo Farías: &quot;Voy a cumplir mi promesa de quedarme en Colón hasta fin de año&quot;">Facundo Farías: &quot;Voy a cumplir mi promesa de quedarme en Colón hasta fin de año&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Así lo expresó el delantero Sabalero tras el partido ante River Plate de Buenos Aires.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/sociedad/interes-general" class="td-post-category">Interés General</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283950-un-apostador-se-llevo-mas-de-150-millones-de-pesos-en-el-quini-6-2.html" rel="bookmark" class="td-image-wrap " title="Un apostador se llevó más de 150 millones de pesos en el Quini 6"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-quini-192021.jpg?resize=696%2C462&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283950-un-apostador-se-llevo-mas-de-150-millones-de-pesos-en-el-quini-6-2.html" rel="bookmark" title="Un apostador se llevó más de 150 millones de pesos en el Quini 6">Un apostador se llevó más de 150 millones de pesos en el Quini 6</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El próximo sorteo del domingo 19 de junio se viene con $1.070 millones.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_81{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_82 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_82">
<style>
.td-theme-wrap .tdi_82 .td-block-title > *,
            .td-theme-wrap .tdi_82 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_82 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_82 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_82 .td_quote_on_blocks,
            .td-theme-wrap .tdi_82 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_82 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_82 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_82 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_82 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_82 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_82 .td-read-more a,
            .td-theme-wrap .tdi_82 .td-weather-information:before,
            .td-theme-wrap .tdi_82 .td-weather-week:before,
            .td-theme-wrap .tdi_82 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_82 .td-post-category,
            .td-theme-wrap .tdi_82 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_82{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div></div><div id="tdi_83" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_84  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_84,
                .tdi_84 .tdc-columns{
                    min-height: 0;
                }.tdi_84,
				.tdi_84 .tdc-columns{
				    display: block;
				}.tdi_84 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_87 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_87">
<style>
/* custom css */
.tdi_87 .td_module_wrap{
					width: 25%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_87 .td_module_wrap:nth-child(4n+1){
					clear: both;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_87 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_87 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_87 .entry-thumb{
					background-position: center 50%;
				}.tdi_87 .td-post-vid-time{
					display: block;
				}.tdi_87 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_87 .td-excerpt{
					display: block;
				}.tdi_87 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_87 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_87 .td-author-date{
					display: inline;
				}.tdi_87 .td-post-author-name{
					display: inline-block;
				}.tdi_87 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_87 .td-post-date,
				.tdi_87 .td-post-author-name span{
					display: inline-block;
				}.tdi_87 .entry-review-stars{
					display: inline-block;
				}.tdi_87 .td-icon-star,
                .tdi_87 .td-icon-star-empty,
                .tdi_87 .td-icon-star-half{
					font-size: 15px;
				}.tdi_87 .td-module-comments{
					display: block;
				}.tdi_87 .td-read-more{
					display: none;
				}.tdi_87 .entry-title{
					font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
				}.tdi_87 .td-post-category{
					font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_87 .td-editor-date,
				.tdi_87 .td-editor-date .td-post-author-name a,
				.tdi_87 .td-editor-date .entry-date,
				.tdi_87 .td-module-comments a{
					font-size:11px !important;font-weight:400 !important;
				}.tdi_87 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_87 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283999-trabajadores-de-la-terminal-reclaman-por-su-regularizacion.html" rel="bookmark" class="td-image-wrap " title="Trabajadores de la Terminal reclaman por su regularización"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-protestaterminal-24234-1.jpeg?resize=696%2C418&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283999-trabajadores-de-la-terminal-reclaman-por-su-regularizacion.html" rel="bookmark" title="Trabajadores de la Terminal reclaman por su regularización">Trabajadores de la Terminal reclaman por su regularización</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Unos 19 empleados de la estación de colectivos denunciaron trabajo en "negro", contratos irregulares y "tres despidos injustificados".</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283974-murio-un-nino-de-cuatro-anos-tras-ser-picado-por-un-alacran.html" rel="bookmark" class="td-image-wrap " title="Murió un niño de cuatro años tras ser picado por un alacrán"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/12/alacran1_1.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283974-murio-un-nino-de-cuatro-anos-tras-ser-picado-por-un-alacran.html" rel="bookmark" title="Murió un niño de cuatro años tras ser picado por un alacrán">Murió un niño de cuatro años tras ser picado por un alacrán</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El paciente tuvo una mala evolución y durante el tratamiento que recibió en el efector sufrió un paro cardíaco.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
 <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283958-desmejoro-la-salud-del-policia-baleado-en-rosario.html" rel="bookmark" class="td-image-wrap " title="Desmejoró la salud del policía baleado en Rosario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-sanabria-34223.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283958-desmejoro-la-salud-del-policia-baleado-en-rosario.html" rel="bookmark" title="Desmejoró la salud del policía baleado en Rosario">Desmejoró la salud del policía baleado en Rosario</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El joven de 26 años está internado en el Heca desde tres semanas. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283955-de-que-se-trata-el-proyecto-de-remodelacion-de-la-costanera-este.html" rel="bookmark" class="td-image-wrap " title="De qué se trata el proyecto de remodelación de la Costanera Este"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-costaneranueva-24324.jpeg?resize=696%2C392&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283955-de-que-se-trata-el-proyecto-de-remodelacion-de-la-costanera-este.html" rel="bookmark" title="De qué se trata el proyecto de remodelación de la Costanera Este">De qué se trata el proyecto de remodelación de la Costanera Este</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se prevé una doble calzada para vehículos y 700 metros de bicisendas, que estarían juntas con las veredas. Se harán estudios sobre los pilares de la laguna Setúbal, para construir un puente peatonal.</div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_88" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_89  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89,
                .tdi_89 .tdc-columns{
                    min-height: 0;
                }.tdi_89,
				.tdi_89 .tdc-columns{
				    display: block;
				}.tdi_89 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_93{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-bottom:30px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_94 td_block_template_1">
<style>
/* custom css */
.tdi_94.td-a-rec{
					text-align: center;
				}.tdi_94 .td-element-style{
					z-index: -1;
				}
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1403603951862635",
          enable_page_level_ads: false
     });
</script>
</div></div></div></div></div><div id="tdi_95" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_96  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_96,
                .tdi_96 .tdc-columns{
                    min-height: 0;
                }.tdi_96,
				.tdi_96 .tdc-columns{
				    display: block;
				}.tdi_96 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_99" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_100  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_100,
                .tdi_100 .tdc-columns{
                    min-height: 0;
                }.tdi_100,
				.tdi_100 .tdc-columns{
				    display: block;
				}.tdi_100 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_102 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_103 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_103">
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_103 .td-block-title a,
				body .tdi_103 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_103 .td-block-title a,
				body .tdi_103 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_103 .td-block-title a,
				body .tdi_103 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_103 .td-block-title a,
				body .tdi_103 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_104 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_104">
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_104 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284054-el-gobernador-afirmo-que-no-hay-margen-para-reabrir-las-discusiones-paritarias.html" rel="bookmark" class="td-image-wrap " title="El Gobernador afirmó que &quot;no hay margen&quot; para reabrir las discusiones paritarias"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-paritaria-160622.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284054-el-gobernador-afirmo-que-no-hay-margen-para-reabrir-las-discusiones-paritarias.html" rel="bookmark" title="El Gobernador afirmó que &quot;no hay margen&quot; para reabrir las discusiones paritarias">El Gobernador afirmó que &quot;no hay margen&quot; para reabrir las discusiones paritarias</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Pese al reclamo de gremios docentes, Omar Perotti sostuvo: "Hay un compromiso que vamos a respetar para la revisión de salarios, pero no es hoy"</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284047-omar-perotti-los-gobernadores-tenemos-una-tarea-comun-por-los-recursos-nacionales.html" rel="bookmark" class="td-image-wrap " title="Omar Perotti: &quot;Los gobernadores tenemos una tarea común por los recursos nacionales&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-Perotti-080422-e1649459727309.jpeg?resize=696%2C391&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284047-omar-perotti-los-gobernadores-tenemos-una-tarea-comun-por-los-recursos-nacionales.html" rel="bookmark" title="Omar Perotti: &quot;Los gobernadores tenemos una tarea común por los recursos nacionales&quot;">Omar Perotti: &quot;Los gobernadores tenemos una tarea común por los recursos nacionales&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Lo afirmó en la presentación de las Copas Santa Fe Provincia Deportiva, edición 2022. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284044-el-detalle-del-paquete-economico-que-lanzo-el-gobierno-nacional.html" rel="bookmark" class="td-image-wrap " title="El detalle del paquete económico que lanzó el Gobierno nacional"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-casarosada-070421.jpg?resize=696%2C492&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284044-el-detalle-del-paquete-economico-que-lanzo-el-gobierno-nacional.html" rel="bookmark" title="El detalle del paquete económico que lanzó el Gobierno nacional">El detalle del paquete económico que lanzó el Gobierno nacional</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La vocera Gabriela Cerruti mencionó las decisiones para el presupuesto nacional, segmentar los subsidios de las tarifas de los servicios públicos, ampliar el corte del biodiesel para el gasoil y firmar el contrato de los caños del gasoducto Néstor Kirchner.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_106 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_107 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_107">
<style>
.td-theme-wrap .tdi_107 .td-block-title > *,
            .td-theme-wrap .tdi_107 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_107 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_107 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_107 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_107 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_107 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_107 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_107 .td_quote_on_blocks,
            .td-theme-wrap .tdi_107 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_107 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_107 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_107 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_107 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_107 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_107 .td-read-more a,
            .td-theme-wrap .tdi_107 .td-weather-information:before,
            .td-theme-wrap .tdi_107 .td-weather-week:before,
            .td-theme-wrap .tdi_107 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_107 .td-post-category,
            .td-theme-wrap .tdi_107 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_107{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_108 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_108">
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_108 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284030-nuevo-encuentro-para-el-seguimiento-de-los-bajos-submeridionales-en-tostado.html" rel="bookmark" class="td-image-wrap " title="Nuevo encuentro para el seguimiento de los Bajos Submeridionales en Tostado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/bajos-submeridionales-reconquista.jpg?resize=512%2C290&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284030-nuevo-encuentro-para-el-seguimiento-de-los-bajos-submeridionales-en-tostado.html" rel="bookmark" title="Nuevo encuentro para el seguimiento de los Bajos Submeridionales en Tostado">Nuevo encuentro para el seguimiento de los Bajos Submeridionales en Tostado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Fue sobre los avances de los estudios y trabajos que se están realizando en la región. Se compartieron diversos ejes de trabajo.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283976-cuanto-recibiria-santa-fe-por-el-pago-de-la-deuda-por-coparticipacion.html" rel="bookmark" class="td-image-wrap " title="Cuánto recibiría Santa Fe por el pago de la deuda por coparticipación"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-alberto-perotti-160622.webp?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283976-cuanto-recibiria-santa-fe-por-el-pago-de-la-deuda-por-coparticipacion.html" rel="bookmark" title="Cuánto recibiría Santa Fe por el pago de la deuda por coparticipación">Cuánto recibiría Santa Fe por el pago de la deuda por coparticipación</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El gobernador confirmó que se actualizará el monto de la deuda por coparticipación que pagará la Nación.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283924-reunion-cumbre-como-sera-la-educacion-secundaria-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Reunión cumbre: cómo será la educación secundaria en Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-Educacion-150622-scaled.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283924-reunion-cumbre-como-sera-la-educacion-secundaria-en-santa-fe.html" rel="bookmark" title="Reunión cumbre: cómo será la educación secundaria en Santa Fe">Reunión cumbre: cómo será la educación secundaria en Santa Fe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La ministra Cantero mantuvo un encuentro con actores de la sociedad civil para analizar las necesidades y desafíos de la enseñanza en época de pospandemia.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_111 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_111">
<style>
.td-theme-wrap .tdi_111 .td-block-title > *,
            .td-theme-wrap .tdi_111 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_111 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_111 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_111 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_111 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_111 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_111 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_111 .td_quote_on_blocks,
            .td-theme-wrap .tdi_111 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_111 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_111 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_111 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_111 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_111 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_111 .td-read-more a,
            .td-theme-wrap .tdi_111 .td-weather-information:before,
            .td-theme-wrap .tdi_111 .td-weather-week:before,
            .td-theme-wrap .tdi_111 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_111 .td-post-category,
            .td-theme-wrap .tdi_111 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_111{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_112 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_112">
<style>

/* inline tdc_css att */

.tdi_112{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_112 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284028-se-lesiono-jonathan-alvez-que-tiene.html" rel="bookmark" class="td-image-wrap " title="Se lesionó Jonathan Álvez: ¿Qué tiene?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/20220526_224010.jpg?resize=696%2C463&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">

<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284028-se-lesiono-jonathan-alvez-que-tiene.html" rel="bookmark" title="Se lesionó Jonathan Álvez: ¿Qué tiene?">Se lesionó Jonathan Álvez: ¿Qué tiene?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El delantero fue una de las figuras de la victoria Tatengue frente a Barracas Central, pero encendió las alarmas cuando a los 9 minutos del complemento tuvo que abandonar el campo de juego después de sentir un tirón en el posterior de la pierna derecha.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284025-sigue-la-venta-de-entradas-para-los-hinchas-de-colon-para-el-partido-ante-talleres.html" rel="bookmark" class="td-image-wrap " title="Sigue la venta de entradas para los hinchas de Colón para el partido ante Talleres"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/Estadio-Kempes.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284025-sigue-la-venta-de-entradas-para-los-hinchas-de-colon-para-el-partido-ante-talleres.html" rel="bookmark" title="Sigue la venta de entradas para los hinchas de Colón para el partido ante Talleres">Sigue la venta de entradas para los hinchas de Colón para el partido ante Talleres</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La parcialidad del 'sabalero' ocupará la Popular Artime, en la cabecera sur del estadio mundialista, con capacidad para 11.000 espectadores.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284019-desde-espana-acusaron-al-psg-de-no-cumplir-con-el-fair-play-financiero-de-la-uefa.html" rel="bookmark" class="td-image-wrap " title="Desde España acusaron al PSG de no cumplir con el fair play financiero de la UEFA"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/02/FK8KtYaXIAEug5a.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284019-desde-espana-acusaron-al-psg-de-no-cumplir-con-el-fair-play-financiero-de-la-uefa.html" rel="bookmark" title="Desde España acusaron al PSG de no cumplir con el fair play financiero de la UEFA">Desde España acusaron al PSG de no cumplir con el fair play financiero de la UEFA</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">"Es evidente que el PSG incumple las reglas del Fair Play financiero de la UEFA, a través de comportamientos reprochables que ponen en duda la credibilidad del organismo", subrayó el español Tebas, en declaraciones que consignó la agencia alemana de noticias DPA.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_113" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_114  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_114,
                .tdi_114 .tdc-columns{
                    min-height: 0;
                }.tdi_114,
				.tdi_114 .tdc-columns{
				    display: block;
				}.tdi_114 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 > .wpb_wrapper,
				.tdi_116 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_116 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_118 " style="height: 60px"></div></div></div></div></div><div id="tdi_119" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_120  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_120,
                .tdi_120 .tdc-columns{
                    min-height: 0;
                }.tdi_120,
				.tdi_120 .tdc-columns{
				    display: block;
				}.tdi_120 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_122  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 > .wpb_wrapper,
				.tdi_122 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_122 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_123 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_123">
<style>
.td-theme-wrap .tdi_123 .td-block-title > *,
            .td-theme-wrap .tdi_123 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_123 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_123 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_123 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_123 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_123 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_123 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_123 .td_quote_on_blocks,
            .td-theme-wrap .tdi_123 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_123 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_123 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_123 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_123 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_123 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_123 .td-read-more a,
            .td-theme-wrap .tdi_123 .td-weather-information:before,
            .td-theme-wrap .tdi_123 .td-weather-week:before,
            .td-theme-wrap .tdi_123 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_123 .td-post-category,
            .td-theme-wrap .tdi_123 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_123{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_123 .td-block-title a,
				body .tdi_123 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_123 .td-block-title a,
				body .tdi_123 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_123 .td-block-title a,
				body .tdi_123 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_123 .td-block-title a,
				body .tdi_123 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_124 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_124">
<style>

/* inline tdc_css att */

.tdi_124{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_124 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284059-muy-romantica-tini-stoessel-le-canto-a-rodrigo-de-paul.html" rel="bookmark" class="td-image-wrap " title="¡Muy romántica! Tini Stoessel le cantó a Rodrigo de Paul"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-TINI-STOESSEL-Y-RODRIGO-DE-PAUL.jpg?resize=696%2C454&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284059-muy-romantica-tini-stoessel-le-canto-a-rodrigo-de-paul.html" rel="bookmark" title="¡Muy romántica! Tini Stoessel le cantó a Rodrigo de Paul">¡Muy romántica! Tini Stoessel le cantó a Rodrigo de Paul</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Estefi Berardi compartió el momento en el que la cantante le dedica Acercate al futbolista en Mendoza.
Tini Stoessel y Rodrigo de Paul dejaron de...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284049-rusherking-y-china-suarez-modelaron-juntos.html" rel="bookmark" class="td-image-wrap " title="Rusherking y China Suárez modelaron juntos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-CHINA-SUAREZ-Y-RUSHERKING.jpg?resize=696%2C460&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284049-rusherking-y-china-suarez-modelaron-juntos.html" rel="bookmark" title="Rusherking y China Suárez modelaron juntos">Rusherking y China Suárez modelaron juntos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El trapero y la actriz protagonizaron una campaña para una reconocida peluquería.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284048-camila-homs-hablo-de-tini-stoessel-por-primera-vez.html" rel="bookmark" class="td-image-wrap " title="Camila Homs habló de Tini Stoessel por primera vez"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/sm-homs-tini.jpg?resize=696%2C472&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284048-camila-homs-hablo-de-tini-stoessel-por-primera-vez.html" rel="bookmark" title="Camila Homs habló de Tini Stoessel por primera vez">Camila Homs habló de Tini Stoessel por primera vez</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La ex de Rodrigo de Paul confesó qué le sucede cuando escucha las canciones de la cantante tras la confirmación de su romance con el jugador. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_127 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_127">
<style>
.td-theme-wrap .tdi_127 .td-block-title > *,
            .td-theme-wrap .tdi_127 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_127 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_127 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_127 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_127 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_127 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_127 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_127 .td_quote_on_blocks,
            .td-theme-wrap .tdi_127 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_127 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_127 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_127 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_127 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_127 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_127 .td-read-more a,
            .td-theme-wrap .tdi_127 .td-weather-information:before,
            .td-theme-wrap .tdi_127 .td-weather-week:before,
            .td-theme-wrap .tdi_127 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_127 .td-post-category,
            .td-theme-wrap .tdi_127 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_127{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_127 .td-block-title a,
				body .tdi_127 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_127 .td-block-title a,
				body .tdi_127 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_127 .td-block-title a,
				body .tdi_127 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_127 .td-block-title a,
				body .tdi_127 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_128 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_128">
<style>

/* inline tdc_css att */

.tdi_128{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_128 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283860-la-marca-kamasutra-llega-al-metaverso-con-el-bienestar-y-cuidado-de-la-salud-sexual.html" rel="bookmark" class="td-image-wrap " title="La marca KamaSutra llega al metaverso con el bienestar y cuidado de la salud sexual"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-KamaSutra-MARCA.jpg?resize=696%2C358&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283860-la-marca-kamasutra-llega-al-metaverso-con-el-bienestar-y-cuidado-de-la-salud-sexual.html" rel="bookmark" title="La marca KamaSutra llega al metaverso con el bienestar y cuidado de la salud sexual">La marca KamaSutra llega al metaverso con el bienestar y cuidado de la salud sexual</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La principal marca de salud sexual y fabricante de preservativos de la India, anunció que tendrá su NFT.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283861-descubrieron-un-agujero-negro-de-crecimiento-imbatible.html" rel="bookmark" class="td-image-wrap " title="Descubrieron un agujero negro de crecimiento imbatible"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-AGUJERO-NEGRO.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283861-descubrieron-un-agujero-negro-de-crecimiento-imbatible.html" rel="bookmark" title="Descubrieron un agujero negro de crecimiento imbatible">Descubrieron un agujero negro de crecimiento imbatible</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El mismo consume el equivalente a una Tierra cada segundo y brilla 7.000 veces más que toda la luz de nuestra propia galaxia</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283770-los-mejores-accesorios-para-celulares-para-regalarle-a-papa-en-su-dia.html" rel="bookmark" class="td-image-wrap " title="Los mejores accesorios para celulares para regalarle a papá en su día"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-regalocelular-5435.png?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283770-los-mejores-accesorios-para-celulares-para-regalarle-a-papa-en-su-dia.html" rel="bookmark" title="Los mejores accesorios para celulares para regalarle a papá en su día">Los mejores accesorios para celulares para regalarle a papá en su día</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Dependiendo de la necesidad que él tenga o de lo fanático que sea en cuanto accesorios para celulares, vas a poder elegir entre tarjetas de memorias, cargadores, aros de luz, vidrios templados y diferentes modelos de covers.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_131 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_131">
<style>
.td-theme-wrap .tdi_131 .td-block-title > *,
            .td-theme-wrap .tdi_131 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_131 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_131 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_131 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_131 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_131 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_131 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_131 .td_quote_on_blocks,
            .td-theme-wrap .tdi_131 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_131 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_131 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_131 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_131 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_131 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_131 .td-read-more a,
            .td-theme-wrap .tdi_131 .td-weather-information:before,
            .td-theme-wrap .tdi_131 .td-weather-week:before,
            .td-theme-wrap .tdi_131 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_131 .td-post-category,
            .td-theme-wrap .tdi_131 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_131{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_132 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_132">
<style>

/* inline tdc_css att */

.tdi_132{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_132 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284068-los-10-destinos-mas-vendidos-para-volar-por-el-pais-en-este-finde-xxl.html" rel="bookmark" class="td-image-wrap " title="Los 10 destinos más vendidos para volar por el país en este finde XXL"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/03/AEROLINEAS-ARGENTINAS.jpg?resize=696%2C382&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284068-los-10-destinos-mas-vendidos-para-volar-por-el-pais-en-este-finde-xxl.html" rel="bookmark" title="Los 10 destinos más vendidos para volar por el país en este finde XXL">Los 10 destinos más vendidos para volar por el país en este finde XXL</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Distintos puntos del país recibirán a miles de turistas con motivo de los próximos feriados.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283611-centros-de-esqui-ideales-para-disfrutar-las-bajas-temperaturas-el-feriado-xxl.html" rel="bookmark" class="td-image-wrap " title="Centros de esquí ideales para disfrutar las bajas temperaturas el feriado XXL"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/sm-esquiar.jpg?resize=696%2C481&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283611-centros-de-esqui-ideales-para-disfrutar-las-bajas-temperaturas-el-feriado-xxl.html" rel="bookmark" title="Centros de esquí ideales para disfrutar las bajas temperaturas el feriado XXL">Centros de esquí ideales para disfrutar las bajas temperaturas el feriado XXL</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Cuáles son las opciones para que disfrutar de paisajes espectaculares en nuestro país en un fin de semana extremadamente largo previo al receso de invierno. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283480-crece-la-demanda-de-cabanas-para-el-fin-de-semana-en-la-costa-santafesina.html" rel="bookmark" class="td-image-wrap " title="Crece la demanda de cabañas para el fin de semana en la costa santafesina"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-cabanias-234234.webp?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283480-crece-la-demanda-de-cabanas-para-el-fin-de-semana-en-la-costa-santafesina.html" rel="bookmark" title="Crece la demanda de cabañas para el fin de semana en la costa santafesina">Crece la demanda de cabañas para el fin de semana en la costa santafesina</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Las reservas ya alcanzaron el 50% y esperan que repunte en estos días.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_133" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_134  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_134,
                .tdi_134 .tdc-columns{
                    min-height: 0;
                }.tdi_134,
				.tdi_134 .tdc-columns{
				    display: block;
				}.tdi_134 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_138 " style="height: 60px"></div></div></div></div></div><div id="tdi_139" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_140  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_140,
                .tdi_140 .tdc-columns{
                    min-height: 0;
                }.tdi_140,
				.tdi_140 .tdc-columns{
				    display: block;
				}.tdi_140 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_140{
margin-bottom:60px !important;
}

.tdi_140 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140{
margin-top:50px !important;
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_142  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_142{
                    vertical-align: baseline;
                }.tdi_142 > .wpb_wrapper,
				.tdi_142 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_142 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_143 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_143">
<style>
.td-theme-wrap .tdi_143 .td-block-title > *,
            .td-theme-wrap .tdi_143 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_143 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_143 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_143 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_143 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_143 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_143 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_143 .td_quote_on_blocks,
            .td-theme-wrap .tdi_143 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_143 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_143 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_143 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_143 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_143 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_143 .td-read-more a,
            .td-theme-wrap .tdi_143 .td-weather-information:before,
            .td-theme-wrap .tdi_143 .td-weather-week:before,
            .td-theme-wrap .tdi_143 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_143 .td-post-category,
            .td-theme-wrap .tdi_143 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_143{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_144 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_144">
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_144 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/284062-revlon-se-declara-en-quiebra.html" rel="bookmark" class="td-image-wrap " title="Revlon se declara en quiebra"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/MAQUILLAJE.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/284062-revlon-se-declara-en-quiebra.html" rel="bookmark" title="Revlon se declara en quiebra">Revlon se declara en quiebra</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La empresa no pudo afrontar una deuda millonaria. La falta de suministro, la fuerte inflación y la feroz competencia, fueron los grandes factores que afectaron a la compañía.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283872-un-dia-de-furia-en-rafaela-una-joven-estallo-de-ira-contra-sus-exempleadores.html" rel="bookmark" class="td-image-wrap " title="¡Un día de furia en Rafaela! Una joven estalló de ira contra sus exempleadores"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/sm-dia-de-furia-en-rafaela.jpg?resize=696%2C408&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283872-un-dia-de-furia-en-rafaela-una-joven-estallo-de-ira-contra-sus-exempleadores.html" rel="bookmark" title="¡Un día de furia en Rafaela! Una joven estalló de ira contra sus exempleadores">¡Un día de furia en Rafaela! Una joven estalló de ira contra sus exempleadores</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Era empleada de un supermercado, se quedó sin trabajo y denunció las malas prácticas laborales de sus exempleadores con una enérgica acción. Rompió todo. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283869-consumir-cafe-todos-los-dias-disminuiria-el-riesgo-de-una-insuficiencia-renal-aguda.html" rel="bookmark" class="td-image-wrap " title="Consumir café todos los días disminuiría el riesgo de una insuficiencia renal aguda"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-CAFE-Y-RINONES.jpg?resize=695%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283869-consumir-cafe-todos-los-dias-disminuiria-el-riesgo-de-una-insuficiencia-renal-aguda.html" rel="bookmark" title="Consumir café todos los días disminuiría el riesgo de una insuficiencia renal aguda">Consumir café todos los días disminuiría el riesgo de una insuficiencia renal aguda</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Según un estudio, consumir café diariamente puede reducir el riesgo de una lesión renal aguda en comparación con los que no beben café.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_146 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_147 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_147">
<style>
.td-theme-wrap .tdi_147 .td-block-title > *,
            .td-theme-wrap .tdi_147 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_147 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_147 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_147 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_147 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_147 .td_quote_on_blocks,
            .td-theme-wrap .tdi_147 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_147 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_147 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_147 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_147 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_147 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_147 .td-read-more a,
            .td-theme-wrap .tdi_147 .td-weather-information:before,
            .td-theme-wrap .tdi_147 .td-weather-week:before,
            .td-theme-wrap .tdi_147 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_147 .td-post-category,
            .td-theme-wrap .tdi_147 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_147{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_148 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_148 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283964-habilitan-el-puente-en-el-empalme-sur-de-rafaela-en-la-ruta-nacional-34.html" rel="bookmark" class="td-image-wrap " title="Habilitan el puente en el empalme sur de Rafaela en la ruta nacional 34"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM-ruta34-24234.jpg?resize=696%2C462&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283964-habilitan-el-puente-en-el-empalme-sur-de-rafaela-en-la-ruta-nacional-34.html" rel="bookmark" title="Habilitan el puente en el empalme sur de Rafaela en la ruta nacional 34">Habilitan el puente en el empalme sur de Rafaela en la ruta nacional 34</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Esta apertura permitirá evitar los actuales desvíos en la zona sur de la ciudad y extenderá la doble vía hasta el inicio de la variante, circunvalación por nueva traza que no obstante permanecerá cerrada por la continuidad de las obras.
</div>
</div>
 </div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283931-santo-tome-estaba-en-el-patio-de-su-casa-y-fue-baleada-en-la-cabeza.html" rel="bookmark" class="td-image-wrap " title="Santo Tomé: estaba en el patio de su casa y fue baleada en la cabeza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/sm-cullen-250422-scaled.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283931-santo-tome-estaba-en-el-patio-de-su-casa-y-fue-baleada-en-la-cabeza.html" rel="bookmark" title="Santo Tomé: estaba en el patio de su casa y fue baleada en la cabeza">Santo Tomé: estaba en el patio de su casa y fue baleada en la cabeza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Ocurrió este miércoles por la tarde en Aristóbulo del Valle al 3.300. Se trataría de una bala perdida. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283915-provincia-entrego-18-viviendas-a-familias-de-maria-susana.html" rel="bookmark" class="td-image-wrap " title="Provincia entregó 18 viviendas a familias de María Susana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/barrio-maria-susana.jpg?resize=696%2C314&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283915-provincia-entrego-18-viviendas-a-familias-de-maria-susana.html" rel="bookmark" title="Provincia entregó 18 viviendas a familias de María Susana">Provincia entregó 18 viviendas a familias de María Susana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Son unidades habitacionales de dos dormitorios y cuentan con todos los servicios básicos.</div>
 </div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_150 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_151 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_151">
<style>
.td-theme-wrap .tdi_151 .td-block-title > *,
            .td-theme-wrap .tdi_151 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_151 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_151 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_151 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_151 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_151 .td_quote_on_blocks,
            .td-theme-wrap .tdi_151 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_151 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_151 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_151 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_151 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_151 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_151 .td-read-more a,
            .td-theme-wrap .tdi_151 .td-weather-information:before,
            .td-theme-wrap .tdi_151 .td-weather-week:before,
            .td-theme-wrap .tdi_151 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_151 .td-post-category,
            .td-theme-wrap .tdi_151 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_151{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_152 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_152">
<style>

/* inline tdc_css att */

.tdi_152{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_152 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283898-desde-julio-sera-obligatorio-utilizar-la-firma-digital-en-procesos-judiciales.html" rel="bookmark" class="td-image-wrap " title="Desde julio será obligatorio utilizar la firma digital en procesos judiciales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/05/SM-tribunales-152021-2.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283898-desde-julio-sera-obligatorio-utilizar-la-firma-digital-en-procesos-judiciales.html" rel="bookmark" title="Desde julio será obligatorio utilizar la firma digital en procesos judiciales">Desde julio será obligatorio utilizar la firma digital en procesos judiciales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El plazo de obligatoriedad se encontraba extendido desde el mes de febrero a pedido de los Colegios de Abogados de manera excepcional y única. A raíz del creciente pedido de trámites para obtener la firma digital y el token de seguridad, la Corte reforzó el esquema de atención para su obtención en todo el mapa judicial santafesino.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283805-robo-millonario-a-un-productor-agropecuario-del-sur-santafesino.html" rel="bookmark" class="td-image-wrap " title="Robo millonario a un productor agropecuario del sur santafesino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/SM_rufino-423432.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283805-robo-millonario-a-un-productor-agropecuario-del-sur-santafesino.html" rel="bookmark" title="Robo millonario a un productor agropecuario del sur santafesino">Robo millonario a un productor agropecuario del sur santafesino</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La víctima denunció el faltante de 2,4 millones de pesos y 24.000 dólares.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/283765-violento-asalto-a-un-geriatrico-de-rosario.html" rel="bookmark" class="td-image-wrap " title="Violento asalto a un geriátrico de Rosario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/sm-geriatrico-150622.jpeg?resize=696%2C397&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/283765-violento-asalto-a-un-geriatrico-de-rosario.html" rel="bookmark" title="Violento asalto a un geriátrico de Rosario">Violento asalto a un geriátrico de Rosario</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>

<div class="td-excerpt">Los ladrones se llevaron pertenencias del lugar y antes de escapar atacaron a la encargada, quien no había puesto resistencia.
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Soledad Bevillacua"><meta itemprop="url" content="https://sinmordaza.com/noticia/author/operador6"></span><meta itemprop="datePublished" content="2022-06-16T15:36:09-03:00"><meta itemprop="dateModified" content="2022-06-16T15:36:09-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/284069-por-que-aparecen-las-varices-y-como-tratarlas.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content=" Las várices, lejos de ser un problema estético, son un problema de salud muy importante."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/VARICES.jpg?fit=696%2C464&ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza" width="193" height="31" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio Independiente de la Provincia de Santa Fe. <br />
Editorial: <b>VCI Multimedia SRL </b> <br />
Saavedra 1686 | 3000 | Santa Fe | Argentina <br />
Tel: <b>+54 9 342 412 2772 </b> <br /><hr style="display:block;" />
<h6><b>Redacción</b><br>
<a href="/cdn-cgi/l/email-protection#c0a9aea6af80b3a9aeadafb2a4a1baa1eea3afad"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="3a53545c557a4953545755485e5b405b14595557">[email&#160;protected]</span></a>
</h6>
<h6><b>Departamento Comercial</b><br>
<a href="/cdn-cgi/l/email-protection#5d2b3e34313c2934333a2f32282d1d3a303c3431733e3230"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="4f392c26232e3b2621283d203a3f0f28222e2623612c2022">[email&#160;protected]</span></a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>
<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br /><br />
<b><a href="/cdn-cgi/l/email-protection#9ef7f0f8f1deedf7f0f3f1ecfaffe4ffb0fdf1f3"><i class="td-icon-mail"></i> Contactanos</a></b><br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Sin Mordaza &copy; 2022 | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
    color: #4db2ec;
}

.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}





/*  */

@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;}
}

/* MENU TOP */

.td_data_time:first-letter {text-transform: capitalize;}

.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}

.td-social-icon-wrap .td-icon-font {
    font-size: 17px;}

.td-header-sp-top-widget .td-icon-search  {
    font-size: 19px;}



/* HEADER */

.td-header-bg:before {
   background-size: cover;
}


/* MENU NAVEGACION */

.sf-menu > li > a {
  padding: 0 8px;
  line-height: 48px;
  font-size: 14px;
  }
  
@media (min-width: 1360px){
  .td-header-main-menu {width:1200px;} 
  
}

.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}











</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_29'),
                        blockClass = '.tdi_29',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'161537657',post:'284069',tz:'-3',srv:'sinmordaza.com'} ]);
	_stq.push([ 'clickTrackerInit', '161537657', '284069' ]);
</script>
</body>
</html>


