<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
<title>Avanzan las obras para la urbanización de dos barrios populares en Santa Fe - Sin Mordaza</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
<link href='https://sinmordaza.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?1' rel='preload' as='font' type='font/woff' crossorigin><link href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<meta name="facebook-domain-verification" content="nu957265rdcc49as75nqzhft6cadp9" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">

<link rel="canonical" href="https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Avanzan las obras para la urbanización de dos barrios populares en Santa Fe - Sin Mordaza" />
<meta name="twitter:description" content="La ministra de Infraestructura, Servicios Públicos y Hábitat de la provincia, Silvina Frana, y la ministra de Desarrollo Social de la Nación, Victoria Tolosa Paz, firmaron este sábado convenios por más de 1.150 millones de pesos, para ejecutar nuevas obras en los barrios populares Playa Norte y Villa Oculta de la ciudad capital. Del acto [&hellip;]" />
<meta name="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-playanorte-234234.webp?fit=1200%2C675&ssl=1" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Tadeo Bruza" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html"},"author":{"name":"Tadeo Bruza","@id":"https://sinmordaza.com/#/schema/person/92d8b54c40c2b0f182f2c24c07ae3a95"},"headline":"Avanzan las obras para la urbanización de dos barrios populares en Santa Fe","datePublished":"2022-11-07T14:40:46+00:00","dateModified":"2022-11-07T14:40:46+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html"},"wordCount":904,"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-playanorte-234234.webp?fit=1200%2C675&ssl=1","articleSection":["+09","Destacadas","Santa Fe"],"inLanguage":"es-AR"},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html","url":"https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html","name":"Avanzan las obras para la urbanización de dos barrios populares en Santa Fe - Sin Mordaza","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html#primaryimage"},"image":{"@id":"https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-playanorte-234234.webp?fit=1200%2C675&ssl=1","datePublished":"2022-11-07T14:40:46+00:00","dateModified":"2022-11-07T14:40:46+00:00","breadcrumb":{"@id":"https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html"]}]},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html#primaryimage","url":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-playanorte-234234.webp?fit=1200%2C675&ssl=1","contentUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-playanorte-234234.webp?fit=1200%2C675&ssl=1","width":1200,"height":675},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://sinmordaza.com/"},{"@type":"ListItem","position":2,"name":"Avanzan las obras para la urbanización de dos barrios populares en Santa Fe"}]},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinmordaza.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/#/schema/logo/image/","url":"https://ahora.arcast.com.ar/wp-content/uploads/2020/04/cabecera_movil-x1-2.png","contentUrl":"https://ahora.arcast.com.ar/wp-content/uploads/2020/04/cabecera_movil-x1-2.png","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://facebook.com/sinmordaza","https://twitter.com/SinMordaza_SFe"]},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/92d8b54c40c2b0f182f2c24c07ae3a95","name":"Tadeo Bruza","image":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1e37ac2c5bcaa60c8a8a13c6d34ba949?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1e37ac2c5bcaa60c8a8a13c6d34ba949?s=96&d=mm&r=g","caption":"Tadeo Bruza"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://sinmordaza.com/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='https://sinmordaza.com/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='https://sinmordaza.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='https://sinmordaza.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='https://sinmordaza.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%2C400%7CMontserrat%3A700%2C400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://sinmordaza.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://sinmordaza.com/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/angwp/assets/dev/js/advertising.js' id='adning_dummy_advertising-js'></script>

<meta property="og:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-playanorte-234234.webp?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-playanorte-234234.webp?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:alt" content="SM-playanorte-234234" /><meta property="og:image:type" content="image/webp" /><meta property="og:description" content="La ministra de Infraestructura, Servicios Públicos y Hábitat de la provincia, Silvina Frana, y la ministra de Desarrollo Social de la Nación, Victoria Tolosa Paz, firmaron este sábado convenios por más de 1.150 millones de pesos, para ejecutar nuevas obras en los barrios populares Playa Norte y Villa Oculta de la ciudad capital. Del acto..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_AR" /><meta property="og:site_name" content="Sin Mordaza" /><meta property="og:title" content="Avanzan las obras para la urbanización de dos barrios populares en Santa Fe" /><meta property="og:url" content="https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html" /><meta property="og:updated_time" content="2022-11-07T11:40:46-03:00" />
<meta property="article:published_time" content="2022-11-07T14:40:46+00:00" /><meta property="article:modified_time" content="2022-11-07T14:40:46+00:00" /><meta property="article:section" content="+09" /><meta property="article:section" content="Destacadas" /><meta property="article:section" content="Santa Fe" /><meta property="article:author:first_name" content="Tadeo" /><meta property="article:author:last_name" content="Bruza" /><meta property="article:author:username" content="Tadeo Bruza" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-playanorte-234234.webp?fit=1200%2C675&amp;ssl=1" /><meta property="twitter:image:alt" content="SM-playanorte-234234" /><meta property="twitter:title" content="Avanzan las obras para la urbanización de dos barrios populares en Santa Fe" /><meta property="twitter:description" content="La ministra de Infraestructura, Servicios Públicos y Hábitat de la provincia, Silvina Frana, y la ministra de Desarrollo Social de la Nación, Victoria Tolosa Paz, firmaron este sábado convenios por..." /><meta property="twitter:url" content="https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html" />
<meta itemprop="image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-playanorte-234234.webp?fit=1200%2C675&amp;ssl=1" /><meta itemprop="name" content="Avanzan las obras para la urbanización de dos barrios populares en Santa Fe" /><meta itemprop="headline" content="Avanzan las obras para la urbanización de dos barrios populares en Santa Fe" /><meta itemprop="description" content="La ministra de Infraestructura, Servicios Públicos y Hábitat de la provincia, Silvina Frana, y la ministra de Desarrollo Social de la Nación, Victoria Tolosa Paz, firmaron este sábado convenios por más de 1.150 millones de pesos, para ejecutar nuevas obras en los barrios populares Playa Norte y Villa Oculta de la ciudad capital. Del acto..." /><meta itemprop="datePublished" content="2022-11-07" /><meta itemprop="dateModified" content="2022-11-07T14:40:46+00:00" /><meta itemprop="author" content="Tadeo Bruza" />
<meta property="profile:first_name" content="Tadeo" /><meta property="profile:last_name" content="Bruza" /><meta property="profile:username" content="Tadeo Bruza" />

<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/310185" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinmordaza.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://sinmordaza.com/?p=310185' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"e7e9451378","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"e7e9451378","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"e7e9451378","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","postId":42};
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Avanzan las obras para la urbanización de dos barrios populares en Santa Fe" />
<meta property="og:url" content="https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html" />
<meta property="og:description" content="La ministra de Infraestructura, Servicios Públicos y Hábitat de la provincia, Silvina Frana, y la ministra de Desarrollo Social de la Nación, Victoria Tolosa Paz, firmaron este sábado convenios por…" />
<meta property="article:published_time" content="2022-11-07T14:40:46+00:00" />
<meta property="article:modified_time" content="2022-11-07T14:40:46+00:00" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="og:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-playanorte-234234.webp?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:text:title" content="Avanzan las obras para la urbanización de dos barrios populares en Santa Fe" />
<meta name="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-playanorte-234234.webp?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<style></style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-61214404-1');
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '282803782343317');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d92d2b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d92d2b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d92d2b;
                }
                .tdm-btn-style1 {
					background-color: #d92d2b;
				}
				.tdm-btn-style2:before {
				    border-color: #d92d2b;
				}
				.tdm-btn-style2 {
				    color: #d92d2b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d92d2b;
                    -moz-box-shadow: 0 2px 16px #d92d2b;
                    box-shadow: 0 2px 16px #d92d2b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d92d2b;
                    -moz-box-shadow: 0 4px 26px #d92d2b;
                    box-shadow: 0 4px 26px #d92d2b;
				}
</style>
<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
  .td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;
  }
}
.td-header-top-menu {
  font-size: 18px;
  padding-top: 5px;
  padding-bottom: 5px;
  font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
  font-size: 18px;
}
#block-4 .widget .widget_media_image {
  margin-bottom: 0px;
}
.widget {
  margin-bottom: 0px;
}
.td_block_wrap {
  margin-bottom: 5px;
}
</style></head>
<body class="post-template-default single single-post postid-310185 single-format-standard td-standard-pack avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
lunes, 7 de noviembre 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" />
<span class="td-visual-hidden">Sin Mordaza</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza" width="300" height="300" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" height="100" />
</a>
</div>
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="310185" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-42" class="post-42 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

.tdi_7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_7 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_7 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_7{
					text-align: left;
				}.tdi_7 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Avanzan las obras para la urbanización de dos barrios populares en Santa Fe</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_8{
					text-align: left;
				}.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Las ministras Silvina Frana y Victoria Tolosa Paz firmaron este sábado dos convenios por más de $1.150 millones, para realizar trabajos en Playa Norte y Villa Oculta.
</p></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_10{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_10,
				.tdi_10 .tdc-inner-columns{
				    display: block;
				}.tdi_10 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_10 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 .vc_column-inner > .wpb_wrapper,
				.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_12{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_13 svg{
                    width: 10px;
                    height: auto;
                }.tdi_13 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_13 i,
				.tdi_13 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_13{
				    display: inline-block;
				}
</style>
<style>
.tdi_14{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_14:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_14 svg{
				    fill: #cccccc;
				}.tdi_14 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_14 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_15">
<style>

/* inline tdc_css att */

.tdi_15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_15{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_15 svg{
                    width: 14px;
                }.tdi_15 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-11-07T11:40:46-03:00">7 de noviembre, 2022</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16 svg{
                    width: 10px;
                    height: auto;
                }.tdi_16 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_16 i,
				.tdi_16 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_16{
				    display: inline-block;
				}
</style>
<style>
.tdi_17{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_17:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_17 svg{
				    fill: #cccccc;
				}.tdi_17 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_17 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 .vc_column-inner > .wpb_wrapper,
				.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_19{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_21,
				.tdi_21 .tdc-inner-columns{
				    display: block;
				}.tdi_21 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 .vc_column-inner > .wpb_wrapper,
				.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

.tdi_24{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_24 .td-post-sharing,
				.tdi_24 .tdb-share-classic{
					text-align: center;
				}.tdi_24 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_24 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Avanzan+las+obras+para+la+urbanizaci%C3%B3n+de+dos+barrios+populares+en+Santa+Fe&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Avanzan+las+obras+para+la+urbanizaci%C3%B3n+de+dos+barrios+populares+en+Santa+Fe %0A%0A https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aad6e1f6f9edf6f9b7fbf6e4b7f8f5e5f6e4b7e7f6e5f6b7fbf6b7e2e5f5f6f9feedf6f4fe5424f9b7f3f2b7f3f8e4b7f5f6e5e5fef8e4b7e7f8e7e2fbf6e5f2e4b7f2f9b7c4f6f9e3f6b7d1f2b1f5f8f3eeaaffe3e3e7e4adb8b8e4fef9faf8e5f3f6edf6b9f4f8fab8f9f8e3fef4fef6b8a4a6a7a6afa2baf6e1f6f9edf6f9bafbf6e4baf8f5e5f6e4bae7f6e5f6bafbf6bae2e5f5f6f9feedf6f4fef8f9baf3f2baf3f8e4baf5f6e5e5fef8e4bae7f8e7e2fbf6e5f2e4baf2f9bae4f6f9e3f6baf1f2b9ffe3fafb" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29">
<style>

/* inline tdc_css att */

.tdi_29{
margin-top:25px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_29 .td-audio-player{
                    font-size: 12px;
                }.tdi_29 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #777777;
                }.tdi_29:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="741" height="486" class="entry-thumb" src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-playanorte-234234.webp?resize=741%2C486&ssl=1" alt="" title="SM-playanorte-234234" />
</div></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_31{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_31,
				.tdi_31 .tdc-inner-columns{
				    display: block;
				}.tdi_31 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 .vc_column-inner > .wpb_wrapper,
				.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_33{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_34">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_34{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_35 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_35">
<style>

/* inline tdc_css att */

.tdi_35{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones" class="td-post-category">Espectáculos</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/309930-el-encargado-una-serie-con-polemicas-que-tendra-segunda-temporada.html" rel="bookmark" title="&quot;El Encargado&quot;, una serie con polémicas que tendrá segunda temporada">&quot;El Encargado&quot;, una serie con polémicas que tendrá segunda temporada</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
 <div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310081-lo-llevaron-al-cullen-por-un-accidente-de-transito-y-encontraron-un-arma-de-fuego.html" rel="bookmark" title="Lo llevaron al Cullen por un accidente de tránsito y encontraron un arma de fuego">Lo llevaron al Cullen por un accidente de tránsito y encontraron un arma de fuego</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/309265-camino-a-los-450-anos-de-santa-fe-presentaron-el-show-de-los-palmeras.html" rel="bookmark" title="Camino a los 450 años de Santa Fe: presentaron el Show de Los Palmeras">Camino a los 450 años de Santa Fe: presentaron el Show de Los Palmeras</a></h3> </div>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_36 td_block_template_1">
<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="622" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_39 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
					text-align: center;
				}.tdi_39 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap tdb_single_content tdi_40 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_40">
<style>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</style><div class="tdb-block-inner td-fix-index"><p>La ministra de Infraestructura, Servicios Públicos y Hábitat de la provincia, Silvina Frana, y la ministra de Desarrollo Social de la Nación, Victoria Tolosa Paz, firmaron este sábado convenios por más de 1.150 millones de pesos, para ejecutar nuevas obras en los barrios populares Playa Norte y Villa Oculta de la ciudad capital. Del acto participó también la secretaria de Integración Socio Urbana (Sisu), Fernanda Miño.</p>
<p>En las oportunidad, Tolosa Paz celebró la iniciativa y destacó que "estas obras de urbanización que tanto beneficiarán a las familias de los barrios populares, tienen que ver no sólo con la decisión política de Alberto (Fernández, presidente de la Nación), Cristina (Fernández, vicepresidenta de la Nación,) y los legisladores que hicieron posible crear el marco legal, sino que este gobierno fue el que le puso presupuesto, dinero a la Secretaría de Integración Socio Urbana para que pueda llevar adelante las obras. Por eso, este Aporte Solidario y Extraordinario que tantas discusiones generó durante la pandemia, hoy lo disfrutan los vecinos de Estanislao López y de muchos otros barrios del país que cuentan con redes eléctricas seguras, veredas, agua potable de calidad, cloacas y tantas otras obras que mejoran la calidad de vida de la gente", aseguró.</p>
<p>“Queremos llegar a los 5.687 barrios populares del país, con obras que mejoren la vida de la gente y dé trabajo a las cooperativas para, así, afianzar el camino de la integración", concluyó Tolosa Paz.</p>
<p>Por su parte, Frana indicó que "hoy hay una clara política del gobierno nacional de avanzar con obras en los barrios populares. Y estos convenios que acabamos de firmar fueron muy trabajados con Fernanda (Miño) y el equipo de la Sisu, como así también con nuestro equipo de la secretaría de Hábitat, a través de Amado Zorzón e Ignacio Rico", mencionó.</p>
<p>"El proyecto de urbanización integral de Playa Norte es un trabajo que comenzó en 2001 y al que los vecinos del barrio le fueron dando forma. Un proyecto construido con profesionales y la participación comunitaria de todos los que allí viven, que pretenden hacerlo con dignidad, y, por supuesto, con los servicios básicos. Por eso hoy es un día para celebrar y ratificar la vocación de nuestro gobernador Omar Perotti de mejorarle la vida a los santafesinos", concluyó Frana.</p>
<h5><strong>LOS CONVENIOS</strong></h5>
<p>Fueron firmados en el marco de la inauguración de obras tempranas de nuevos tendidos eléctricos y conexiones domiciliarias, en el barrio Estanislao López construidas por la CTA, con el objeto de ejecutar nuevas obras en los barrios populares Playa Norte y Villa Oculta de la ciudad capital.</p>
<p>El primero prevé la urbanización integral de Playa Norte, por un monto de 1.028.944.760,22 pesos para desarrollar las redes eléctricas, cloacal, de agua potable, apertura de calles, espacio público, extensión del anillo de defensa, entre otras obras de vital importancia para la vida de 200 familias.</p>
<p>El segundo, permitirá el tendido de la red eléctrica y las conexiones domiciliarias para el barrio popular Villa Oculta, por un monto de 127.752.088,04 pesos, que beneficiará a más de 300 familias.</p>
<p>Cabe recordar que, en el mes de abril, en el barrio popular Playa Norte, comenzaron las obras para construir un salón de usos múltiples, obra que es ejecutada por cooperativas sociales con el apoyo y la asistencia técnica de la secretaría de Hábitat, Urbanismo y Vivienda de la provincia. Se trata de un salón comunitario de 545 metros cuadrados, contemplando un salón de usos múltiples, un sector semicubierto, espacio de depósitos, sanitarios, cocina, salas para talleres y oficinas, además de un espacio recreativo.</p>
<h5><strong>MÁS INTEGRACIÓN </strong></h5>
<p>A su turno, la secretaria de Integración Socio Urbana, Fernanda Miño, valoró el trabajo conjunto que desarrollan la provincia y Nación: "Tenemos un objetivo común que es trabajar por los que menos tienen. Hoy celebramos las obras que inauguramos junto a CTA, pero aún tenemos mucho por delante en cada barrio popular del país".</p>
<p>"Si el sindicalismo, las organizaciones sociales, la política, la propia Iglesia, estamos en estos lugares y no logramos transformar la vida de la gente, entonces dediquémonos a otra cosa. Nosotros estamos acá para trabajar y avanzar con las obras que dan felicidad y dignidad a nuestro pueblo", completó Miño.</p>
<p>Finalmente, el subsecretario de Planificación del Hábitat, Ignacio Rico, consignó que “estas obras contribuyen a que el Estado pueda garantizar los derechos humanos de las familias que habitan en los barrios populares. Con la modificación de la ley 27.453, que amplía el marco de acción del Estado en materia de obras para barrios populares, tenemos una nueva señal para avanzar, para profundizar este trabajo tan noble que es el de llevar agua potable y los servicios básicos a los argentinos que todavía no los tienen”.</p>
<h5><strong>EN BARRIO SANTO DOMINGO </strong></h5>
<p>En los próximos días, el gobierno provincial firmará un nuevo convenio con la  Sisu para la red eléctrica y conexiones domiciliarias del barrio Santo Domingo de la ciudad de Santa Fe, por un monto de 267.633.759,31 pesos, que beneficiará a 220 familias.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_43 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_43 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_43 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_43" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Avanzan+las+obras+para+la+urbanizaci%C3%B3n+de+dos+barrios+populares+en+Santa+Fe&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Avanzan+las+obras+para+la+urbanizaci%C3%B3n+de+dos+barrios+populares+en+Santa+Fe %0A%0A https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf38fb8afa0b4afa0eea2afbdeea1acbcafbdeebeafbcafeea2afeebbbcacafa0a7b4afada70d7da0eeaaabeeaaa1bdeeacafbcbca7a1bdeebea1bebba2afbcabbdeeaba0ee9dafa0baafee88abe8aca1aab7f3a6bababebdf4e1e1bda7a0a3a1bcaaafb4afe0ada1a3e1a0a1baa7ada7afe1fdfffefff6fbe3afb8afa0b4afa0e3a2afbde3a1acbcafbde3beafbcafe3a2afe3bbbcacafa0a7b4afada7a1a0e3aaabe3aaa1bde3acafbcbca7a1bde3bea1bebba2afbcabbde3aba0e3bdafa0baafe3a8abe0a6baa3a2" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_45{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_50 td_block_template_1 ">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_53{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_53 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.bungeargentina.com/instalaciones/complejo-industrial-puerto-general-san-martin" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/BUNGE_-nuevo-300x250px.gif" alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_54 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_54{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_54.td-a-rec{
					text-align: center;
				}.tdi_54 .td-element-style{
					z-index: -1;
				}.tdi_54 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_54 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://nation.com.ar/peugeot/peugeot-plan-208/" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/peugeot_208_like_300x250.gif" alt="spot_img" width="300" height="250" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_55 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_55{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_55.td-a-rec{
					text-align: center;
				}.tdi_55 .td-element-style{
					z-index: -1;
				}.tdi_55 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_55 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://nation.com.ar/citroen/circulo-berlingo/" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/300x250-SM-NATION.gif" alt="spot_img" width="300" height="250" /></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_56 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_56.td-a-rec{
					text-align: center;
				}.tdi_56 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_57 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

.tdi_57{
margin-top:25px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_57 .td-block-title a,
				body .tdi_57 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}body .tdi_57 .td-block-title{
					text-align: center;
				}body .tdi_57.td_block_template_4 .td-block-title > *:before,
				body .tdi_57.td_block_template_17 .td-block-title:after,
				body .tdi_57.td_block_template_13 .td-block-subtitle,
				body .tdi_57.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_57.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_57.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_57 .td-block-title a,
				body .tdi_57 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_58 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_58">
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_58 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/309930-el-encargado-una-serie-con-polemicas-que-tendra-segunda-temporada.html" rel=" bookmark" class="td-image-wrap " title="&quot;El Encargado&quot;, una serie con polémicas que tendrá segunda temporada"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/enc.jpg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones" class="td-post-category">Espectáculos</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/309930-el-encargado-una-serie-con-polemicas-que-tendra-segunda-temporada.html" rel="bookmark" title="&quot;El Encargado&quot;, una serie con polémicas que tendrá segunda temporada">&quot;El Encargado&quot;, una serie con polémicas que tendrá segunda temporada</a></h3><div class="td-excerpt">Rompió récords en Argentina y Lationamérica, a pesar de los cruces entre la producción y los encargados de edificios. </div> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_59 td_block_template_1 ">
<style>
/* custom css */
.tdi_59.td-a-rec{
					text-align: center;
				}.tdi_59 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_60 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_60">
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_60 .td-block-title a,
				body .tdi_60 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_60 .td-block-title a,
				body .tdi_60 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_61 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_61">
<style>

/* inline tdc_css att */

.tdi_61{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_61 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310181-desde-la-asociacion-casco-historico-celebraron-la-vuelta-de-la-favorita.html" rel=" bookmark" class="td-image-wrap " title="Desde la Asociación Casco Histórico celebraron la vuelta de La Favorita"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-favorita-442021.jpg?resize=218%2C150&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario" class="td-post-category">Rosario</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310181-desde-la-asociacion-casco-historico-celebraron-la-vuelta-de-la-favorita.html" rel="bookmark" title="Desde la Asociación Casco Histórico celebraron la vuelta de La Favorita">Desde la Asociación Casco Histórico celebraron la vuelta de La Favorita</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310178-twitter-suspendera-en-forma-permanente-a-quienes-suplanten-a-otros-usuarios.html" rel=" bookmark" class="td-image-wrap " title="Twitter suspenderá en forma permanente a quienes suplanten a otros usuarios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/08/SM-TWITTER.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/interesgeneral" class="td-post-category">Interés General</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310178-twitter-suspendera-en-forma-permanente-a-quienes-suplanten-a-otros-usuarios.html" rel="bookmark" title="Twitter suspenderá en forma permanente a quienes suplanten a otros usuarios">Twitter suspenderá en forma permanente a quienes suplanten a otros usuarios</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310165-se-conmemorara-el-dia-del-donante-de-sangre-con-dos-grandes-colectas.html" rel=" bookmark" class="td-image-wrap " title="Se conmemorará el Día del Donante de Sangre con dos grandes colectas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/sm-donacion-sangre-071122.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310165-se-conmemorara-el-dia-del-donante-de-sangre-con-dos-grandes-colectas.html" rel="bookmark" title="Se conmemorará el Día del Donante de Sangre con dos grandes colectas">Se conmemorará el Día del Donante de Sangre con dos grandes colectas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310174-intensifican-la-busqueda-de-un-joven-que-desaparecio-en-el-rio-parana.html" rel=" bookmark" class="td-image-wrap " title="Intensifican la búsqueda de un joven que desapareció en el río Paraná"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/12/SM-prefectura-9122021.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes" class="td-post-category">Policiales</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310174-intensifican-la-busqueda-de-un-joven-que-desaparecio-en-el-rio-parana.html" rel="bookmark" title="Intensifican la búsqueda de un joven que desapareció en el río Paraná">Intensifican la búsqueda de un joven que desapareció en el río Paraná</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_62" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_63  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
text-align:left !important;
}

.tdi_63 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_67  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_67{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="td_block_wrap td_block_title tdi_68 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_68">
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_68{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_68 .td-block-title a,
				body .tdi_68 .td-block-title span{
					font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_68 .td-block-title a,
				body .tdi_68 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_68 .td-block-title a,
				body .tdi_68 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_68 .td-block-title a,
				body .tdi_68 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_71 " style="height: 62px"></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_72 td_block_template_1">
<style>
/* custom css */
.tdi_72.td-a-rec{
					text-align: center;
				}.tdi_72 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="925" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<script defer id="videoo-library" data-id="4773e1614c68b1bd7dbcd056672917866694f92e196b3e0d05dc8bab1f3ffc5e" src="https://static.videoo.tv/4773e1614c68b1bd7dbcd056672917866694f92e196b3e0d05dc8bab1f3ffc5e.js"></script></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_74{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_75 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_75">
<style>
.td-theme-wrap .tdi_75 .td-block-title > *,
            .td-theme-wrap .tdi_75 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_75 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_75 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_75 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_75 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_75 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_75 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_75 .td_quote_on_blocks,
            .td-theme-wrap .tdi_75 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_75 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_75 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_75 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_75 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_75 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_75 .td-read-more a,
            .td-theme-wrap .tdi_75 .td-weather-information:before,
            .td-theme-wrap .tdi_75 .td-weather-week:before,
            .td-theme-wrap .tdi_75 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_75 .td-post-category,
            .td-theme-wrap .tdi_75 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_75{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_76 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_76">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_76 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/309930-el-encargado-una-serie-con-polemicas-que-tendra-segunda-temporada.html" rel=" bookmark" class="td-image-wrap " title="&quot;El Encargado&quot;, una serie con polémicas que tendrá segunda temporada"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/enc.jpg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/309930-el-encargado-una-serie-con-polemicas-que-tendra-segunda-temporada.html" rel="bookmark" title="&quot;El Encargado&quot;, una serie con polémicas que tendrá segunda temporada">&quot;El Encargado&quot;, una serie con polémicas que tendrá segunda temporada</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Rompió récords en Argentina y Lationamérica, a pesar de los cruces entre la producción y los encargados de edificios. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310081-lo-llevaron-al-cullen-por-un-accidente-de-transito-y-encontraron-un-arma-de-fuego.html" rel=" bookmark" class="td-image-wrap " title="Lo llevaron al Cullen por un accidente de tránsito y encontraron un arma de fuego"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-arma.webp?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310081-lo-llevaron-al-cullen-por-un-accidente-de-transito-y-encontraron-un-arma-de-fuego.html" rel="bookmark" title="Lo llevaron al Cullen por un accidente de tránsito y encontraron un arma de fuego">Lo llevaron al Cullen por un accidente de tránsito y encontraron un arma de fuego</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Un hombre, de 25 años, protagonizó un accidente de tránsito este domingo en jurisdicción de la Comisaria 11 por causas que aún son materia...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/309265-camino-a-los-450-anos-de-santa-fe-presentaron-el-show-de-los-palmeras.html" rel=" bookmark" class="td-image-wrap " title="Camino a los 450 años de Santa Fe: presentaron el Show de Los Palmeras"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/sm-los-palmeras-011122.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/309265-camino-a-los-450-anos-de-santa-fe-presentaron-el-show-de-los-palmeras.html" rel="bookmark" title="Camino a los 450 años de Santa Fe: presentaron el Show de Los Palmeras">Camino a los 450 años de Santa Fe: presentaron el Show de Los Palmeras</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El anuncio se realizó este Martes en la sala auditorio "Ariel Ramirez" de la Estación Belgrano, ubicada en Bv Gálvez 1150.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307074-el-primer-desnudo-de-gran-hermano.html" rel=" bookmark" class="td-image-wrap " title="El primer desnudo de Gran Hermano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-mora-jabornisky-becerra.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307074-el-primer-desnudo-de-gran-hermano.html" rel="bookmark" title="El primer desnudo de Gran Hermano">El primer desnudo de Gran Hermano</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Una de las mujeres del reality reveló que no usó bikini para ducharse y sorprendió a sus compañeros. "El que quiera mirar, que mire"</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310048-conmocion-en-cordoba-atacaron-a-balazos-al-intendente-de-san-francisco.html" rel=" bookmark" class="td-image-wrap " title="Conmoción en Córdoba: atacaron a balazos al intendente de San Francisco"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-intendente-061122.webp?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310048-conmocion-en-cordoba-atacaron-a-balazos-al-intendente-de-san-francisco.html" rel="bookmark" title="Conmoción en Córdoba: atacaron a balazos al intendente de San Francisco">Conmoción en Córdoba: atacaron a balazos al intendente de San Francisco</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se trata de Damián Bernarte. Fue a la salida de un evento. Recibió una bala en el abdomen y hay dos detenidos.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310029-asi-sera-la-remodelacion-del-estadio-de-newells.html" rel=" bookmark" class="td-image-wrap " title="Así será la remodelación del estadio de Newell&#039;s"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/Sin-titulo-5.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310029-asi-sera-la-remodelacion-del-estadio-de-newells.html" rel="bookmark" title="Así será la remodelación del estadio de Newell&#039;s">Así será la remodelación del estadio de Newell&#039;s</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Newell’s Old Boys presentó, en ocasión de cumplir 119 años, un proyecto de remodelación del estadio Coloso Marcelo Bielsa, del Parque Independencia de Rosario.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_78  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_78{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_79 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_79">
<style>
.td-theme-wrap .tdi_79 .td-block-title > *,
            .td-theme-wrap .tdi_79 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_79 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_79 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_79 .td_quote_on_blocks,
            .td-theme-wrap .tdi_79 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_79 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_79 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_79 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_79 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_79 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_79 .td-read-more a,
            .td-theme-wrap .tdi_79 .td-weather-information:before,
            .td-theme-wrap .tdi_79 .td-weather-week:before,
            .td-theme-wrap .tdi_79 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_79 .td-post-category,
            .td-theme-wrap .tdi_79 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_79{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_80 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_80">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_80 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310183-santa-fe-se-suma-a-la-semana-del-autentico-helado-artesanal-y-la-noche-de-las-heladerias.html" rel=" bookmark" class="td-image-wrap " title="Santa Fe se suma a la Semana del Auténtico Helado Artesanal y la Noche de las Heladerías"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/02/helado-3.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
 <div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310183-santa-fe-se-suma-a-la-semana-del-autentico-helado-artesanal-y-la-noche-de-las-heladerias.html" rel="bookmark" title="Santa Fe se suma a la Semana del Auténtico Helado Artesanal y la Noche de las Heladerías">Santa Fe se suma a la Semana del Auténtico Helado Artesanal y la Noche de las Heladerías</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El evento se celebrará del 7 al 13 de noviembre.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario" class="td-post-category">Rosario</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310181-desde-la-asociacion-casco-historico-celebraron-la-vuelta-de-la-favorita.html" rel=" bookmark" class="td-image-wrap " title="Desde la Asociación Casco Histórico celebraron la vuelta de La Favorita"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-favorita-442021.jpg?resize=696%2C392&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310181-desde-la-asociacion-casco-historico-celebraron-la-vuelta-de-la-favorita.html" rel="bookmark" title="Desde la Asociación Casco Histórico celebraron la vuelta de La Favorita">Desde la Asociación Casco Histórico celebraron la vuelta de La Favorita</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Luego de un año y medio que el histórico edificio de peatonal Córdoba y Sarmiento quedara vacío, y se apagara gran parte del movimiento...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/interesgeneral" class="td-post-category">Interés General</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310178-twitter-suspendera-en-forma-permanente-a-quienes-suplanten-a-otros-usuarios.html" rel=" bookmark" class="td-image-wrap " title="Twitter suspenderá en forma permanente a quienes suplanten a otros usuarios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/08/SM-TWITTER.jpg?resize=696%2C455&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310178-twitter-suspendera-en-forma-permanente-a-quienes-suplanten-a-otros-usuarios.html" rel="bookmark" title="Twitter suspenderá en forma permanente a quienes suplanten a otros usuarios">Twitter suspenderá en forma permanente a quienes suplanten a otros usuarios</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Así lo advirtió Elon Musk, nuevo director ejecutivo de la aplicación, que realiza una verificación generalizada.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes" class="td-post-category">Policiales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310174-intensifican-la-busqueda-de-un-joven-que-desaparecio-en-el-rio-parana.html" rel=" bookmark" class="td-image-wrap " title="Intensifican la búsqueda de un joven que desapareció en el río Paraná"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/12/SM-prefectura-9122021.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310174-intensifican-la-busqueda-de-un-joven-que-desaparecio-en-el-rio-parana.html" rel="bookmark" title="Intensifican la búsqueda de un joven que desapareció en el río Paraná">Intensifican la búsqueda de un joven que desapareció en el río Paraná</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Con la luz del día empezaron a intensificar las tareas tendientes a hallar al joven que desapareció en la zona de Bajada Grande el domingo a la tarde.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310150-el-psg-de-messi-enfrentara-a-bayern-munich-en-la-liga-de-campeones.html" rel=" bookmark" class="td-image-wrap " title="El PSG de Messi enfrentará a Bayern Múnich en la Liga de Campeones"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/Fg8_NxcXoAEG4E3.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310150-el-psg-de-messi-enfrentara-a-bayern-munich-en-la-liga-de-campeones.html" rel="bookmark" title="El PSG de Messi enfrentará a Bayern Múnich en la Liga de Campeones">El PSG de Messi enfrentará a Bayern Múnich en la Liga de Campeones</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El sorteo realizado hoy en la sede de la UEFA en Nyon, Suiza, determinó que el campeón de Francia se cruzará con el poderoso club alemán en la primera serie eliminatoria que que comenzará el 14 de febrero del año que viene.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310141-lionel-scaloni-viajo-a-qatar.html" rel=" bookmark" class="td-image-wrap " title="Lionel Scaloni viajó a Qatar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/Fg7qo2iXwAA8luB.jpg?resize=557%2C478&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310141-lionel-scaloni-viajo-a-qatar.html" rel="bookmark" title="Lionel Scaloni viajó a Qatar">Lionel Scaloni viajó a Qatar</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El técnico recortó a 32 integrantes la lista previa que terminará el lunes 14 en la definitiva de 26 componentes que afrontarán el Mundial de Qatar en la previa del viaje a Doha.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/nacionales" class="td-post-category">Nacionales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310134-advierten-un-sostenido-crecimiento-en-los-contagios-de-gripe-a.html" rel=" bookmark" class="td-image-wrap " title="Advierten un sostenido crecimiento en los contagios de Gripe A"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/03/gripe.jpg?resize=642%2C361&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310134-advierten-un-sostenido-crecimiento-en-los-contagios-de-gripe-a.html" rel="bookmark" title="Advierten un sostenido crecimiento en los contagios de Gripe A">Advierten un sostenido crecimiento en los contagios de Gripe A</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Este año la gripe llegó en forma anticipada, en pleno verano, y ahora se observa un aumento de casos en niños, niñas y adultos,...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/interesgeneral" class="td-post-category">Interés General</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310124-las-series-mas-destacadas-que-llegan-en-noviembre.html" rel=" bookmark" class="td-image-wrap " title="Las series más destacadas que llegan en noviembre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/sm-lali-esposito-071122.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310124-las-series-mas-destacadas-que-llegan-en-noviembre.html" rel="bookmark" title="Las series más destacadas que llegan en noviembre">Las series más destacadas que llegan en noviembre</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Con estrenos argentinos como “El fin del amor”, por Amazon Prime Video; y “Robo mundial” por Star+, un regreso rutilante como la quinta temporada de “The Crown”; o novedades de peso como “Merlina” a cargo nada menos que de Tim Burton, ambas por Netflix, noviembre presenta numerosos títulos.
</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_82  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_82{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_83 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_83">
<style>
.td-theme-wrap .tdi_83 .td-block-title > *,
            .td-theme-wrap .tdi_83 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_83 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_83 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_83 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_83 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_83 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_83 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_83 .td_quote_on_blocks,
            .td-theme-wrap .tdi_83 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_83 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_83 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_83 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_83 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_83 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_83 .td-read-more a,
            .td-theme-wrap .tdi_83 .td-weather-information:before,
            .td-theme-wrap .tdi_83 .td-weather-week:before,
            .td-theme-wrap .tdi_83 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_83 .td-post-category,
            .td-theme-wrap .tdi_83 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_83{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div></div><div id="tdi_84" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_85  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85,
                .tdi_85 .tdc-columns{
                    min-height: 0;
                }.tdi_85,
				.tdi_85 .tdc-columns{
				    display: block;
				}.tdi_85 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_88 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_88">
<style>
/* custom css */
.tdi_88 .td_module_wrap{
					width: 25%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_88 .td_module_wrap:nth-child(4n+1){
					clear: both;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_88 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_88 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_88 .entry-thumb{
					background-position: center 50%;
				}.tdi_88 .td-post-vid-time{
					display: block;
				}.tdi_88 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_88 .td-excerpt{
					display: block;
				}.tdi_88 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_88 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_88 .td-author-date{
					display: inline;
				}.tdi_88 .td-post-author-name{
					display: inline-block;
				}.tdi_88 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_88 .td-post-date,
				.tdi_88 .td-post-author-name span{
					display: inline-block;
				}.tdi_88 .entry-review-stars{
					display: inline-block;
				}.tdi_88 .td-icon-star,
                .tdi_88 .td-icon-star-empty,
                .tdi_88 .td-icon-star-half{
					font-size: 15px;
				}.tdi_88 .td-module-comments{
					display: block;
				}.tdi_88 .td-read-more{
					display: none;
				}.tdi_88 .entry-title{
					font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
				}.tdi_88 .td-post-category{
					font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_88 .td-editor-date,
				.tdi_88 .td-editor-date .td-post-author-name a,
				.tdi_88 .td-editor-date .entry-date,
				.tdi_88 .td-module-comments a{
					font-size:11px !important;font-weight:400 !important;
				}.tdi_88 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_88 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310183-santa-fe-se-suma-a-la-semana-del-autentico-helado-artesanal-y-la-noche-de-las-heladerias.html" rel=" bookmark" class="td-image-wrap " title="Santa Fe se suma a la Semana del Auténtico Helado Artesanal y la Noche de las Heladerías"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/02/helado-3.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310183-santa-fe-se-suma-a-la-semana-del-autentico-helado-artesanal-y-la-noche-de-las-heladerias.html" rel="bookmark" title="Santa Fe se suma a la Semana del Auténtico Helado Artesanal y la Noche de las Heladerías">Santa Fe se suma a la Semana del Auténtico Helado Artesanal y la Noche de las Heladerías</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El evento se celebrará del 7 al 13 de noviembre.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310181-desde-la-asociacion-casco-historico-celebraron-la-vuelta-de-la-favorita.html" rel=" bookmark" class="td-image-wrap " title="Desde la Asociación Casco Histórico celebraron la vuelta de La Favorita"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-favorita-442021.jpg?resize=696%2C392&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310181-desde-la-asociacion-casco-historico-celebraron-la-vuelta-de-la-favorita.html" rel="bookmark" title="Desde la Asociación Casco Histórico celebraron la vuelta de La Favorita">Desde la Asociación Casco Histórico celebraron la vuelta de La Favorita</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Luego de un año y medio que el histórico edificio de peatonal Córdoba y Sarmiento quedara vacío, y se apagara gran parte del movimiento...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310163-nueva-amenaza-de-bomba-en-la-terminal-de-rosario-2.html" rel=" bookmark" class="td-image-wrap " title="Nueva amenaza de bomba en la Terminal de Rosario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-10.03.09.jpeg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310163-nueva-amenaza-de-bomba-en-la-terminal-de-rosario-2.html" rel="bookmark" title="Nueva amenaza de bomba en la Terminal de Rosario">Nueva amenaza de bomba en la Terminal de Rosario</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Es la tercera en menos de un mes</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310136-una-nina-de-seis-anos-fue-baleada-al-quedar-en-medio-de-un-ataque-en-la-zona-sudoeste.html" rel=" bookmark" class="td-image-wrap " title="Una niña de seis años fue baleada al quedar en medio de un ataque en la zona sudoeste"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/SM-hospitalninosvilela-191020.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310136-una-nina-de-seis-anos-fue-baleada-al-quedar-en-medio-de-un-ataque-en-la-zona-sudoeste.html" rel="bookmark" title="Una niña de seis años fue baleada al quedar en medio de un ataque en la zona sudoeste">Una niña de seis años fue baleada al quedar en medio de un ataque en la zona sudoeste</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Una niña de 6 años de edad resultó herida de bala al quedar este domingo por la noche, en barrio Alvear, en la línea...</div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_89" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_90  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_94{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-bottom:30px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_95 td_block_template_1">
<style>
/* custom css */
.tdi_95.td-a-rec{
					text-align: center;
				}.tdi_95 .td-element-style{
					z-index: -1;
				}
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1403603951862635",
          enable_page_level_ads: false
     });
</script>
</div></div></div></div></div><div id="tdi_96" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_97  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_100" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_101  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_104 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_104">
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_105 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_105">
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_105 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310104-bonfatti-solicito-a-la-fiscalia-general-que-se-pronuncie-para-aportar-a-la-verdad-y-la-justicia.html" rel=" bookmark" class="td-image-wrap " title="Bonfatti solicitó a la Fiscalía General que se pronuncie “para aportar a la verdad y la justicia”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/05/bonfatti-congreso-ps.jpg?resize=642%2C361&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310104-bonfatti-solicito-a-la-fiscalia-general-que-se-pronuncie-para-aportar-a-la-verdad-y-la-justicia.html" rel="bookmark" title="Bonfatti solicitó a la Fiscalía General que se pronuncie “para aportar a la verdad y la justicia”">Bonfatti solicitó a la Fiscalía General que se pronuncie “para aportar a la verdad y la justicia”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El ex gobernador de Santa Fe presentó el viernes último un escrito, ante lo que consideró una reiterada campaña de calumnias y difamaciones
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310056-alberto-fernandez-le-respondio-a-maximo-kirchner-y-se-refirio-a-las-paso.html" rel=" bookmark" class="td-image-wrap " title="Alberto Fernández le respondió a Máximo Kirchner y se refirió a las PASO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-alberto-maximo-061122.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310056-alberto-fernandez-le-respondio-a-maximo-kirchner-y-se-refirio-a-las-paso.html" rel="bookmark" title="Alberto Fernández le respondió a Máximo Kirchner y se refirió a las PASO">Alberto Fernández le respondió a Máximo Kirchner y se refirió a las PASO</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Tras los discursos de la vicepresidenta y su hijo, el jefe de Estado citó a Perón. Aseguró que "nadie ha hecho más por la unidad que yo".</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/309959-alberto-fernandez-en-santa-fe-se-puede-gobernar-pensando-en-la-gente.html" rel=" bookmark" class="td-image-wrap " title="Alberto Fernández en Santa Fe: &quot;Se puede gobernar pensando en la gente&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/sm-alberrto-051122.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/309959-alberto-fernandez-en-santa-fe-se-puede-gobernar-pensando-en-la-gente.html" rel="bookmark" title="Alberto Fernández en Santa Fe: &quot;Se puede gobernar pensando en la gente&quot;">Alberto Fernández en Santa Fe: &quot;Se puede gobernar pensando en la gente&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En el inicio de su alocución, Fernández dijo que "esta es una semana especial" para él porque empezó "almorzando con 'Lula' libre y electo presidente" de Brasil y termina junto a Evo Morales.
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_108 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_108">
<style>
.td-theme-wrap .tdi_108 .td-block-title > *,
            .td-theme-wrap .tdi_108 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_108 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_108 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_108 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_108 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_108 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_108 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_108 .td_quote_on_blocks,
            .td-theme-wrap .tdi_108 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_108 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_108 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_108 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_108 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_108 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_108 .td-read-more a,
            .td-theme-wrap .tdi_108 .td-weather-information:before,
            .td-theme-wrap .tdi_108 .td-weather-week:before,
            .td-theme-wrap .tdi_108 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_108 .td-post-category,
            .td-theme-wrap .tdi_108 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_108{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_109 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_109 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310165-se-conmemorara-el-dia-del-donante-de-sangre-con-dos-grandes-colectas.html" rel=" bookmark" class="td-image-wrap " title="Se conmemorará el Día del Donante de Sangre con dos grandes colectas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/sm-donacion-sangre-071122.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310165-se-conmemorara-el-dia-del-donante-de-sangre-con-dos-grandes-colectas.html" rel="bookmark" title="Se conmemorará el Día del Donante de Sangre con dos grandes colectas">Se conmemorará el Día del Donante de Sangre con dos grandes colectas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El próximo miércoles 9 de noviembre es el Día nacional del donante voluntario y habitual de sangre y en nuestra provincia se celebrará con dos jornadas de donación de sangre en Rosario y Santa Fe.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310109-pronostican-lluvias-por-debajo-de-lo-normal-para-los-proximos-tres-meses-y-mas-calor.html" rel=" bookmark" class="td-image-wrap " title="Pronostican lluvias por debajo de lo normal para los próximos tres meses y más calor"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-calor-130122.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310109-pronostican-lluvias-por-debajo-de-lo-normal-para-los-proximos-tres-meses-y-mas-calor.html" rel="bookmark" title="Pronostican lluvias por debajo de lo normal para los próximos tres meses y más calor">Pronostican lluvias por debajo de lo normal para los próximos tres meses y más calor</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Así lo revela el nuevo informe trimestral para los meses de noviembre, diciembre y enero que realiza el Servicio Meteorológico Nacional.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310021-el-gobierno-encara-la-mayor-inversion-en-la-red-de-gas-de-la-historia-provincial.html" rel=" bookmark" class="td-image-wrap " title="El Gobierno encara &quot;la mayor inversión en la red de gas de la historia provincial&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-gosoducto-061122.webp?resize=696%2C424&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310021-el-gobierno-encara-la-mayor-inversion-en-la-red-de-gas-de-la-historia-provincial.html" rel="bookmark" title="El Gobierno encara &quot;la mayor inversión en la red de gas de la historia provincial&quot;">El Gobierno encara &quot;la mayor inversión en la red de gas de la historia provincial&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En plena etapa de obra, con inversiones a cargo del Gobierno santafesino y de la Nación, avanzan los gasoductos Gran Rosario, Gran Santa Fe y el Regional Sur. Próximamente, se licitará el Gasoducto Regional Centro II</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_112 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_112">
<style>
.td-theme-wrap .tdi_112 .td-block-title > *,
            .td-theme-wrap .tdi_112 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_112 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_112 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_112 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_112 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_112 .td_quote_on_blocks,
            .td-theme-wrap .tdi_112 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_112 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_112 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_112 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_112 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_112 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_112 .td-read-more a,
            .td-theme-wrap .tdi_112 .td-weather-information:before,
            .td-theme-wrap .tdi_112 .td-weather-week:before,
            .td-theme-wrap .tdi_112 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_112 .td-post-category,
            .td-theme-wrap .tdi_112 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_112{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_113 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_113">
<style>

/* inline tdc_css att */

.tdi_113{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_113 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310171-newells-presentara-a-gabriel-heinze.html" rel=" bookmark" class="td-image-wrap " title="Newell&#039;s presentará a Gabriel Heinze"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/Sin-titulo-7.jpg?resize=696%2C357&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310171-newells-presentara-a-gabriel-heinze.html" rel="bookmark" title="Newell&#039;s presentará a Gabriel Heinze">Newell&#039;s presentará a Gabriel Heinze</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Este mediodía el nuevo cuerpo técnico brindará una conferencia de prensa y comenzará a armar el plantel para el 2023.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310158-jorge-almiron-dejo-de-ser-entrenador-del-elche.html" rel=" bookmark" class="td-image-wrap " title="Jorge Almirón dejó de ser entrenador del Elche"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/Sin-titulo-6.jpg?resize=696%2C417&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310158-jorge-almiron-dejo-de-ser-entrenador-del-elche.html" rel="bookmark" title="Jorge Almirón dejó de ser entrenador del Elche">Jorge Almirón dejó de ser entrenador del Elche</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El club propiedad del empresario argentino Christian Bragarnik había contratado por segunda vez a Almirón hace un mes, pero en los cinco partidos en los que el ex DT de Lanús dirigió sólo consiguió dos puntos.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310150-el-psg-de-messi-enfrentara-a-bayern-munich-en-la-liga-de-campeones.html" rel=" bookmark" class="td-image-wrap " title="El PSG de Messi enfrentará a Bayern Múnich en la Liga de Campeones"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/Fg8_NxcXoAEG4E3.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310150-el-psg-de-messi-enfrentara-a-bayern-munich-en-la-liga-de-campeones.html" rel="bookmark" title="El PSG de Messi enfrentará a Bayern Múnich en la Liga de Campeones">El PSG de Messi enfrentará a Bayern Múnich en la Liga de Campeones</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El sorteo realizado hoy en la sede de la UEFA en Nyon, Suiza, determinó que el campeón de Francia se cruzará con el poderoso club alemán en la primera serie eliminatoria que que comenzará el 14 de febrero del año que viene.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_114" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_115  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_115,
                .tdi_115 .tdc-columns{
                    min-height: 0;
                }.tdi_115,
				.tdi_115 .tdc-columns{
				    display: block;
				}.tdi_115 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_119 " style="height: 60px"></div></div></div></div></div><div id="tdi_120" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_121  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_121,
                .tdi_121 .tdc-columns{
                    min-height: 0;
                }.tdi_121,
				.tdi_121 .tdc-columns{
				    display: block;
				}.tdi_121 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_123  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 > .wpb_wrapper,
				.tdi_123 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_123 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124">
<style>
.td-theme-wrap .tdi_124 .td-block-title > *,
            .td-theme-wrap .tdi_124 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_124 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_124 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_124 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_124 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_124 .td_quote_on_blocks,
            .td-theme-wrap .tdi_124 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_124 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_124 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_124 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_124 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_124 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_124 .td-read-more a,
            .td-theme-wrap .tdi_124 .td-weather-information:before,
            .td-theme-wrap .tdi_124 .td-weather-week:before,
            .td-theme-wrap .tdi_124 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_124 .td-post-category,
            .td-theme-wrap .tdi_124 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_124{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_125 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_125">
<style>

/* inline tdc_css att */

.tdi_125{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310140-l-gante-en-la-expo-cannabis-uso-orgullosamente-marihuana-y-me-ayuda-a-estar-enfocado.html" rel=" bookmark" class="td-image-wrap " title="L-Gante en la Expo Cannabis: “Uso orgullosamente marihuana y me ayuda a estar enfocado”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-TINTY-420-L-GANTE.jpg?resize=680%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310140-l-gante-en-la-expo-cannabis-uso-orgullosamente-marihuana-y-me-ayuda-a-estar-enfocado.html" rel="bookmark" title="L-Gante en la Expo Cannabis: “Uso orgullosamente marihuana y me ayuda a estar enfocado”">L-Gante en la Expo Cannabis: “Uso orgullosamente marihuana y me ayuda a estar enfocado”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El inventor de la cumbia 420 lanzó su línea de semillas, aunque espera la aprobación del Gobierno.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310115-la-primera-foto-de-wanda-nara-con-maxi-lopez-tras-9-anos-separados.html" rel=" bookmark" class="td-image-wrap " title="La primera foto de Wanda Nara con Maxi López, tras 9 años separados"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/02/WANDA-MAXI-LOPEZ.jpg?resize=600%2C338&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310115-la-primera-foto-de-wanda-nara-con-maxi-lopez-tras-9-anos-separados.html" rel="bookmark" title="La primera foto de Wanda Nara con Maxi López, tras 9 años separados">La primera foto de Wanda Nara con Maxi López, tras 9 años separados</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La mediática sorprendió a sus seguidores mostrándose con su exmarido en sus redes sociales.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310114-sospechosas-fotos-de-mauro-icardi-con-una-famosa-actriz-turca.html" rel=" bookmark" class="td-image-wrap " title="Sospechosas fotos de Mauro Icardi con una famosa actriz turca"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/02/SM-ICARDI.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310114-sospechosas-fotos-de-mauro-icardi-con-una-famosa-actriz-turca.html" rel="bookmark" title="Sospechosas fotos de Mauro Icardi con una famosa actriz turca">Sospechosas fotos de Mauro Icardi con una famosa actriz turca</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El ¿ex? de Wanda Nara se muestra muy cerca de una figura de la TV de ese país. "Ese cruce de manitos dio que hablar"</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_127  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 > .wpb_wrapper,
				.tdi_127 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_127 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_128">
<style>
.td-theme-wrap .tdi_128 .td-block-title > *,
            .td-theme-wrap .tdi_128 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_128 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_128 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_128 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_128 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_128 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_128 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_128 .td_quote_on_blocks,
            .td-theme-wrap .tdi_128 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_128 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_128 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_128 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_128 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_128 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_128 .td-read-more a,
            .td-theme-wrap .tdi_128 .td-weather-information:before,
            .td-theme-wrap .tdi_128 .td-weather-week:before,
            .td-theme-wrap .tdi_128 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_128 .td-post-category,
            .td-theme-wrap .tdi_128 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_128{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_129 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_129">
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_129 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310117-gran-error-twitter-despidio-empleados-clave-y-ahora-les-pide-que-vuelvan.html" rel=" bookmark" class="td-image-wrap " title="¡Gran error! Twitter despidió empleados clave y ahora les pide que vuelvan"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/02/ELON-MUSK.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310117-gran-error-twitter-despidio-empleados-clave-y-ahora-les-pide-que-vuelvan.html" rel="bookmark" title="¡Gran error! Twitter despidió empleados clave y ahora les pide que vuelvan">¡Gran error! Twitter despidió empleados clave y ahora les pide que vuelvan</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La compañía de Elon Musk se contactó con decenas de trabajadores echados para solicitarse que se reincorporen</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/309822-cybermonday-las-empresas-extienden-las-ofertas-hasta-el-domingo.html" rel=" bookmark" class="td-image-wrap " title="Cybermonday: las empresas extienden las ofertas hasta el domingo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/10/not_938407_02_161837_m.jpg?resize=696%2C376&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/309822-cybermonday-las-empresas-extienden-las-ofertas-hasta-el-domingo.html" rel="bookmark" title="Cybermonday: las empresas extienden las ofertas hasta el domingo">Cybermonday: las empresas extienden las ofertas hasta el domingo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El Cyber Monday, que alcanzó números positivos en estos tres días de descuentos, extenderá sus promociones y ofertas online hasta el domingo 6 de noviembre.
De esta manera, se podrá...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/309890-comenzaron-los-despidos-de-elon-musk-en-twitter.html" rel=" bookmark" class="td-image-wrap " title="Comenzaron los despidos de Elon Musk en Twitter"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-ELON-MUSK.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/309890-comenzaron-los-despidos-de-elon-musk-en-twitter.html" rel="bookmark" title="Comenzaron los despidos de Elon Musk en Twitter">Comenzaron los despidos de Elon Musk en Twitter</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Cómo son los correos que envía a los empleados. Es la primera comunicación oficial del equipo del fundador de SpaceX con su personal</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_131  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 > .wpb_wrapper,
				.tdi_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_132 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_132">
<style>
.td-theme-wrap .tdi_132 .td-block-title > *,
            .td-theme-wrap .tdi_132 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_132 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_132 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_132 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_132 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_132 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_132 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_132 .td_quote_on_blocks,
            .td-theme-wrap .tdi_132 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_132 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_132 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_132 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_132 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_132 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_132 .td-read-more a,
            .td-theme-wrap .tdi_132 .td-weather-information:before,
            .td-theme-wrap .tdi_132 .td-weather-week:before,
            .td-theme-wrap .tdi_132 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_132 .td-post-category,
            .td-theme-wrap .tdi_132 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_132{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_132 .td-block-title a,
				body .tdi_132 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_132 .td-block-title a,
				body .tdi_132 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_132 .td-block-title a,
				body .tdi_132 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_132 .td-block-title a,
				body .tdi_132 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_133 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_133">
<style>

/* inline tdc_css att */

.tdi_133{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_133 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310016-la-santa-fe-coronda-una-gran-oportunidad-de-mostrarle-al-mundo-el-potencial-turistico-santafesino.html" rel=" bookmark" class="td-image-wrap " title="La Santa Fe-Coronda, una gran oportunidad de mostrarle al mundo el potencial turístico santafesino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-santafe-coronda-061122.webp?resize=696%2C456&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310016-la-santa-fe-coronda-una-gran-oportunidad-de-mostrarle-al-mundo-el-potencial-turistico-santafesino.html" rel="bookmark" title="La Santa Fe-Coronda, una gran oportunidad de mostrarle al mundo el potencial turístico santafesino">La Santa Fe-Coronda, una gran oportunidad de mostrarle al mundo el potencial turístico santafesino</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La maratón se correrá el 13 de noviembre, en vísperas del 449º aniversario de la ciudad de Santa Fe. Competirán más de 20 nadadores, 5 serán locales</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/309791-quieren-recuperar-la-navegacion-del-riachuelo-para-fines-turisticos.html" rel=" bookmark" class="td-image-wrap " title="Quieren recuperar la navegación del Riachuelo para fines turísticos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-Puente-Transbordador-Nicolas-Avellaneda.jpg?resize=696%2C364&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/309791-quieren-recuperar-la-navegacion-del-riachuelo-para-fines-turisticos.html" rel="bookmark" title="Quieren recuperar la navegación del Riachuelo para fines turísticos">Quieren recuperar la navegación del Riachuelo para fines turísticos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La Autoridad de Cuenca Matanza Riachuelo (ACUMAR) convocó a una audiencia pública el próximo 2 de diciembre. Podrán participar vecinos, vecinas y personas jurídicas</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/309766-impulsan-el-desarrollo-de-una-marca-turistica-para-la-region-centro.html" rel=" bookmark" class="td-image-wrap " title="Impulsan el desarrollo de una marca turística para la Región Centro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-monumento-392021-scaled.jpg?resize=696%2C463&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/309766-impulsan-el-desarrollo-de-una-marca-turistica-para-la-region-centro.html" rel="bookmark" title="Impulsan el desarrollo de una marca turística para la Región Centro">Impulsan el desarrollo de una marca turística para la Región Centro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
<div class="td-excerpt">Autoridades y referentes de las provincias de Santa Fe, Córdoba y Entre Ríos mantuvieron una reunión de trabajo para articular acciones de promoción conjuntas de turismo social, académico, empresarial y educativo.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_134" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_135  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_135,
                .tdi_135 .tdc-columns{
                    min-height: 0;
                }.tdi_135,
				.tdi_135 .tdc-columns{
				    display: block;
				}.tdi_135 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_139 " style="height: 60px"></div></div></div></div></div><div id="tdi_140" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_141  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_141,
                .tdi_141 .tdc-columns{
                    min-height: 0;
                }.tdi_141,
				.tdi_141 .tdc-columns{
				    display: block;
				}.tdi_141 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_141{
margin-bottom:60px !important;
}

.tdi_141 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
margin-top:50px !important;
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_143  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 > .wpb_wrapper,
				.tdi_143 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_143 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_144 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_144">
<style>
.td-theme-wrap .tdi_144 .td-block-title > *,
            .td-theme-wrap .tdi_144 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_144 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_144 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_144 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_144 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_144 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_144 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_144 .td_quote_on_blocks,
            .td-theme-wrap .tdi_144 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_144 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_144 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_144 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_144 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_144 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_144 .td-read-more a,
            .td-theme-wrap .tdi_144 .td-weather-information:before,
            .td-theme-wrap .tdi_144 .td-weather-week:before,
            .td-theme-wrap .tdi_144 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_144 .td-post-category,
            .td-theme-wrap .tdi_144 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_144{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_145 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_145">
<style>

/* inline tdc_css att */

.tdi_145{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_145 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310139-mark-zuckerberg-seguiria-los-pasos-de-elon-musk-se-vienen-los-despidos-en-meta.html" rel=" bookmark" class="td-image-wrap " title="Mark Zuckerberg seguiría los pasos de Elon Musk: se vienen los despidos en Meta"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/02/ELON-MUSK-Y-MARK-ZUCKERBERG.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310139-mark-zuckerberg-seguiria-los-pasos-de-elon-musk-se-vienen-los-despidos-en-meta.html" rel="bookmark" title="Mark Zuckerberg seguiría los pasos de Elon Musk: se vienen los despidos en Meta">Mark Zuckerberg seguiría los pasos de Elon Musk: se vienen los despidos en Meta</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Los despidos podrían afectar a "muchos miles" de empleados de Meta. El recorte de personal sería anunciado el miércoles.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310116-inician-los-ensayos-clinicos-para-una-vacuna-combinada-contra-covid-19-y-gripe.html" rel=" bookmark" class="td-image-wrap " title="Inician los ensayos clínicos para una vacuna combinada contra Covid-19 y gripe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/SM-VACUNA.jpg?resize=696%2C380&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310116-inician-los-ensayos-clinicos-para-una-vacuna-combinada-contra-covid-19-y-gripe.html" rel="bookmark" title="Inician los ensayos clínicos para una vacuna combinada contra Covid-19 y gripe">Inician los ensayos clínicos para una vacuna combinada contra Covid-19 y gripe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El primer paciente ya fue dosificado. Pfizer y BioNTech apuntan a lograr una dosis única que cubra ambas enfermedades.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310038-tips-para-no-caer-en-estafas-virtuales-relacionadas-a-las-vacaciones-de-verano.html" rel=" bookmark" class="td-image-wrap " title="Tips para no caer en estafas virtuales relacionadas a las vacaciones de verano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-estafa-061122.webp?resize=696%2C443&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310038-tips-para-no-caer-en-estafas-virtuales-relacionadas-a-las-vacaciones-de-verano.html" rel="bookmark" title="Tips para no caer en estafas virtuales relacionadas a las vacaciones de verano">Tips para no caer en estafas virtuales relacionadas a las vacaciones de verano</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La búsqueda de alojamiento o servicios relacionados con las vacaciones puede ser una gran oportunidad para los estafadores. Recomendaciones de los especialistas.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_147  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 > .wpb_wrapper,
				.tdi_147 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_147 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_147 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_148 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_148">
<style>
.td-theme-wrap .tdi_148 .td-block-title > *,
            .td-theme-wrap .tdi_148 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_148 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_148 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_148 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_148 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_148 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_148 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_148 .td_quote_on_blocks,
            .td-theme-wrap .tdi_148 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_148 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_148 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_148 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_148 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_148 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_148 .td-read-more a,
            .td-theme-wrap .tdi_148 .td-weather-information:before,
            .td-theme-wrap .tdi_148 .td-weather-week:before,
            .td-theme-wrap .tdi_148 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_148 .td-post-category,
            .td-theme-wrap .tdi_148 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_148{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_149 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_149">
<style>

/* inline tdc_css att */

.tdi_149{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_149 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310152-colocaran-luminaria-led-en-la-ruta-nacional-168.html" rel=" bookmark" class="td-image-wrap " title="Colocarán luminaria led en la Ruta Nacional 168"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/sm-luminaria-071122.jpeg?resize=696%2C582&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310152-colocaran-luminaria-led-en-la-ruta-nacional-168.html" rel="bookmark" title="Colocarán luminaria led en la Ruta Nacional 168">Colocarán luminaria led en la Ruta Nacional 168</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El 7º Distrito Santa Fe de Vialidad Nacional comenzará el reemplazo de luminarias por artefactos LED en el alumbrado de la Autovía Santa Fe – Paraná (RN 168) en la zona bajo su jurisdicción, entre el río Colastiné y el Túnel Subfluvial.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310131-duplicaran-la-calzada-sobre-la-ruta-70-en-el-acceso-oeste-de-rafaela.html" rel=" bookmark" class="td-image-wrap " title="Duplicarán la calzada sobre la Ruta 70 en el acceso oeste de Rafaela"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-ruta70-13213.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310131-duplicaran-la-calzada-sobre-la-ruta-70-en-el-acceso-oeste-de-rafaela.html" rel="bookmark" title="Duplicarán la calzada sobre la Ruta 70 en el acceso oeste de Rafaela">Duplicarán la calzada sobre la Ruta 70 en el acceso oeste de Rafaela</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El Ministerio de Infraestructura, Servicios Públicos y Hábitat por intermedio de la Dirección Provincial de Vialidad realizará el jueves, desde las 9 de la...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310067-bomberos-controlaron-un-importante-incendio-en-la-reserva-natural-del-luduena.html" rel=" bookmark" class="td-image-wrap " title="Bomberos controlaron un importante incendio en la reserva natural del Ludueña"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/sm-bomberos.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310067-bomberos-controlaron-un-importante-incendio-en-la-reserva-natural-del-luduena.html" rel="bookmark" title="Bomberos controlaron un importante incendio en la reserva natural del Ludueña">Bomberos controlaron un importante incendio en la reserva natural del Ludueña</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Bomberos Voluntarios de Funes reportaron un incendio de importantes dimensiones dentro de la represa del Ludueña.
El hecho ocurrió ayer por la tarde en torno...</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_151  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 > .wpb_wrapper,
				.tdi_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_152 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_152">
<style>
.td-theme-wrap .tdi_152 .td-block-title > *,
            .td-theme-wrap .tdi_152 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_152 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_152 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_152 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_152 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_152 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_152 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_152 .td_quote_on_blocks,
            .td-theme-wrap .tdi_152 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_152 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_152 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_152 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_152 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_152 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_152 .td-read-more a,
            .td-theme-wrap .tdi_152 .td-weather-information:before,
            .td-theme-wrap .tdi_152 .td-weather-week:before,
            .td-theme-wrap .tdi_152 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_152 .td-post-category,
            .td-theme-wrap .tdi_152 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_152{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_153 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_153">
<style>

/* inline tdc_css att */

.tdi_153{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_153 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310174-intensifican-la-busqueda-de-un-joven-que-desaparecio-en-el-rio-parana.html" rel=" bookmark" class="td-image-wrap " title="Intensifican la búsqueda de un joven que desapareció en el río Paraná"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/12/SM-prefectura-9122021.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310174-intensifican-la-busqueda-de-un-joven-que-desaparecio-en-el-rio-parana.html" rel="bookmark" title="Intensifican la búsqueda de un joven que desapareció en el río Paraná">Intensifican la búsqueda de un joven que desapareció en el río Paraná</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Con la luz del día empezaron a intensificar las tareas tendientes a hallar al joven que desapareció en la zona de Bajada Grande el domingo a la tarde.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/310030-murio-el-joven-baleado-en-santo-tome-tras-agonizar-dos-semanas.html" rel=" bookmark" class="td-image-wrap " title="Murió el joven baleado en Santo Tomé tras agonizar dos semanas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/05/hospital-cullen-editado.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/310030-murio-el-joven-baleado-en-santo-tome-tras-agonizar-dos-semanas.html" rel="bookmark" title="Murió el joven baleado en Santo Tomé tras agonizar dos semanas">Murió el joven baleado en Santo Tomé tras agonizar dos semanas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se trata de Gastón Nazareno Copes (25). Por el hecho hay dos muchachos detenidos.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/309939-un-hombre-donara-un-rinon-a-su-companero-de-trabajo-y-amigo.html" rel=" bookmark" class="td-image-wrap " title="Un hombre donará un riñón a su compañero de trabajo y amigo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-donar-041122.jpg?resize=696%2C417&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/309939-un-hombre-donara-un-rinon-a-su-companero-de-trabajo-y-amigo.html" rel="bookmark" title="Un hombre donará un riñón a su compañero de trabajo y amigo">Un hombre donará un riñón a su compañero de trabajo y amigo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Lo autorizó la Justicia Federal de Rosario. Los familiares directos del paciente no poseían órganos compatibles</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tadeo Bruza"><meta itemprop="url" content="https://sinmordaza.com/noticia/author/operador10"></span><meta itemprop="datePublished" content="2022-11-07T11:40:46-03:00"><meta itemprop="dateModified" content="2022-11-07T11:40:46-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/310185-avanzan-las-obras-para-la-urbanizacion-de-dos-barrios-populares-en-santa-fe.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content="Las ministras Silvina Frana y Victoria Tolosa Paz firmaron este sábado dos convenios por más de $1.150 millones, para realizar trabajos en Playa Norte y Villa Oculta.

"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-playanorte-234234.webp?fit=1200%2C675&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza" width="193" height="31" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio Independiente de la Provincia de Santa Fe. <br />
Editorial: <b>VCI Multimedia SRL </b> <br />
Saavedra 1686 | 3000 | Santa Fe | Argentina <br />
Tel: <b>+54 9 342 412 2772 </b> <br /><hr style="display:block;" />
<h6><b>Redacción</b><br>
<a href="/cdn-cgi/l/email-protection#4920272f26093a202724263b2d283328672a2624"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="761f18101936051f181b190412170c175815191b">[email&#160;protected]</span></a>
</h6>
<h6><b>Departamento Comercial</b><br>
<a href="/cdn-cgi/l/email-protection#acdacfc5c0cdd8c5c2cbdec3d9dceccbc1cdc5c082cfc3c1"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="a4d2c7cdc8c5d0cdcac3d6cbd1d4e4c3c9c5cdc88ac7cbc9">[email&#160;protected]</span></a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>
<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br /><br />
<b><a href="/cdn-cgi/l/email-protection#5e373038311e2d373033312c3a3f243f703d3133"><i class="td-icon-mail"></i> Contactanos</a></b><br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Sin Mordaza &copy; 2022 | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a> </div>
</div>
</div>
</div>
</div>
</div>



<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
    color: #4db2ec;
}

.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}





/*  */

@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;}
}

/* MENU TOP */

.td_data_time:first-letter {text-transform: capitalize;}

.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}

.td-social-icon-wrap .td-icon-font {
    font-size: 17px;}

.td-header-sp-top-widget .td-icon-search  {
    font-size: 19px;}



/* HEADER */

.td-header-bg:before {
   background-size: cover;
}


/* MENU NAVEGACION */

.sf-menu > li > a {
  padding: 0 8px;
  line-height: 48px;
  font-size: 14px;
  }
  
@media (min-width: 1360px){
  .td-header-main-menu {width:1200px;} 
  
}

.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}











</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-01 09:27:15+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/sinmordaza.com\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/sinmordaza\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/sinmordaza.com\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js' id='_ning_global-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js' id='spr_parallax_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_29'),
                        blockClass = '.tdi_29',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script src='https://stats.wp.com/e-202245.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'161537657',post:'310185',tz:'-3',srv:'sinmordaza.com'} ]);
	_stq.push([ 'clickTrackerInit', '161537657', '310185' ]);
</script>


</body>
</html>


