<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
    <title>Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR - Sin Mordaza</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
    <link href='https://sinmordaza.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?1' rel='preload' as='font' type='font/woff' crossorigin><link href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<meta name="facebook-domain-verification" content="nu957265rdcc49as75nqzhft6cadp9" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="De esta forma, se quiere homenajear a quienes colaboraron con el desarrollo de este lugar en Rafaela." />
	<link rel="canonical" href="https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR - Sin Mordaza" />
	<meta name="twitter:description" content="De esta forma, se quiere homenajear a quienes colaboraron con el desarrollo de este lugar en Rafaela." />
	<meta name="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?fit=980%2C640&ssl=1" />
	<meta name="twitter:creator" content="@SinMordaza_SFe" />
	<meta name="twitter:site" content="@SinMordaza_SFe" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Sofia Menna" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html"},"author":{"name":"Sofia Menna","@id":"https://sinmordaza.com/#/schema/person/2833353e5c029cf17f85084af32c8abd"},"headline":"Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR","datePublished":"2022-12-05T15:59:53+00:00","dateModified":"2022-12-05T15:59:53+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html"},"wordCount":366,"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?fit=980%2C640&ssl=1","keywords":["Plaza Industria"],"articleSection":["Rafaela"],"inLanguage":"es-AR"},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html","url":"https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html","name":"Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR - Sin Mordaza","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html#primaryimage"},"image":{"@id":"https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?fit=980%2C640&ssl=1","datePublished":"2022-12-05T15:59:53+00:00","dateModified":"2022-12-05T15:59:53+00:00","description":"De esta forma, se quiere homenajear a quienes colaboraron con el desarrollo de este lugar en Rafaela.","breadcrumb":{"@id":"https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html"]}]},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html#primaryimage","url":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?fit=980%2C640&ssl=1","contentUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?fit=980%2C640&ssl=1","width":980,"height":640},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://sinmordaza.com/"},{"@type":"ListItem","position":2,"name":"Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR"}]},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinmordaza.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/#/schema/logo/image/","url":"https://ahora.arcast.com.ar/wp-content/uploads/2020/04/cabecera_movil-x1-2.png","contentUrl":"https://ahora.arcast.com.ar/wp-content/uploads/2020/04/cabecera_movil-x1-2.png","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://facebook.com/sinmordaza","https://twitter.com/SinMordaza_SFe"]},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/2833353e5c029cf17f85084af32c8abd","name":"Sofia Menna","image":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2e56b79334bf956cc0bcfd42ae2e7cf9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2e56b79334bf956cc0bcfd42ae2e7cf9?s=96&d=mm&r=g","caption":"Sofia Menna"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://sinmordaza.com/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='https://sinmordaza.com/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='https://sinmordaza.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='https://sinmordaza.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='https://sinmordaza.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%2C400%7CMontserrat%3A700%2C400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://sinmordaza.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://sinmordaza.com/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/angwp/assets/dev/js/advertising.js' id='adning_dummy_advertising-js'></script>

<!-- OG: 3.1.8 -->
<meta property="og:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?fit=980%2C640&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?fit=980%2C640&amp;ssl=1" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="640" /><meta property="og:image:alt" content="sm - parque industrial rafaela - 051222" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="De esta forma, se quiere homenajear a quienes colaboraron con el desarrollo de este lugar en Rafaela." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_AR" /><meta property="og:site_name" content="Sin Mordaza" /><meta property="og:title" content="Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR" /><meta property="og:url" content="https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html" /><meta property="og:updated_time" content="2022-12-05T12:59:53-03:00" />
<meta property="article:tag" content="Plaza Industria" /><meta property="article:published_time" content="2022-12-05T15:59:53+00:00" /><meta property="article:modified_time" content="2022-12-05T15:59:53+00:00" /><meta property="article:section" content="Rafaela" /><meta property="article:author:first_name" content="Sofia" /><meta property="article:author:last_name" content="Menna" /><meta property="article:author:username" content="Sofia Menna" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?fit=980%2C640&amp;ssl=1" /><meta property="twitter:image:alt" content="sm - parque industrial rafaela - 051222" /><meta property="twitter:title" content="Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR" /><meta property="twitter:description" content="De esta forma, se quiere homenajear a quienes colaboraron con el desarrollo de este lugar en Rafaela." /><meta property="twitter:url" content="https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html" />
<meta itemprop="image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?fit=980%2C640&amp;ssl=1" /><meta itemprop="name" content="Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR" /><meta itemprop="headline" content="Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR" /><meta itemprop="description" content="De esta forma, se quiere homenajear a quienes colaboraron con el desarrollo de este lugar en Rafaela." /><meta itemprop="datePublished" content="2022-12-05" /><meta itemprop="dateModified" content="2022-12-05T15:59:53+00:00" /><meta itemprop="author" content="Sofia Menna" />
<meta property="profile:first_name" content="Sofia" /><meta property="profile:last_name" content="Menna" /><meta property="profile:username" content="Sofia Menna" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/314120" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinmordaza.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://sinmordaza.com/?p=314120' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"385fa58d37","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"385fa58d37","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"385fa58d37","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","postId":42};
    </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR" />
<meta property="og:url" content="https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html" />
<meta property="og:description" content="De esta forma, se quiere homenajear a quienes colaboraron con el desarrollo de este lugar en Rafaela." />
<meta property="article:published_time" content="2022-12-05T15:59:53+00:00" />
<meta property="article:modified_time" content="2022-12-05T15:59:53+00:00" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="og:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?fit=980%2C640&#038;ssl=1" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="640" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:text:title" content="Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR" />
<meta name="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?fit=980%2C640&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.3 - adning.com -->
<style></style><!-- / Adning. -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-61214404-1');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '282803782343317');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d92d2b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d92d2b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d92d2b;
                }
                .tdm-btn-style1 {
					background-color: #d92d2b;
				}
				.tdm-btn-style2:before {
				    border-color: #d92d2b;
				}
				.tdm-btn-style2 {
				    color: #d92d2b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d92d2b;
                    -moz-box-shadow: 0 2px 16px #d92d2b;
                    box-shadow: 0 2px 16px #d92d2b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d92d2b;
                    -moz-box-shadow: 0 4px 26px #d92d2b;
                    box-shadow: 0 4px 26px #d92d2b;
				}
</style>

	<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
  .td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;
  }
}
.td-header-top-menu {
  font-size: 18px;
  padding-top: 5px;
  padding-bottom: 5px;
  font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
  font-size: 18px;
}
#block-4 .widget .widget_media_image {
  margin-bottom: 0px;
}
.widget {
  margin-bottom: 0px;
}
.td_block_wrap {
  margin-bottom: 5px;
}
</style></head>

<body class="post-template-default single single-post postid-314120 single-format-standard td-standard-pack crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
	<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
	<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
	<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
	<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
	<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
	<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
	<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
	<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
	<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
	<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
	<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://sinmordaza.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes, 5 de diciembre 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://sinmordaza.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://sinmordaza.com/">
			<img class="td-retina-data"  data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275"/>
			<span class="td-visual-hidden">Sin Mordaza</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
			<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza" width="300" height="300"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
			<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" height="100"/>
		</a>
	    </div>
    <div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="314120" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-42"
                    class="post-42 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

.tdi_7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_7 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_7 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_7{
					text-align: left;
				}.tdi_7 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_8{
					text-align: left;
				}.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>De esta forma, se quiere homenajear a quienes colaboraron con el desarrollo de este lugar en Rafaela.</p></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_10,
				.tdi_10 .tdc-inner-columns{
				    display: block;
				}.tdi_10 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_10 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 .vc_column-inner > .wpb_wrapper,
				.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_12{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_13 svg{
                    width: 10px;
                    height: auto;
                }.tdi_13 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_13 i,
				.tdi_13 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_13{
				    display: inline-block;
				}
</style>
<style>
.tdi_14{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_14:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_14 svg{
				    fill: #cccccc;
				}.tdi_14 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_14 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_15" >
<style>

/* inline tdc_css att */

.tdi_15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_15{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_15 svg{
                    width: 14px;
                }.tdi_15 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-05T12:59:53-03:00">5 de diciembre, 2022</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16"   >
<style>
/* custom css */
.tdi_16 svg{
                    width: 10px;
                    height: auto;
                }.tdi_16 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_16 i,
				.tdi_16 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_16{
				    display: inline-block;
				}
</style>
<style>
.tdi_17{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_17:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_17 svg{
				    fill: #cccccc;
				}.tdi_17 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_17 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 .vc_column-inner > .wpb_wrapper,
				.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_19{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_21{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_21,
				.tdi_21 .tdc-inner-columns{
				    display: block;
				}.tdi_21 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 .vc_column-inner > .wpb_wrapper,
				.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24" >
<style>

/* inline tdc_css att */

.tdi_24{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_24 .td-post-sharing,
				.tdi_24 .tdb-share-classic{
					text-align: center;
				}.tdi_24 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_24 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crear%C3%A1n+la+%E2%80%9CPlaza+de+la+Industria%E2%80%9D+en+los+espacios+comunes+del+PAER+y+el+PIR&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Crear%C3%A1n+la+%E2%80%9CPlaza+de+la+Industria%E2%80%9D+en+los+espacios+comunes+del+PAER+y+el+PIR %0A%0A https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR&body=https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29" >
<style>

/* inline tdc_css att */

.tdi_29{
margin-top:25px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_29 .td-audio-player{
                    font-size: 12px;
                }.tdi_29 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #777777;
                }.tdi_29:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="741" 
                                        height="486" 
                                        class="entry-thumb" 
                                        src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?resize=741%2C486&ssl=1" srcset="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?resize=300%2C196&ssl=1 300w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?resize=696%2C455&ssl=1 696w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?resize=741%2C486&ssl=1 741w" sizes="(max-width: 741px) 100vw, 741px" 
                                        alt="" 
                                        title="sm - parque industrial rafaela - 051222"
                                    />
                                    </div></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_31{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_31,
				.tdi_31 .tdc-inner-columns{
				    display: block;
				}.tdi_31 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 .vc_column-inner > .wpb_wrapper,
				.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_33{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_34" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_34{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_35 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario" class="td-post-category">Rosario</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314029-los-cambios-en-el-transporte-urbano-rosarino-a-partir-de-este-lunes.html" rel="bookmark" title="Los cambios en el transporte urbano rosarino a partir de este lunes">Los cambios en el transporte urbano rosarino a partir de este lunes</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313829-encontraron-un-aguara-guazu-en-el-jardin-botanico.html" rel="bookmark" title="Encontraron un aguará guazú en el Jardín Botánico">Encontraron un aguará guazú en el Jardín Botánico</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones" class="td-post-category">Espectáculos</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/311593-cual-es-el-serio-problema-de-salud-que-padece-diego-brancatelli.html" rel="bookmark" title="¿Cuál es el serio problema de salud que padece Diego Brancatelli?">¿Cuál es el serio problema de salud que padece Diego Brancatelli?</a></h3>                    </div>
                            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_36 td_block_template_1">
<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}
</style><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="622" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_39 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_39{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
					text-align: center;
				}.tdi_39 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap tdb_single_content tdi_40 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_40" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p>La idea de la Plaza de la Industria, como la denominan los empresarios, surge por iniciativa de las distintas comisiones y de los empresarios del área industrial de Rafaela. Tiene como objetivo homenajear a los empresarios industriales que forjaron y colaboraron con el desarrollo de nuestra ciudad.</p>
<p>Siendo consultado al respecto de los alcances de la reunión celebrada el día jueves para avanzar con este proyecto, el Coordinador del Área Industrial e integrante de la secretaria de la Producción municipal, Gustavo Pieroni, explicó que la plaza ya tiene un lugar determinado. “Estará ubicada dentro el sector de espacios comunes del Área Industrial, donde ya están radicas otras dependencias, como la Estación de Bomberos, el servicio 107 y el SUM”.</p>
<p>De esta nueva una reunión para continuar dialogando sobre el proyecto, fueron parte representantes del Área Industrial, fundamentalmente del PAER y del APIR, tal es el caso de Diego Airasca, Ricardo Scalenghe y Guillermo Bernasconi.</p>
<h5><strong>Leer también: <a href="https://sinmordaza.com/noticia/313691-se-viene-la-25-edicion-de-la-fiesta-del-deporte-en-rafaela.html" target="_blank" rel="noopener">Se viene la 25° edición de la Fiesta del Deporte en Rafaela</a></strong></h5>
<p>Los fondos surgen de un remanente de distintas contribuciones por mejoras que se han efectuado como contraparte de fondos gestionados y obtenidos por el municipio a nivel nacional. Estos fueron utilizados para hacer distintas obras en dicha área.</p>
<p>Esta obra hace tiempo que se viene discutiendo, formando parte del Proyecto Integral de Mejoras para el Área Industrial, el cual ya lleva desarrollados las obras de pavimento, iluminación, red de gas natural, seguridad, a través de la instalación de cámaras de videovigilancia, ciclovías y ciclocarriles, forestación. Se continúa diagramando lo que es la jerarquización del ingreso que pronto, desde el municipio, va ser presentado a las empresas radicadas en el sector.</p>
<p>El secretario de Desarrollo Urbano y Metropolitano, Diego Martino, aportó más información acerca de la reunión celebrada indicando que “en una primera etapa se van a realizar las veredas y los caminos internos de la plaza, la dársena de estacionamiento y la plataforma donde va a estar ubicado los mástiles de las banderas”.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_43 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_43" >
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_43 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_43 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_43" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crear%C3%A1n+la+%E2%80%9CPlaza+de+la+Industria%E2%80%9D+en+los+espacios+comunes+del+PAER+y+el+PIR&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Crear%C3%A1n+la+%E2%80%9CPlaza+de+la+Industria%E2%80%9D+en+los+espacios+comunes+del+PAER+y+el+PIR %0A%0A https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Crearán la “Plaza de la Industria” en los espacios comunes del PAER y el PIR&body=https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_45{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_50 td_block_template_1 ">

<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

</div></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_53{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_53 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.bungeargentina.com/instalaciones/complejo-industrial-puerto-general-san-martin" target="blank"  class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/BUNGE_-nuevo-300x250px.gif"  alt="spot_img" /></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_56 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_56{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_56.td-a-rec{
					text-align: center;
				}.tdi_56 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_title tdi_57 td-pb-border-top td_block_template_1 td-fix-index"  data-td-block-uid="tdi_57" >
<style>

/* inline tdc_css att */

.tdi_57{
margin-top:25px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_57 .td-block-title a,
				body .tdi_57 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}body .tdi_57 .td-block-title{
					text-align: center;
				}body .tdi_57.td_block_template_4 .td-block-title > *:before,
				body .tdi_57.td_block_template_17 .td-block-title:after,
				body .tdi_57.td_block_template_13 .td-block-subtitle,
				body .tdi_57.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_57.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_57.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_57 .td-block-title a,
				body .tdi_57 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_58 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_58" >
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_58 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314029-los-cambios-en-el-transporte-urbano-rosarino-a-partir-de-este-lunes.html" rel=" bookmark" class="td-image-wrap " title="Los cambios en el transporte urbano rosarino a partir de este lunes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/SM-colectivo-041222.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario" class="td-post-category">Rosario</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314029-los-cambios-en-el-transporte-urbano-rosarino-a-partir-de-este-lunes.html" rel="bookmark" title="Los cambios en el transporte urbano rosarino a partir de este lunes">Los cambios en el transporte urbano rosarino a partir de este lunes</a></h3><div class="td-excerpt">El resto del mes también habrá otras novedades del esquema que anunció el intendente Javkin y aprobó el Concejo</div>                    </div>
                            </div>
        </div>

        </div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_59 td_block_template_1 ">

<style>
/* custom css */
.tdi_59.td-a-rec{
					text-align: center;
				}.tdi_59 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_title tdi_60 td-pb-border-top td_block_template_1 td-fix-index"  data-td-block-uid="tdi_60" >
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_60 .td-block-title a,
				body .tdi_60 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_60 .td-block-title a,
				body .tdi_60 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_61 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_61" >
<style>

/* inline tdc_css att */

.tdi_61{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_61 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314121-jaton-participo-de-la-xxvii-cumbre-de-mercociudades-en-montevideo.html" rel=" bookmark" class="td-image-wrap " title="Jatón participó de la XXVII Cumbre de Mercociudades en Montevideo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/sm-jaton-051222.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a>
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314121-jaton-participo-de-la-xxvii-cumbre-de-mercociudades-en-montevideo.html" rel="bookmark" title="Jatón participó de la XXVII Cumbre de Mercociudades en Montevideo">Jatón participó de la XXVII Cumbre de Mercociudades en Montevideo</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314115-enrique-vallejos-se-reunio-con-autoridades-alemanas-en-buenos-aires.html" rel=" bookmark" class="td-image-wrap " title="Enrique Vallejos se reunió con autoridades alemanas en Buenos Aires" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/vallejos-con-autoridades-alemanas-1-1536x1152-1.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://sinmordaza.com/noticia/category/ciudades/reconquista-menu/reconquista" class="td-post-category">Reconquista</a>
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314115-enrique-vallejos-se-reunio-con-autoridades-alemanas-en-buenos-aires.html" rel="bookmark" title="Enrique Vallejos se reunió con autoridades alemanas en Buenos Aires">Enrique Vallejos se reunió con autoridades alemanas en Buenos Aires</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314107-una-tabla-con-clavos-golpearon-a-una-mujer-para-robarle-la-mochila.html" rel=" bookmark" class="td-image-wrap " title="Una tabla con clavos: golpearon a una mujer para robarle la mochila" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/sm-trabla-clavos-robo-051222-e1670254134598.jpeg?resize=218%2C150&ssl=1"  ></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a>
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314107-una-tabla-con-clavos-golpearon-a-una-mujer-para-robarle-la-mochila.html" rel="bookmark" title="Una tabla con clavos: golpearon a una mujer para robarle la mochila">Una tabla con clavos: golpearon a una mujer para robarle la mochila</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314110-patricia-bullrich-de-recorrida-por-santa-fe-para-lanzar-su-candidatura-a-presidenta.html" rel=" bookmark" class="td-image-wrap " title="Patricia Bullrich de recorrida por Santa Fe para lanzar su candidatura a presidenta" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-05-at-09.37.35.jpeg?resize=218%2C150&ssl=1"  ></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a>
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314110-patricia-bullrich-de-recorrida-por-santa-fe-para-lanzar-su-candidatura-a-presidenta.html" rel="bookmark" title="Patricia Bullrich de recorrida por Santa Fe para lanzar su candidatura a presidenta">Patricia Bullrich de recorrida por Santa Fe para lanzar su candidatura a presidenta</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_62" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_63  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
text-align:left !important;
}

.tdi_63 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_67  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_67{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="td_block_wrap td_block_title tdi_68 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_68" >
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_68{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_68 .td-block-title a,
				body .tdi_68 .td-block-title span{
					font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_68 .td-block-title a,
				body .tdi_68 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_68 .td-block-title a,
				body .tdi_68 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_68 .td-block-title a,
				body .tdi_68 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div></div><div class="td_block_wrap tdb_single_tags tdi_69 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

.tdi_69{
border-color:#004978 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_69 span{
                    margin-right: 20px;
                
                    padding: 0px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_69 a{
                    margin-right: 15px;
                
                    padding: 1px 7px 2px;
                
                    border: 0px solid #ededed;
                
                    color: #ffffff;
                
                    background-color: #d92d2b;
                
					font-size:15px !important;text-transform:uppercase !important;
				}.tdi_69 a:hover{
                    background-color: #004978;
                }.tdi_69 a,
                .tdi_69 span{
                    border-radius: 7px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 a{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_69 a{
                    border: 0px solid #ededed;
                }
}
</style>
<div class="tdi_69_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_69_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:100% !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://sinmordaza.com/noticia/tag/plaza-industria">Plaza Industria</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_71 "  style="height: 62px"></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_72 td_block_template_1">
<style>
/* custom css */
.tdi_72.td-a-rec{
					text-align: center;
				}.tdi_72 .td-element-style{
					z-index: -1;
				}
</style><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 -->
<ins data-revive-zoneid="925" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

<script defer id="videoo-library" data-id="4773e1614c68b1bd7dbcd056672917866694f92e196b3e0d05dc8bab1f3ffc5e" src="https://static.videoo.tv/4773e1614c68b1bd7dbcd056672917866694f92e196b3e0d05dc8bab1f3ffc5e.js"></script></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_74{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_75 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_75" >
<style>
.td-theme-wrap .tdi_75 .td-block-title > *,
            .td-theme-wrap .tdi_75 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_75 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_75 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_75 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_75 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_75 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_75 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_75 .td_quote_on_blocks,
            .td-theme-wrap .tdi_75 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_75 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_75 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_75 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_75 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_75 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_75 .td-read-more a,
            .td-theme-wrap .tdi_75 .td-weather-information:before,
            .td-theme-wrap .tdi_75 .td-weather-week:before,
            .td-theme-wrap .tdi_75 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_75 .td-post-category,
            .td-theme-wrap .tdi_75 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_75{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_76 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_76" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_76 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314029-los-cambios-en-el-transporte-urbano-rosarino-a-partir-de-este-lunes.html" rel=" bookmark" class="td-image-wrap " title="Los cambios en el transporte urbano rosarino a partir de este lunes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/SM-colectivo-041222.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314029-los-cambios-en-el-transporte-urbano-rosarino-a-partir-de-este-lunes.html" rel="bookmark" title="Los cambios en el transporte urbano rosarino a partir de este lunes">Los cambios en el transporte urbano rosarino a partir de este lunes</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El resto del mes también habrá otras novedades del esquema que anunció el intendente Javkin y aprobó el Concejo</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313829-encontraron-un-aguara-guazu-en-el-jardin-botanico.html" rel=" bookmark" class="td-image-wrap " title="Encontraron un aguará guazú en el Jardín Botánico" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/SM-aguara-543543.jpeg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313829-encontraron-un-aguara-guazu-en-el-jardin-botanico.html" rel="bookmark" title="Encontraron un aguará guazú en el Jardín Botánico">Encontraron un aguará guazú en el Jardín Botánico</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El animal fue rescatado y llevado a la Granja de La Esmeralda</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/311593-cual-es-el-serio-problema-de-salud-que-padece-diego-brancatelli.html" rel=" bookmark" class="td-image-wrap " title="¿Cuál es el serio problema de salud que padece Diego Brancatelli?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/08/Brancatelli.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/311593-cual-es-el-serio-problema-de-salud-que-padece-diego-brancatelli.html" rel="bookmark" title="¿Cuál es el serio problema de salud que padece Diego Brancatelli?">¿Cuál es el serio problema de salud que padece Diego Brancatelli?</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En medio de su nuevo descargo por la pelea con Santi Maratea, el periodista contó en C5N un inesperado dato de su vida privada.</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314036-nicolas-otamendi-conto-que-le-dijo-a-dibu-martinez-tras-la-fenomenal-atajada.html" rel=" bookmark" class="td-image-wrap " title="Nicolás Otamendi contó qué le dijo a Dibu Martínez tras la fenomenal atajada " ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/SM-dibu-041222.webp?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314036-nicolas-otamendi-conto-que-le-dijo-a-dibu-martinez-tras-la-fenomenal-atajada.html" rel="bookmark" title="Nicolás Otamendi contó qué le dijo a Dibu Martínez tras la fenomenal atajada ">Nicolás Otamendi contó qué le dijo a Dibu Martínez tras la fenomenal atajada </a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El defensor de la selección argentina no pudo ocultar su felicidad luego de la acción clave del arquero en el final del partido</div>                    </div>
                            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_78  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_78{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_79 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_79" >
<style>
.td-theme-wrap .tdi_79 .td-block-title > *,
            .td-theme-wrap .tdi_79 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_79 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_79 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_79 .td_quote_on_blocks,
            .td-theme-wrap .tdi_79 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_79 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_79 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_79 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_79 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_79 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_79 .td-read-more a,
            .td-theme-wrap .tdi_79 .td-weather-information:before,
            .td-theme-wrap .tdi_79 .td-weather-week:before,
            .td-theme-wrap .tdi_79 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_79 .td-post-category,
            .td-theme-wrap .tdi_79 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_79{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_80 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_80" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_80 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314124-luis-enrique-lastima-que-messi-y-maradona-no-hayan-sido-espanoles.html" rel=" bookmark" class="td-image-wrap " title="Luis Enrique: &quot;Lástima que Messi y Maradona no hayan sido españoles&quot;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/sm-luis-enrique-051222.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314124-luis-enrique-lastima-que-messi-y-maradona-no-hayan-sido-espanoles.html" rel="bookmark" title="Luis Enrique: &quot;Lástima que Messi y Maradona no hayan sido españoles&quot;">Luis Enrique: &quot;Lástima que Messi y Maradona no hayan sido españoles&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El DT de España se preguntó: "¿Por qué un argentino o un aficionado al fútbol como yo tiene que escoger entre Messi y Maradona? La Pulga es Dios y Pelusa fue Dios, en término futbolísticos".

</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314121-jaton-participo-de-la-xxvii-cumbre-de-mercociudades-en-montevideo.html" rel=" bookmark" class="td-image-wrap " title="Jatón participó de la XXVII Cumbre de Mercociudades en Montevideo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/sm-jaton-051222.jpg?resize=696%2C696&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314121-jaton-participo-de-la-xxvii-cumbre-de-mercociudades-en-montevideo.html" rel="bookmark" title="Jatón participó de la XXVII Cumbre de Mercociudades en Montevideo">Jatón participó de la XXVII Cumbre de Mercociudades en Montevideo</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se llevó a cabo durante los días 29 y 30 de noviembre y 1 de diciembre en Montevideo, Uruguay. Entre otras actividades, compartió un panel sobre incorporación de sistemas digitales.

</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://sinmordaza.com/noticia/category/nacionales-padre/empresarias" class="td-post-category">Empresarias</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314102-mercado-libre-presento-la-tienda-oficial-de-la-provincia-de-santa-fe.html" rel=" bookmark" class="td-image-wrap " title="Mercado Libre presentó la Tienda Oficial de la Provincia de Santa Fe" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/03/MERCADO-LIBRE.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314102-mercado-libre-presento-la-tienda-oficial-de-la-provincia-de-santa-fe.html" rel="bookmark" title="Mercado Libre presentó la Tienda Oficial de la Provincia de Santa Fe">Mercado Libre presentó la Tienda Oficial de la Provincia de Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Busca impulsar la economía de productores, emprendedores y PyMES de la provincia.</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314092-festejos-en-casa-de-los-gobernadores-en-el-marco-del-dia-nacional-del-tango.html" rel=" bookmark" class="td-image-wrap " title="Festejos en Casa de los Gobernadores en el marco del Día Nacional del Tango" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/SM-baile-34345-scaled.jpg?resize=696%2C461&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314092-festejos-en-casa-de-los-gobernadores-en-el-marco-del-dia-nacional-del-tango.html" rel="bookmark" title="Festejos en Casa de los Gobernadores en el marco del Día Nacional del Tango">Festejos en Casa de los Gobernadores en el marco del Día Nacional del Tango</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La Casa de los Gobernadores, organismo dependiente del Ministerio de Cultura de la Provincia de Santa Fe, convoca a la comunidad a formar parte...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/union" class="td-post-category">Unión</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314088-la-agrupacion-mas-union-cuestiona-los-balances-del-club.html" rel=" bookmark" class="td-image-wrap " title="La agrupación Más Unión cuestiona los balances del club" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/FfgxrodXoAEehMN.jpg?resize=696%2C462&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314088-la-agrupacion-mas-union-cuestiona-los-balances-del-club.html" rel="bookmark" title="La agrupación Más Unión cuestiona los balances del club">La agrupación Más Unión cuestiona los balances del club</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Luego de la reunión celebrada el jueves por la noche en la sede de Unión entre la actual dirigencia y miembros de otros espacios,...</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314085-con-nueva-y-mejor-iluminacion-barrio-transporte-se-transforma.html" rel=" bookmark" class="td-image-wrap " title="Con nueva y mejor iluminación, barrio Transporte se transforma" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/SM-luz-654654.jpg?resize=696%2C696&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314085-con-nueva-y-mejor-iluminacion-barrio-transporte-se-transforma.html" rel="bookmark" title="Con nueva y mejor iluminación, barrio Transporte se transforma">Con nueva y mejor iluminación, barrio Transporte se transforma</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En el marco del Plan Santa Fe se ilumina, se colocaron 435 columnas con sus artefactos led. El intendente Emilio Jatón recorrió los trabajos que se llevan a cabo. </div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes" class="td-post-category">Judiciales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314078-se-ordeno-la-prision-preventiva-de-tres-hombres-que-habrian-utilizado-inhibidores-en-rafaela.html" rel=" bookmark" class="td-image-wrap " title="Se ordenó la prisión preventiva de tres hombres que habrían utilizado inhibidores en Rafaela" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/sm-inhibidores-051222.webp?resize=696%2C392&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314078-se-ordeno-la-prision-preventiva-de-tres-hombres-que-habrian-utilizado-inhibidores-en-rafaela.html" rel="bookmark" title="Se ordenó la prisión preventiva de tres hombres que habrían utilizado inhibidores en Rafaela">Se ordenó la prisión preventiva de tres hombres que habrían utilizado inhibidores en Rafaela</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La medida cautelar fue resuelta por la jueza Cristina Fortunato a partir de un requerimiento del fiscal Martín Castellano en una audiencia que se llevó a cabo en los tribunales rafaelinos.</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario" class="td-post-category">Rosario</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314080-encontraron-a-un-hombre-baleado-en-la-plaza-san-martin.html" rel=" bookmark" class="td-image-wrap " title="Encontraron a un hombre baleado en la plaza San Martín" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/SM-policia-43543.jpg?resize=696%2C430&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314080-encontraron-a-un-hombre-baleado-en-la-plaza-san-martin.html" rel="bookmark" title="Encontraron a un hombre baleado en la plaza San Martín">Encontraron a un hombre baleado en la plaza San Martín</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Un hombre de 32 años, herido de arma de fuego, fue encontrado ensangrentado en la plaza San Martín, cerca de las 8 de este...</div>                    </div>
                            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_82  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_82{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_83 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_83" >
<style>
.td-theme-wrap .tdi_83 .td-block-title > *,
            .td-theme-wrap .tdi_83 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_83 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_83 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_83 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_83 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_83 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_83 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_83 .td_quote_on_blocks,
            .td-theme-wrap .tdi_83 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_83 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_83 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_83 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_83 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_83 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_83 .td-read-more a,
            .td-theme-wrap .tdi_83 .td-weather-information:before,
            .td-theme-wrap .tdi_83 .td-weather-week:before,
            .td-theme-wrap .tdi_83 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_83 .td-post-category,
            .td-theme-wrap .tdi_83 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_83{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div></div><div id="tdi_84" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_85  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85,
                .tdi_85 .tdc-columns{
                    min-height: 0;
                }.tdi_85,
				.tdi_85 .tdc-columns{
				    display: block;
				}.tdi_85 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_88 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_88" >
<style>
/* custom css */
.tdi_88 .td_module_wrap{
					width: 25%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_88 .td_module_wrap:nth-child(4n+1){
					clear: both;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_88 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_88 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_88 .entry-thumb{
					background-position: center 50%;
				}.tdi_88 .td-post-vid-time{
					display: block;
				}.tdi_88 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_88 .td-excerpt{
					display: block;
				}.tdi_88 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_88 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_88 .td-author-date{
					display: inline;
				}.tdi_88 .td-post-author-name{
					display: inline-block;
				}.tdi_88 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_88 .td-post-date,
				.tdi_88 .td-post-author-name span{
					display: inline-block;
				}.tdi_88 .entry-review-stars{
					display: inline-block;
				}.tdi_88 .td-icon-star,
                .tdi_88 .td-icon-star-empty,
                .tdi_88 .td-icon-star-half{
					font-size: 15px;
				}.tdi_88 .td-module-comments{
					display: block;
				}.tdi_88 .td-read-more{
					display: none;
				}.tdi_88 .entry-title{
					font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
				}.tdi_88 .td-post-category{
					font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_88 .td-editor-date,
				.tdi_88 .td-editor-date .td-post-author-name a,
				.tdi_88 .td-editor-date .entry-date,
				.tdi_88 .td-module-comments a{
					font-size:11px !important;font-weight:400 !important;
				}.tdi_88 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_88 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314121-jaton-participo-de-la-xxvii-cumbre-de-mercociudades-en-montevideo.html" rel=" bookmark" class="td-image-wrap " title="Jatón participó de la XXVII Cumbre de Mercociudades en Montevideo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/sm-jaton-051222.jpg?resize=696%2C696&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314121-jaton-participo-de-la-xxvii-cumbre-de-mercociudades-en-montevideo.html" rel="bookmark" title="Jatón participó de la XXVII Cumbre de Mercociudades en Montevideo">Jatón participó de la XXVII Cumbre de Mercociudades en Montevideo</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se llevó a cabo durante los días 29 y 30 de noviembre y 1 de diciembre en Montevideo, Uruguay. Entre otras actividades, compartió un panel sobre incorporación de sistemas digitales.

</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314115-enrique-vallejos-se-reunio-con-autoridades-alemanas-en-buenos-aires.html" rel=" bookmark" class="td-image-wrap " title="Enrique Vallejos se reunió con autoridades alemanas en Buenos Aires" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/vallejos-con-autoridades-alemanas-1-1536x1152-1.jpg?resize=696%2C522&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314115-enrique-vallejos-se-reunio-con-autoridades-alemanas-en-buenos-aires.html" rel="bookmark" title="Enrique Vallejos se reunió con autoridades alemanas en Buenos Aires">Enrique Vallejos se reunió con autoridades alemanas en Buenos Aires</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El objetivo fue interiorizarse en el trabajo de la Red Argentina de Municipios frente al Cambio Climático.</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314107-una-tabla-con-clavos-golpearon-a-una-mujer-para-robarle-la-mochila.html" rel=" bookmark" class="td-image-wrap " title="Una tabla con clavos: golpearon a una mujer para robarle la mochila" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/sm-trabla-clavos-robo-051222-e1670254134598.jpeg?resize=696%2C535&ssl=1"  ></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314107-una-tabla-con-clavos-golpearon-a-una-mujer-para-robarle-la-mochila.html" rel="bookmark" title="Una tabla con clavos: golpearon a una mujer para robarle la mochila">Una tabla con clavos: golpearon a una mujer para robarle la mochila</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Sucedió esta mañana en la esquina de 4 de enero y Amenábar.</div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314092-festejos-en-casa-de-los-gobernadores-en-el-marco-del-dia-nacional-del-tango.html" rel=" bookmark" class="td-image-wrap " title="Festejos en Casa de los Gobernadores en el marco del Día Nacional del Tango" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/SM-baile-34345-scaled.jpg?resize=696%2C461&ssl=1"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314092-festejos-en-casa-de-los-gobernadores-en-el-marco-del-dia-nacional-del-tango.html" rel="bookmark" title="Festejos en Casa de los Gobernadores en el marco del Día Nacional del Tango">Festejos en Casa de los Gobernadores en el marco del Día Nacional del Tango</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La Casa de los Gobernadores, organismo dependiente del Ministerio de Cultura de la Provincia de Santa Fe, convoca a la comunidad a formar parte...</div>                    </div>
                            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_89" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_90  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_94{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-bottom:30px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_95 td_block_template_1">
<style>
/* custom css */
.tdi_95.td-a-rec{
					text-align: center;
				}.tdi_95 .td-element-style{
					z-index: -1;
				}
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1403603951862635",
          enable_page_level_ads: false
     });
</script>
</div></div></div></div></div><div id="tdi_96" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_97  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_100" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_101  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_104 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_105 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_105 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313991-la-coalicion-civica-eligio-sus-autoridades-y-renovo-sus-criticas-al-kirchnerismo.html" rel=" bookmark" class="td-image-wrap " title="La Coalición Cívica eligió sus autoridades y renovó sus críticas al kirchnerismo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/IMG-20221203-WA0068.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313991-la-coalicion-civica-eligio-sus-autoridades-y-renovo-sus-criticas-al-kirchnerismo.html" rel="bookmark" title="La Coalición Cívica eligió sus autoridades y renovó sus críticas al kirchnerismo">La Coalición Cívica eligió sus autoridades y renovó sus críticas al kirchnerismo</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">El diputado Maximiliano Ferraro fue ratificado para presidir el partido. La exdiputada y actual presidente de la Coalición Cívica en Santa Fe, Lucila Lehmann fue reelegida para integrar la mesa ejecutiva nacional.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313980-perotti-el-sector-publico-tiene-que-plantear-el-acompanamiento-a-los-desafios.html" rel=" bookmark" class="td-image-wrap " title="Perotti: &quot;El sector público tiene que plantear el acompañamiento a los desafíos”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/2022-12-02NID_276787O_1-scaled.jpeg?resize=696%2C453&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313980-perotti-el-sector-publico-tiene-que-plantear-el-acompanamiento-a-los-desafios.html" rel="bookmark" title="Perotti: &quot;El sector público tiene que plantear el acompañamiento a los desafíos”">Perotti: &quot;El sector público tiene que plantear el acompañamiento a los desafíos”</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">El Gobernador participó en Rosario de la actividad de cierre de año del programa que potencia empresas de base tecnológica.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313965-alberto-fernandez-asume-la-presidencia-del-mercosur-y-busca-reimpulsar-el-bloque.html" rel=" bookmark" class="td-image-wrap " title="Alberto Fernández asume la presidencia del Mercosur y busca reimpulsar el bloque" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/SM-Mercosur-031222.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313965-alberto-fernandez-asume-la-presidencia-del-mercosur-y-busca-reimpulsar-el-bloque.html" rel="bookmark" title="Alberto Fernández asume la presidencia del Mercosur y busca reimpulsar el bloque">Alberto Fernández asume la presidencia del Mercosur y busca reimpulsar el bloque</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">El Presidente llegará el martes a Montevideo para reivindicar que el bloque no es un ámbito menor para la Argentina, sino su principal instrumento de inserción económica internacional y constituye una verdadera política de Estado.

</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_108 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_108" >
<style>
.td-theme-wrap .tdi_108 .td-block-title > *,
            .td-theme-wrap .tdi_108 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_108 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_108 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_108 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_108 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_108 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_108 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_108 .td_quote_on_blocks,
            .td-theme-wrap .tdi_108 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_108 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_108 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_108 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_108 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_108 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_108 .td-read-more a,
            .td-theme-wrap .tdi_108 .td-weather-information:before,
            .td-theme-wrap .tdi_108 .td-weather-week:before,
            .td-theme-wrap .tdi_108 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_108 .td-post-category,
            .td-theme-wrap .tdi_108 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_108{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_109 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_109 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314042-gran-inversion-de-la-provincia-para-que-empresas-santafesinas-expongan-en-ferias-y-congresos.html" rel=" bookmark" class="td-image-wrap " title="Gran inversión de la Provincia para que empresas santafesinas expongan en ferias y congresos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/SM-produccion-041222.jpeg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314042-gran-inversion-de-la-provincia-para-que-empresas-santafesinas-expongan-en-ferias-y-congresos.html" rel="bookmark" title="Gran inversión de la Provincia para que empresas santafesinas expongan en ferias y congresos">Gran inversión de la Provincia para que empresas santafesinas expongan en ferias y congresos</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">La gestión de Omar Perotti destinó un trascendente apoyo a la producción provincial a través del Programa Santa Fe Expone. Una plataforma clave para la concreción de negocios para productores y emprendedores de todo el territorio santafesino</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314032-santa-feconectada-intendentes-y-jefes-comunales-se-suman-a-la-generacion-de-arraigo.html" rel=" bookmark" class="td-image-wrap " title="Santa Fe+Conectada: intendentes y jefes comunales se suman a la generación de arraigo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/SM-santafemas-041222.webp?resize=642%2C428&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314032-santa-feconectada-intendentes-y-jefes-comunales-se-suman-a-la-generacion-de-arraigo.html" rel="bookmark" title="Santa Fe+Conectada: intendentes y jefes comunales se suman a la generación de arraigo">Santa Fe+Conectada: intendentes y jefes comunales se suman a la generación de arraigo</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Más de 80 mandatarios de cinco departamentos de la provincia son los que adhieren a la tercera etapa del programa del Gobierno santafesino.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314022-la-epe-opero-10-por-ciento-mas-de-energia-en-el-mes-de-noviembre.html" rel=" bookmark" class="td-image-wrap " title="La EPE operó 10 por ciento más de energía en el mes de noviembre" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/epep.jpeg?resize=696%2C391&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314022-la-epe-opero-10-por-ciento-mas-de-energia-en-el-mes-de-noviembre.html" rel="bookmark" title="La EPE operó 10 por ciento más de energía en el mes de noviembre">La EPE operó 10 por ciento más de energía en el mes de noviembre</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">La diferencia surge al comparar la demanda del mismo período del año 2021 y se fundamenta en la actividad industrial, comercial y el período de altas temperaturas.</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_112 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_112" >
<style>
.td-theme-wrap .tdi_112 .td-block-title > *,
            .td-theme-wrap .tdi_112 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_112 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_112 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_112 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_112 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_112 .td_quote_on_blocks,
            .td-theme-wrap .tdi_112 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_112 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_112 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_112 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_112 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_112 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_112 .td-read-more a,
            .td-theme-wrap .tdi_112 .td-weather-information:before,
            .td-theme-wrap .tdi_112 .td-weather-week:before,
            .td-theme-wrap .tdi_112 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_112 .td-post-category,
            .td-theme-wrap .tdi_112 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_112{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_113 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_113" >
<style>

/* inline tdc_css att */

.tdi_113{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_113 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314124-luis-enrique-lastima-que-messi-y-maradona-no-hayan-sido-espanoles.html" rel=" bookmark" class="td-image-wrap " title="Luis Enrique: &quot;Lástima que Messi y Maradona no hayan sido españoles&quot;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/sm-luis-enrique-051222.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314124-luis-enrique-lastima-que-messi-y-maradona-no-hayan-sido-espanoles.html" rel="bookmark" title="Luis Enrique: &quot;Lástima que Messi y Maradona no hayan sido españoles&quot;">Luis Enrique: &quot;Lástima que Messi y Maradona no hayan sido españoles&quot;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">El DT de España se preguntó: "¿Por qué un argentino o un aficionado al fútbol como yo tiene que escoger entre Messi y Maradona? La Pulga es Dios y Pelusa fue Dios, en término futbolísticos".

</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314095-argentina-se-prepara-para-enfrentar-el-viernes-a-paises-bajos-luego-del-dia-libre.html" rel=" bookmark" class="td-image-wrap " title="Argentina se prepara para enfrentar el viernes a Países Bajos luego del día libre" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/sm-argentina-051222.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314095-argentina-se-prepara-para-enfrentar-el-viernes-a-paises-bajos-luego-del-dia-libre.html" rel="bookmark" title="Argentina se prepara para enfrentar el viernes a Países Bajos luego del día libre">Argentina se prepara para enfrentar el viernes a Países Bajos luego del día libre</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">La primera práctica de la semana está programada para las 12.00 en la Universidad de Qatar y los primeros quince minutos serán abiertos a los medios de comunicación.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314088-la-agrupacion-mas-union-cuestiona-los-balances-del-club.html" rel=" bookmark" class="td-image-wrap " title="La agrupación Más Unión cuestiona los balances del club" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/FfgxrodXoAEehMN.jpg?resize=696%2C462&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314088-la-agrupacion-mas-union-cuestiona-los-balances-del-club.html" rel="bookmark" title="La agrupación Más Unión cuestiona los balances del club">La agrupación Más Unión cuestiona los balances del club</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Luego de la reunión celebrada el jueves por la noche en la sede de Unión entre la actual dirigencia y miembros de otros espacios,...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_114" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_115  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_115,
                .tdi_115 .tdc-columns{
                    min-height: 0;
                }.tdi_115,
				.tdi_115 .tdc-columns{
				    display: block;
				}.tdi_115 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_119 "  style="height: 60px"></div></div></div></div></div><div id="tdi_120" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_121  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_121,
                .tdi_121 .tdc-columns{
                    min-height: 0;
                }.tdi_121,
				.tdi_121 .tdc-columns{
				    display: block;
				}.tdi_121 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_123  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 > .wpb_wrapper,
				.tdi_123 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_123 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_124" >
<style>
.td-theme-wrap .tdi_124 .td-block-title > *,
            .td-theme-wrap .tdi_124 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_124 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_124 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_124 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_124 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_124 .td_quote_on_blocks,
            .td-theme-wrap .tdi_124 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_124 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_124 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_124 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_124 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_124 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_124 .td-read-more a,
            .td-theme-wrap .tdi_124 .td-weather-information:before,
            .td-theme-wrap .tdi_124 .td-weather-week:before,
            .td-theme-wrap .tdi_124 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_124 .td-post-category,
            .td-theme-wrap .tdi_124 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_124{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_125 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_125" >
<style>

/* inline tdc_css att */

.tdi_125{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313824-la-foto-de-morena-rial-tras-tres-cirugias-esteticas-brazos-liposuccion-y-bichectomia.html" rel=" bookmark" class="td-image-wrap " title="La foto de Morena Rial tras tres cirugías estéticas: &quot;Brazos, liposucción y bichectomia&quot;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-MORENA-RIAL.jpg?resize=696%2C460&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313824-la-foto-de-morena-rial-tras-tres-cirugias-esteticas-brazos-liposuccion-y-bichectomia.html" rel="bookmark" title="La foto de Morena Rial tras tres cirugías estéticas: &quot;Brazos, liposucción y bichectomia&quot;">La foto de Morena Rial tras tres cirugías estéticas: &quot;Brazos, liposucción y bichectomia&quot;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">La hija de Jorge Rial pasó por el quirófano y mostró el resultado de sus operaciones.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313804-por-que-natalia-oreiro-no-viajaria-al-mundial-qatar-2022.html" rel=" bookmark" class="td-image-wrap " title="¿Por qué Natalia Oreiro no viajaría al Mundial Qatar 2022?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-NATALIA-OREIRO.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313804-por-que-natalia-oreiro-no-viajaria-al-mundial-qatar-2022.html" rel="bookmark" title="¿Por qué Natalia Oreiro no viajaría al Mundial Qatar 2022?">¿Por qué Natalia Oreiro no viajaría al Mundial Qatar 2022?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">La artista uruguaya explicó la profunda razón por la cual prefirió no aterrizar en Doha.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313805-postal-del-encuentro-apasionado-entre-tini-stoessel-y-rodrigo-de-paul-en-qatar.html" rel=" bookmark" class="td-image-wrap " title="Postal del encuentro apasionado entre Tini Stoessel y Rodrigo De Paul en Qatar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/SM-TINI-Y-DE-PAUL.jpg?resize=696%2C459&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313805-postal-del-encuentro-apasionado-entre-tini-stoessel-y-rodrigo-de-paul-en-qatar.html" rel="bookmark" title="Postal del encuentro apasionado entre Tini Stoessel y Rodrigo De Paul en Qatar">Postal del encuentro apasionado entre Tini Stoessel y Rodrigo De Paul en Qatar</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">El mediocampista de la Selección Argentina compartió una sugestiva foto junto a su novia cantante. </div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_127  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 > .wpb_wrapper,
				.tdi_127 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_127 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_128" >
<style>
.td-theme-wrap .tdi_128 .td-block-title > *,
            .td-theme-wrap .tdi_128 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_128 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_128 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_128 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_128 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_128 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_128 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_128 .td_quote_on_blocks,
            .td-theme-wrap .tdi_128 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_128 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_128 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_128 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_128 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_128 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_128 .td-read-more a,
            .td-theme-wrap .tdi_128 .td-weather-information:before,
            .td-theme-wrap .tdi_128 .td-weather-week:before,
            .td-theme-wrap .tdi_128 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_128 .td-post-category,
            .td-theme-wrap .tdi_128 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_128{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_129 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_129 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313823-twitter-suspendio-a-kanye-west-por-publicaciones-a-favor-de-hitler.html" rel=" bookmark" class="td-image-wrap " title="Twitter suspendió a Kanye West por publicaciones a favor de Hitler" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/09/SM-KANYE-WEST.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313823-twitter-suspendio-a-kanye-west-por-publicaciones-a-favor-de-hitler.html" rel="bookmark" title="Twitter suspendió a Kanye West por publicaciones a favor de Hitler">Twitter suspendió a Kanye West por publicaciones a favor de Hitler</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Elon Musk se mostró contra el antisemitismo y la admiración del ex marido de Kim Kardashian por Adolf Hitler.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313628-el-91-de-usuarios-de-internet-se-conectan-mas-de-11-horas-al-dia.html" rel=" bookmark" class="td-image-wrap " title="El 91% de usuarios de internet se conectan más de 11 horas al día" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/05/SM-INTERNET-UNIVERSITARIOS.jpg?resize=696%2C463&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313628-el-91-de-usuarios-de-internet-se-conectan-mas-de-11-horas-al-dia.html" rel="bookmark" title="El 91% de usuarios de internet se conectan más de 11 horas al día">El 91% de usuarios de internet se conectan más de 11 horas al día</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Lo usan para no ir al banco, buscar ofertas, entretenerse, trabajar de forma remota, etc. La conectividad es un elemento esencial en la vida de las personas.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313462-twitter-sanciono-al-canelo-alvarez-por-amenazar-a-messi.html" rel=" bookmark" class="td-image-wrap " title="Twitter sancionó al Canelo Alvarez por amenazar a Messi" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-MESSI-CANELO.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313462-twitter-sanciono-al-canelo-alvarez-por-amenazar-a-messi.html" rel="bookmark" title="Twitter sancionó al Canelo Alvarez por amenazar a Messi">Twitter sancionó al Canelo Alvarez por amenazar a Messi</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">La red social de Elon Musk tomó cartas en el asunto de la polémica generada entre el boxeador mexicano y el capitán argentino.</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_131  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 > .wpb_wrapper,
				.tdi_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_132 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_132" >
<style>
.td-theme-wrap .tdi_132 .td-block-title > *,
            .td-theme-wrap .tdi_132 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_132 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_132 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_132 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_132 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_132 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_132 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_132 .td_quote_on_blocks,
            .td-theme-wrap .tdi_132 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_132 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_132 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_132 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_132 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_132 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_132 .td-read-more a,
            .td-theme-wrap .tdi_132 .td-weather-information:before,
            .td-theme-wrap .tdi_132 .td-weather-week:before,
            .td-theme-wrap .tdi_132 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_132 .td-post-category,
            .td-theme-wrap .tdi_132 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_132{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_132 .td-block-title a,
				body .tdi_132 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_132 .td-block-title a,
				body .tdi_132 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_132 .td-block-title a,
				body .tdi_132 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_132 .td-block-title a,
				body .tdi_132 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_133 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_133" >
<style>

/* inline tdc_css att */

.tdi_133{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_133 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313488-teatro-buenos-aires-cordoba-y-la-costa-lanzaron-sus-temporadas.html" rel=" bookmark" class="td-image-wrap " title="Teatro: Buenos Aires, Córdoba y la costa lanzaron sus temporadas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-TEMPORADA-TEATRO-2023.jpg?resize=696%2C391&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313488-teatro-buenos-aires-cordoba-y-la-costa-lanzaron-sus-temporadas.html" rel="bookmark" title="Teatro: Buenos Aires, Córdoba y la costa lanzaron sus temporadas">Teatro: Buenos Aires, Córdoba y la costa lanzaron sus temporadas</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">La AADET celebró, mediante un acto en el Obelisco con numerosas figuras, la puesta en marcha de un verano con actividad plena. </div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313112-trenes-como-devolver-mi-pasaje-de-larga-distancia.html" rel=" bookmark" class="td-image-wrap " title="Trenes: ¿Cómo devolver mi pasaje de larga distancia?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/10/SM-TRENES-ARGENTINOS.jpg?resize=696%2C419&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313112-trenes-como-devolver-mi-pasaje-de-larga-distancia.html" rel="bookmark" title="Trenes: ¿Cómo devolver mi pasaje de larga distancia?">Trenes: ¿Cómo devolver mi pasaje de larga distancia?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Trenes Argentinos vendió más de 400 mil boletos para viajar por todo el país. Conoce cómo cambiarlo con anticipación.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/312813-mar-chiquita-una-escapada-con-turismo-rural-playas-y-naturaleza.html" rel=" bookmark" class="td-image-wrap " title="Mar Chiquita: una escapada con turismo rural, playas y naturaleza" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/11/SM-MAR-CHIQUITA.jpg?resize=696%2C354&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/312813-mar-chiquita-una-escapada-con-turismo-rural-playas-y-naturaleza.html" rel="bookmark" title="Mar Chiquita: una escapada con turismo rural, playas y naturaleza">Mar Chiquita: una escapada con turismo rural, playas y naturaleza</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Es un destino ideal para los turistas que buscan combinar playa, campo, laguna y naturaleza. Está ubicado sobre la costa atlántica</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_134" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_135  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_135,
                .tdi_135 .tdc-columns{
                    min-height: 0;
                }.tdi_135,
				.tdi_135 .tdc-columns{
				    display: block;
				}.tdi_135 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_139 "  style="height: 60px"></div></div></div></div></div><div id="tdi_140" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_141  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_141,
                .tdi_141 .tdc-columns{
                    min-height: 0;
                }.tdi_141,
				.tdi_141 .tdc-columns{
				    display: block;
				}.tdi_141 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_141{
margin-bottom:60px !important;
}

.tdi_141 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
margin-top:50px !important;
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_143  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 > .wpb_wrapper,
				.tdi_143 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_143 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_144 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_144" >
<style>
.td-theme-wrap .tdi_144 .td-block-title > *,
            .td-theme-wrap .tdi_144 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_144 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_144 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_144 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_144 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_144 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_144 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_144 .td_quote_on_blocks,
            .td-theme-wrap .tdi_144 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_144 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_144 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_144 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_144 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_144 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_144 .td-read-more a,
            .td-theme-wrap .tdi_144 .td-weather-information:before,
            .td-theme-wrap .tdi_144 .td-weather-week:before,
            .td-theme-wrap .tdi_144 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_144 .td-post-category,
            .td-theme-wrap .tdi_144 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_144{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_145 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_145" >
<style>

/* inline tdc_css att */

.tdi_145{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_145 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313825-covid-19-tres-vacunas-pierden-efecto-a-seis-meses-de-su-aplicacion.html" rel=" bookmark" class="td-image-wrap " title="Covid-19: tres vacunas pierden efecto a seis meses de su aplicación" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/Sm-vacuna-covid.jpg?resize=696%2C406&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313825-covid-19-tres-vacunas-pierden-efecto-a-seis-meses-de-su-aplicacion.html" rel="bookmark" title="Covid-19: tres vacunas pierden efecto a seis meses de su aplicación">Covid-19: tres vacunas pierden efecto a seis meses de su aplicación</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Científicos argentinos realizaron una investigación a partir de la necesidad del PAMI de monitorear a la población adulta.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313822-empiezo-diciembre-y-se-acercan-las-fiestas-cuanto-sale-un-arbol-de-navidad.html" rel=" bookmark" class="td-image-wrap " title="Empiezó Diciembre y se acercan las fiestas: ¿Cuánto sale un árbol de Navidad?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/12/SM-arma-arbol-navidad.jpg?resize=540%2C405&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313822-empiezo-diciembre-y-se-acercan-las-fiestas-cuanto-sale-un-arbol-de-navidad.html" rel="bookmark" title="Empiezó Diciembre y se acercan las fiestas: ¿Cuánto sale un árbol de Navidad?">Empiezó Diciembre y se acercan las fiestas: ¿Cuánto sale un árbol de Navidad?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Empezó diciembre y, con la llegada del último mes, se acercan las fiestas.

Con la cercanía de las fiestas también seguramente se acerquen las charlas...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313821-sida-en-argentina-el-17-por-ciento-de-las-personas-desconoce-su-diagnostico.html" rel=" bookmark" class="td-image-wrap " title="SIDA: En Argentina, el 17 por ciento de las personas desconoce su diagnóstico" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/11/SM-VIH-SIDA-301120.jpg?resize=696%2C373&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313821-sida-en-argentina-el-17-por-ciento-de-las-personas-desconoce-su-diagnostico.html" rel="bookmark" title="SIDA: En Argentina, el 17 por ciento de las personas desconoce su diagnóstico">SIDA: En Argentina, el 17 por ciento de las personas desconoce su diagnóstico</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Según datos de la Organización Panamericana de la Salud (OPS), en Argentina cada año hay en promedio 4.500 casos nuevos del virus</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_147  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 > .wpb_wrapper,
				.tdi_147 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_147 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_147 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_148 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_148" >
<style>
.td-theme-wrap .tdi_148 .td-block-title > *,
            .td-theme-wrap .tdi_148 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_148 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_148 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_148 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_148 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_148 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_148 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_148 .td_quote_on_blocks,
            .td-theme-wrap .tdi_148 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_148 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_148 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_148 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_148 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_148 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_148 .td-read-more a,
            .td-theme-wrap .tdi_148 .td-weather-information:before,
            .td-theme-wrap .tdi_148 .td-weather-week:before,
            .td-theme-wrap .tdi_148 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_148 .td-post-category,
            .td-theme-wrap .tdi_148 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_148{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_149 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_149" >
<style>

/* inline tdc_css att */

.tdi_149{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_149 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313994-la-sequia-genera-conflictos-entre-los-vecinos-del-norte-de-la-provincia.html" rel=" bookmark" class="td-image-wrap " title="La sequía genera conflictos entre los vecinos del norte de la provincia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/seca-tartagal.jpg?resize=696%2C522&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313994-la-sequia-genera-conflictos-entre-los-vecinos-del-norte-de-la-provincia.html" rel="bookmark" title="La sequía genera conflictos entre los vecinos del norte de la provincia">La sequía genera conflictos entre los vecinos del norte de la provincia</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Paula Mitre, intendenta de Vera, afirmó que hubo pelea de vecinos por el agua. La situación es crítica. </div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313906-san-lorenzo-bomberos-zapadores-rescataron-un-caballo-de-un-profundo-pozo.html" rel=" bookmark" class="td-image-wrap " title="San Lorenzo: Bomberos Zapadores rescataron un caballo de un profundo pozo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/rescate-equino-2.jpg?resize=696%2C479&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313906-san-lorenzo-bomberos-zapadores-rescataron-un-caballo-de-un-profundo-pozo.html" rel="bookmark" title="San Lorenzo: Bomberos Zapadores rescataron un caballo de un profundo pozo">San Lorenzo: Bomberos Zapadores rescataron un caballo de un profundo pozo</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Ocurrió en la mañana de este viernes en la zona oeste de la ciudad. </div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/313870-se-licito-la-construccion-de-26-viviendas-en-vera-y-pintado.html" rel=" bookmark" class="td-image-wrap " title="Se licitó la construcción de 26 viviendas en Vera y Pintado" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/licve.jpeg?resize=696%2C391&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/313870-se-licito-la-construccion-de-26-viviendas-en-vera-y-pintado.html" rel="bookmark" title="Se licitó la construcción de 26 viviendas en Vera y Pintado">Se licitó la construcción de 26 viviendas en Vera y Pintado</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Se trata de la operatoria habitacional Casa Propia Construir Futuro que el gobierno provincial ejecuta con el gobierno nacional.</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_151  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 > .wpb_wrapper,
				.tdi_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_152 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_152" >
<style>
.td-theme-wrap .tdi_152 .td-block-title > *,
            .td-theme-wrap .tdi_152 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_152 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_152 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_152 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_152 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_152 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_152 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_152 .td_quote_on_blocks,
            .td-theme-wrap .tdi_152 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_152 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_152 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_152 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_152 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_152 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_152 .td-read-more a,
            .td-theme-wrap .tdi_152 .td-weather-information:before,
            .td-theme-wrap .tdi_152 .td-weather-week:before,
            .td-theme-wrap .tdi_152 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_152 .td-post-category,
            .td-theme-wrap .tdi_152 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_152{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_153 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_153" >
<style>

/* inline tdc_css att */

.tdi_153{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_153 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314078-se-ordeno-la-prision-preventiva-de-tres-hombres-que-habrian-utilizado-inhibidores-en-rafaela.html" rel=" bookmark" class="td-image-wrap " title="Se ordenó la prisión preventiva de tres hombres que habrían utilizado inhibidores en Rafaela" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/sm-inhibidores-051222.webp?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314078-se-ordeno-la-prision-preventiva-de-tres-hombres-que-habrian-utilizado-inhibidores-en-rafaela.html" rel="bookmark" title="Se ordenó la prisión preventiva de tres hombres que habrían utilizado inhibidores en Rafaela">Se ordenó la prisión preventiva de tres hombres que habrían utilizado inhibidores en Rafaela</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">La medida cautelar fue resuelta por la jueza Cristina Fortunato a partir de un requerimiento del fiscal Martín Castellano en una audiencia que se llevó a cabo en los tribunales rafaelinos.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314065-se-fugaron-dos-reclusos-armados-de-la-colonia-neuropsiquiatrica-de-oliveros.html" rel=" bookmark" class="td-image-wrap " title="Se fugaron dos reclusos armados de la Colonia Neuropsiquiátrica de Oliveros" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/SM-colonia-352435.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314065-se-fugaron-dos-reclusos-armados-de-la-colonia-neuropsiquiatrica-de-oliveros.html" rel="bookmark" title="Se fugaron dos reclusos armados de la Colonia Neuropsiquiátrica de Oliveros">Se fugaron dos reclusos armados de la Colonia Neuropsiquiátrica de Oliveros</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Redujeron a un guardia y lograron salir armados. En San Lorenzo asaltaron a una motociclista y le robaron el rodado. Uno fue recapturado pero el otro seguía prófugo
</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/314057-demoraron-en-ezeiza-a-financista-rosarino-que-volvia-del-mundial-de-qatar.html" rel=" bookmark" class="td-image-wrap " title="Demoraron en Ezeiza a financista rosarino que volvía del Mundial de Qatar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-ezeiza-23423.webp?resize=696%2C522&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/314057-demoraron-en-ezeiza-a-financista-rosarino-que-volvia-del-mundial-de-qatar.html" rel="bookmark" title="Demoraron en Ezeiza a financista rosarino que volvía del Mundial de Qatar">Demoraron en Ezeiza a financista rosarino que volvía del Mundial de Qatar</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt"> Patricio Carey, el financista rosarino acusado de lavado, volvía de Qatar y lo detuvieron en Ezeiza.</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sofia Menna"><meta itemprop="url" content="https://sinmordaza.com/noticia/author/operador7"></span><meta itemprop="datePublished" content="2022-12-05T12:59:53-03:00"><meta itemprop="dateModified" content="2022-12-05T12:59:53-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/314120-crearan-la-plaza-de-la-industria-en-los-espacios-comunes-del-paer-y-el-pir.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content="De esta forma, se quiere homenajear a quienes colaboraron con el desarrollo de este lugar en Rafaela."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/12/pir.jpg?fit=980%2C640&ssl=1"><meta itemprop="width" content="980"><meta itemprop="height" content="640"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza"  width="193" height="31" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio  Independiente  de  la  Provincia  de  Santa Fe. <br/>
Editorial:  <b>VCI Multimedia SRL  </b> <br/>
Saavedra 1686 | 3000 | Santa Fe | Argentina <br/>
Tel: <b>+54 9 342 412 2772  </b> <br/><hr style="display:block;" />

<h6><b>Redacción</b><br>
<a href="mailto:info@sinmordaza.com"><i class="td-icon-mail"></i> info@sinmordaza.com</a>
</h6>

<h6><b>Departamento Comercial</b><br>
<a href="mailto:vcilatingroup@gmail.com"><i class="td-icon-mail"></i> vcilatingroup@gmail.com</a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>

<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br/><br/>

<b><a href="mailto:info@sinmordaza.com"><i class="td-icon-mail"></i> Contactanos</a></b><br/></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Sin Mordaza &copy; 2022  | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 638e15c0124a8
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
    color: #4db2ec;
}

.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}





/*  */

@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;}
}

/* MENU TOP */

.td_data_time:first-letter {text-transform: capitalize;}

.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}

.td-social-icon-wrap .td-icon-font {
    font-size: 17px;}

.td-header-sp-top-widget .td-icon-search  {
    font-size: 19px;}



/* HEADER */

.td-header-bg:before {
   background-size: cover;
}


/* MENU NAVEGACION */

.sf-menu > li > a {
  padding: 0 8px;
  line-height: 48px;
  font-size: 14px;
  }
  
@media (min-width: 1360px){
  .td-header-main-menu {width:1200px;} 
  
}

.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}











</style>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-14 21:15:15+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/sinmordaza.com\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/sinmordaza\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/sinmordaza.com\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js' id='_ning_global-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js' id='spr_parallax_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_29'),
                        blockClass = '.tdi_29',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>

	<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'161537657',post:'314120',tz:'-3',srv:'sinmordaza.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '161537657', '314120' ]);
	</script>
<!-- Ads on this site are served by Adning v1.6.3 - adning.com -->
<!-- / Adning. -->


</body>
</html>
<!-- Dynamic page generated in 34.194 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-05 13:01:04 -->

<!-- Compression = gzip -->