<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<title>Se registraron más de 2 mil nuevos casos de coronavirus en Santa Fe</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
<link href='https://sinmordaza.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?1' rel='preload' as='font' type='font/woff' crossorigin><link href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">

<meta name="description" content="Según el último informe epidemiológico, se registraron 2.062 nuevos casos de COVID-19. Hasta el momento, fallecieron 6.845 personas en el territorio santafesino." />
<link rel="canonical" href="https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se registraron más de 2 mil nuevos casos de coronavirus en Santa Fe" />
<meta property="og:description" content="Según el último informe epidemiológico, se registraron 2.062 nuevos casos de COVID-19. Hasta el momento, fallecieron 6.845 personas en el territorio santafesino." />
<meta property="og:url" content="https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="article:publisher" content="https://facebook.com/sinmordaza" />
<meta property="article:published_time" content="2021-07-07T23:39:24+00:00" />
<meta property="og:image" content="https://sinmordaza.com/wp-content/uploads/2021/07/SM-covid-020721.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Leonardo Mensa" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","sameAs":["https://facebook.com/sinmordaza","https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://twitter.com/SinMordaza_SFe"],"logo":{"@type":"ImageObject","@id":"https://sinmordaza.com/#logo","inLanguage":"es-AR","url":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","contentUrl":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#logo"}},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinmordaza.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html#primaryimage","inLanguage":"es-AR","url":"https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-covid-020721.jpg?fit=768%2C512&ssl=1","contentUrl":"https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-covid-020721.jpg?fit=768%2C512&ssl=1","width":768,"height":512},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html#webpage","url":"https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html","name":"Se registraron m\u00e1s de 2 mil nuevos casos de coronavirus en Santa Fe","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html#primaryimage"},"datePublished":"2021-07-07T23:39:24+00:00","dateModified":"2021-07-07T23:39:24+00:00","description":"Seg\u00fan el \u00faltimo informe epidemiol\u00f3gico, se registraron 2.062 nuevos casos de COVID-19. Hasta el momento, fallecieron 6.845 personas en el territorio santafesino.","breadcrumb":{"@id":"https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html"]}]},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://sinmordaza.com/"},{"@type":"ListItem","position":2,"name":"Se registraron m\u00e1s de 2 mil nuevos casos de coronavirus en Santa Fe"}]},{"@type":["Article","NewsArticle"],"@id":"https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html#webpage"},"author":{"@id":"https://sinmordaza.com/#/schema/person/a7e5b1c9e009ced84a31077045e94beb"},"headline":"Se registraron m\u00e1s de 2 mil nuevos casos de coronavirus en Santa Fe","datePublished":"2021-07-07T23:39:24+00:00","dateModified":"2021-07-07T23:39:24+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html#webpage"},"wordCount":103,"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html#primaryimage"},"thumbnailUrl":"https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-covid-020721.jpg?fit=768%2C512&ssl=1","keywords":["contagios","Coronavirus","COVID-19","Santa Fe"],"articleSection":["+08","Destacadas","Provinciales"],"inLanguage":"es-AR"},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/a7e5b1c9e009ced84a31077045e94beb","name":"Leonardo Mensa","image":{"@type":"ImageObject","@id":"https://sinmordaza.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/9915d328518daf49da497b9c5fe6f933?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9915d328518daf49da497b9c5fe6f933?s=96&d=mm&r=g","caption":"Leonardo Mensa"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://sinmordaza.com/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/l9ahemg2/4lt6s.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%7CMontserrat%3A700&#038;display=swap&#038;ver=11' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lpjt9x92/4lt6s.css" media="all" />
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>



<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lw4mfgf4/4lt6s.css" media="all" />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<meta property="og:image" content="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-covid-020721.jpg?fit=768%2C512&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-covid-020721.jpg?fit=768%2C512&amp;ssl=1" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="512" /><meta property="og:image:alt" content="SM-covid-020721" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Según el último informe epidemiológico, se registraron 2.062 nuevos casos de COVID-19. Hasta el momento, fallecieron 6.845 personas en el territorio santafesino." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_AR" /><meta property="og:site_name" content="Sin Mordaza" /><meta property="og:title" content="Se registraron más de 2 mil nuevos casos de coronavirus en Santa Fe" /><meta property="og:url" content="https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" /><meta property="og:updated_time" content="2021-07-07T20:39:24-03:00" /><meta property="article:tag" content="contagios" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="COVID-19" /><meta property="article:tag" content="Santa Fe" /><meta property="article:published_time" content="2021-07-07T23:39:24+00:00" /><meta property="article:modified_time" content="2021-07-07T23:39:24+00:00" /><meta property="article:author" content="https://sinmordaza.com/noticia/author/leonardomensa" /><meta property="article:section" content="+08" /><meta property="article:section" content="Destacadas" /><meta property="article:section" content="Provinciales" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Se registraron más de 2 mil nuevos casos de coronavirus en Santa Fe" /><meta property="twitter:description" content="Según el último informe epidemiológico, se registraron 2.062 nuevos casos de COVID-19. Hasta el momento, fallecieron 6.845 personas en el territorio santafesino." /><meta property="twitter:url" content="https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" /><meta property="twitter:image" content="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-covid-020721.jpg?fit=768%2C512&amp;ssl=1" /><meta property="profile:first_name" content="Leonardo" /><meta property="profile:last_name" content="Mensa" /><meta property="profile:username" content="Leonardo Mensa" />
<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/214702" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinmordaza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinmordaza.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://sinmordaza.com/?p=214702' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"b29192c437","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"b29192c437","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"b29192c437","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","postId":42};
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/sinmordaza.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11";
var td_get_template_directory_uri="https:\/\/sinmordaza.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d92d2b";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="9d3d0ccee1";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-61214404-1');
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '282803782343317');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />

<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #d92d2b;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #d92d2b;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #d92d2b;
}
.tdm-btn-style1 {
background-color: #d92d2b;
}
.tdm-btn-style2:before {
border-color: #d92d2b;
}
.tdm-btn-style2 {
color: #d92d2b;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #d92d2b;
-moz-box-shadow: 0 2px 16px #d92d2b;
box-shadow: 0 2px 16px #d92d2b;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #d92d2b;
-moz-box-shadow: 0 4px 26px #d92d2b;
box-shadow: 0 4px 26px #d92d2b;
}
</style>
<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;
}
}
.td-header-top-menu {
font-size: 18px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 18px;
}
</style></head>
<body class="post-template-default single single-post postid-214702 single-format-standard td-standard-pack se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2 global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
miércoles, 7 de julio 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" />
<span class="td-visual-hidden">Sin Mordaza</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza" width="300" height="300" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" height="100" />
</a>
</div>
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="214702" data-autoload-type="" data-autoload-count="5">
<style>
.tdb-autoload-wrap {
position: relative;
}
.tdb-autoload-wrap .tdb-loader-autoload {
top: auto !important;
bottom: 50px !important;
}
.tdb-autoload-debug {
display: none;
width: 1068px;
margin-right: auto;
margin-left: auto;
}
@media (min-width: 1019px) and (max-width: 1018px) {
.tdb-autoload-debug {
width: 740px;
}
}
@media (max-width: 767px) {
.tdb-autoload-debug {
display: none;
width: 100%;
padding-left: 20px;
padding-right: 20px;
}
}
</style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-42" class="post-42 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_6{
margin-top:50px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7">
<style>
/* inline tdc_css att */
.tdi_7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_7{
padding-top:6px !important;
}
}
</style>
<style>
/* custom css */
.tdb_title{
margin-bottom: 19px;
}.tdb_title.tdb-content-horiz-center{
text-align: center;
}.tdb_title.tdb-content-horiz-center .tdb-title-line{
margin: 0 auto;
}.tdb_title.tdb-content-horiz-right{
text-align: right;
}.tdb_title.tdb-content-horiz-right .tdb-title-line{
margin-left: auto;
margin-right: 0;
}.tdb-title-text{
display: inline-block;
position: relative;
margin: 0;
word-wrap: break-word;
font-size: 30px;
line-height: 38px;
font-weight: 700;
}.tdb-first-letter{
position: absolute;
-webkit-user-select: none;
user-select: none;
pointer-events: none;
text-transform: uppercase;
color: rgba(0, 0, 0, 0.08);
font-size: 6em;
font-weight: 300;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
left: -0.36em;
z-index: -1;
-webkit-text-fill-color: initial;
}.tdb-title-line{
display: none;
position: relative;
}.tdb-title-line:after{
content: '';
width: 100%;
position: absolute;
background-color: #4db2ec;
top: 0;
left: 0;
margin: auto;
}.tdb-single-title .tdb-title-text{
font-size: 41px;
line-height: 50px;
font-weight: 400;
}.tdi_7 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_7 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_7{
text-align: left;
}.tdi_7 .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Se registraron más de 2 mil nuevos casos de coronavirus en Santa Fe</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8">
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:8px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_subtitle{
margin-bottom: 14px;
}.tdb_single_subtitle p,
.tdb_single_subtitle h1,
.tdb_single_subtitle h2,
.tdb_single_subtitle h3,
.tdb_single_subtitle h4{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 16px;
font-style: italic;
font-weight: 300;
line-height: 24px;
margin-top: 0;
margin-bottom: 0;
color: #747474;
}.tdb_single_subtitle.tdb-content-horiz-center{
text-align: center;
}.tdb_single_subtitle.tdb-content-horiz-right{
text-align: right;
}.td-theme-wrap .tdi_8{
text-align: left;
}.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>Según el último informe epidemiológico, se registraron 2.062 nuevos casos de COVID-19. Hasta el momento, fallecieron 6.845 personas en el territorio santafesino.</p></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_10{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_10,
.tdi_10 .tdc-inner-columns{
display: block;
}.tdi_10 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_10 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_10 .vc_column_inner {
padding-left: 0px;
padding-right: 0px;
}
}
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12{
vertical-align: baseline;
}.tdi_12 .vc_column-inner > .wpb_wrapper,
.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_12{
padding-top:5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:55% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
margin-bottom: 0;
}.tds-icon{
position: relative;
}.tds-icon:after{
content: '';
width: 100%;
height: 100%;
left: 0;
top: 0;
position: absolute;
z-index: -1;
opacity: 0;
-webkit-transition: opacity 0.3s ease;
transition: opacity 0.3s ease;
}.tds-icon svg{
display: block;
}.tdi_13 svg{
width: 10px;
height: auto;
}.tdi_13 .tds-icon-svg-wrap{
width: 13px;
height: 13px;
display: flex;
align-items: center;
justify-content: center;
}.tdi_13 i,
.tdi_13 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_13{
display: inline-block;
}
</style>
<style>
.tdi_14{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_14:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_14 svg{
fill: #cccccc;
}.tdi_14 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_14 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_15">
<style>
/* inline tdc_css att */
.tdi_15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}
</style>
<style>
/* custom css */
.tdb-post-meta{
margin-bottom: 16px;
color: #444;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
font-weight: 400;
clear: none;
vertical-align: middle;
line-height: 1;
}.tdb-post-meta span,
.tdb-post-meta i,
.tdb-post-meta time{
vertical-align: middle;
}.tdb_single_date{
line-height: 30px;
}.tdb_single_date a{
vertical-align: middle;
}.tdb_single_date .tdb-date-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_date svg{
height: auto;
}.tdb_single_date svg,
.tdb_single_date svg *{
fill: #444;
}.tdi_15{
display: inline-block;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
}.tdi_15 svg{
width: 14px;
}.tdi_15 .tdb-date-icon{
margin-right: 5px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15{
font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_15{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-07-07T20:39:24-03:00">7 de julio, 2021</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16 svg{
width: 10px;
height: auto;
}.tdi_16 .tds-icon-svg-wrap{
width: 13px;
height: 13px;
display: flex;
align-items: center;
justify-content: center;
}.tdi_16 i,
.tdi_16 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_16{
display: inline-block;
}
</style>
<style>
.tdi_17{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_17:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_17 svg{
fill: #cccccc;
}.tdi_17 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_17 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_19{
vertical-align: baseline;
}.tdi_19 .vc_column-inner > .wpb_wrapper,
.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_19{
text-align:left !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:45% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_21{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_21,
.tdi_21 .tdc-inner-columns{
display: block;
}.tdi_21 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_23{
vertical-align: baseline;
}.tdi_23 .vc_column-inner > .wpb_wrapper,
.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24">
<style>
/* inline tdc_css att */
.tdi_24{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:-4px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:15px !important;
text-align:left !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_post_share{
margin-bottom: 23px;
}.tdb-share-classic{
position: relative;
height: 20px;
margin-bottom: 15px;
}.tdi_24 .td-post-sharing,
.tdi_24 .tdb-share-classic{
text-align: center;
}.tdi_24 .td-social-share-text{
font-family:Rubik !important;
}.tdi_24 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+registraron+m%C3%A1s+de+2+mil+nuevos+casos+de+coronavirus+en+Santa+Fe&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+registraron+m%C3%A1s+de+2+mil+nuevos+casos+de+coronavirus+en+Santa+Fe %0A%0A https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bad4e2a7f5e2e0eef4f3f5e6f5e8e9a7ea4426f4a7e3e2a7b5a7eaeeeba7e9f2e2f1e8f4a7e4e6f4e8f4a7e3e2a7e4e8f5e8e9e6f1eef5f2f4a7e2e9a7d4e6e9f3e6a7c1e2a1e5e8e3febaeff3f3f7f4bda8a8f4eee9eae8f5e3e6fde6a9e4e8eaa8e9e8f3eee4eee6a8b5b6b3b0b7b5aaf4e2aaf5e2e0eef4f3f5e6f5e8e9aaeae6f4aae3e2aab5aaeaeeebaae9f2e2f1e8f4aae4e6f4e8f4aae3e2aae4e8f5e8e9e6f1eef5f2f4aae2e9aaf4e6e9f3e6aae1e2aab5a9eff3eaeb" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html&text=Se+registraron+m%C3%A1s+de+2+mil+nuevos+casos+de+coronavirus+en+Santa+Fe" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_26,
.tdi_26 .tdc-columns{
min-height: 0;
}.tdi_26,
.tdi_26 .tdc-columns{
display: block;
}.tdi_26 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_26 {
margin-left: -20px;
margin-right: -20px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 20px;
padding-right: 20px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_26 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_26 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}
</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_28{
vertical-align: baseline;
}.tdi_28 > .wpb_wrapper,
.tdi_28 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_28 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_28 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_28 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_28{
width:calc(100% - 340px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29">
<style>
/* inline tdc_css att */
.tdi_29{
margin-top:25px !important;
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.tdb_single_featured_image{
margin-bottom: 26px;
}.tdb_single_featured_image.tdb-sfi-stretch{
opacity: 0;
}.tdb_single_featured_image.tdb-sfi-stretch,
.tdb_single_featured_image .tdb-block-inner{
-webkit-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}.tdb_single_featured_image img{
display: block;
width: 100%;
}.tdb_single_featured_image video{
max-width: 100%;
}.tdb_single_featured_image .tdb-caption-text{
z-index: 1;
text-align: left;
font-size: 11px;
font-style: italic;
font-weight: normal;
line-height: 17px;
color: #444;
}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
text-align: center;
}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
text-align: right;
}.tdb-no-featured-img{
background-color: #f1f1f1;
width: 100%;
height: 500px;
}.tdb-no-featured-audio{
height: 59px;
}.tdi_29 .td-audio-player{
font-size: 12px;
}.tdi_29 .tdb-caption-text{
margin: 6px 0 0;
color: #777777;
}.tdi_29:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index">
<img width="741" height="486" class="entry-thumb jetpack-lazy-image" src="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-covid-020721.jpg?resize=741%2C486&amp;ssl=1" alt title="SM-covid-020721" data-lazy-src="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-covid-020721.jpg?resize=741%2C486&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img 
width="741" 
height="486" 
class="entry-thumb" 
src="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-covid-020721.jpg?resize=741%2C486&ssl=1" 
alt="" 
title="SM-covid-020721"
/></noscript>
</div></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_31{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_31,
.tdi_31 .tdc-inner-columns{
display: block;
}.tdi_31 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_31 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_31 .vc_column_inner {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_31 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_31 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_33{
vertical-align: baseline;
}.tdi_33 .vc_column-inner > .wpb_wrapper,
.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_33{
width:250px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:220px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_33{
display:none !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_34">
<style>
.td_block_template_2.widget > ul > li {
margin-left: 0 !important;
}
.td_block_template_2 .td-block-title {
font-size: 17px;
font-weight: 500;
margin-top: 0;
margin-bottom: 16px;
line-height: 31px;
text-align: left;
}
.td_block_template_2 .td-block-title > * {
color: #000;
}
.td_block_template_2 .td-related-title a {
padding: 0 20px 0 0;
}
@media (max-width: 767px) {
.td_block_template_2 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_2 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
/* inline tdc_css att */
.tdi_34{
margin-top:90px !important;
margin-bottom:-10px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-top:20px !important;
}
}
</style>
<style>
/* custom css */
body .tdi_34 .td-block-title a,
body .tdi_34 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34 .td-block-title a,
body .tdi_34 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_35 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_35">
<style>
/* inline tdc_css att */
.tdi_35{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:24px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_35 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 13px;
margin-bottom: 13px;
display: flex;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_35 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_35 .td-module-container:before{
bottom: -13px;
border-width: 0 0 1px 0;
border-style: dotted;
border-color: #eaeaea;
border-color: #000000;
}.tdi_35 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_35 .entry-thumb{
background-position: center 50%;
}.tdi_35 .td-post-vid-time{
display: block;
}.tdi_35 .td-module-meta-info-bottom{
padding: 0px;
}.tdi_35 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_35 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
}.tdi_35 .td-excerpt{
display: none;
margin: 8px 0 0;
}.tdi_35 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_35 .td-post-category{
display: inline-block;
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_35 .td-author-date{
display: inline;
}.tdi_35 .td-post-author-name{
display: none;
}.tdi_35 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_35 .td-post-date,
.tdi_35 .td-post-author-name span{
display: inline-block;
}.tdi_35 .entry-review-stars{
display: inline-block;
}.tdi_35 .td-icon-star,
.tdi_35 .td-icon-star-empty,
.tdi_35 .td-icon-star-half{
font-size: 15px;
}.tdi_35 .td-module-comments{
display: none;
}.tdi_35 .td-read-more{
display: none;
}.tdi_35 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_35 .td-post-category:hover{
color: #d92d2b;
}.tdi_35 .td-post-author-name a{
color: #666666;
}.tdi_35 .td-post-author-name:hover a{
color: #000000;
}.tdi_35 .td-editor-date,
.tdi_35 .td-editor-date .td-post-author-name a,
.tdi_35 .td-editor-date .entry-date,
.tdi_35 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_35 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_35 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/213735-el-dueno-de-la-camioneta-destruida-por-yesica-esta-internado-grave-en-el-cullen.html" rel="bookmark" title="El dueño de la camioneta destruida por Yesica está internado grave en el Cullen">El dueño de la camioneta destruida por Yesica está internado grave en el Cullen</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones" class="td-post-category">Espectáculos</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/196543-filtraron-un-video-hot-de-luis-novaresio-y-braulio-bauab.html" rel="bookmark" title="Filtraron un &quot;video hot&quot; de Luis Novaresio y Braulio Bauab">Filtraron un &quot;video hot&quot; de Luis Novaresio y Braulio Bauab</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/210256-la-final-que-colon-jugara-en-santiago-del-estero-iria-con-publico.html" rel="bookmark" title="La final que Colón jugará en Santiago del Estero iría con público">La final que Colón jugará en Santiago del Estero iría con público</a></h3> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_36 td_block_template_1 ">
<style>
/* custom css */
.tdi_36.td-a-rec{
text-align: center;
}.tdi_36 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:160px;height:600px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_38{
vertical-align: baseline;
}.tdi_38 .vc_column-inner > .wpb_wrapper,
.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_38{
width:calc(100% - 250px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:calc(100% - 220px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_39 td_block_template_1 ">
<style>
/* inline tdc_css att */
.tdi_39{
margin-top:25px !important;
}
</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
text-align: center;
}.tdi_39 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap tdb_single_content tdi_40 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_40">
<style>
/* custom css */
.tdb_single_content{
margin-bottom: 0;
*zoom: 1;
}.tdb_single_content:before,
.tdb_single_content:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_content:after{
clear: both;
}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){
margin-left: auto;
margin-right: auto;
}.tdb_single_content a{
pointer-events: auto;
}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
content: 'Article Top Ad' !important;
}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
content: 'Article Inline Ad 1' !important;
}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
content: 'Article Inline Ad 2' !important;
}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
content: 'Article Inline Ad 3' !important;
}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
content: 'Article Bottom Ad' !important;
}.tdb_single_content .id_top_ad,
.tdb_single_content .id_bottom_ad{
clear: both;
margin-bottom: 21px;
text-align: center;
}.tdb_single_content .id_top_ad img,
.tdb_single_content .id_bottom_ad img{
margin-bottom: 0;
}.tdb_single_content .id_top_ad .adsbygoogle,
.tdb_single_content .id_bottom_ad .adsbygoogle{
position: relative;
}.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center{
margin-bottom: 15px;
}.tdb_single_content .id_ad_content-horiz-left img,
.tdb_single_content .id_ad_content-horiz-right img,
.tdb_single_content .id_ad_content-horiz-center img{
margin-bottom: 0;
}.tdb_single_content .id_ad_content-horiz-center{
text-align: center;
}.tdb_single_content .id_ad_content-horiz-center img{
margin-right: auto;
margin-left: auto;
}.tdb_single_content .id_ad_content-horiz-left{
float: left;
margin-top: 9px;
margin-right: 21px;
}.tdb_single_content .id_ad_content-horiz-right{
float: right;
margin-top: 6px;
margin-left: 21px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
width: 300px;
height: 250px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
position: absolute;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
margin: auto;
display: table;
width: 100%;
}.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:17px !important;font-weight:300 !important;
}.tdi_40 li{
line-height:1.8 !important;
}.tdi_40 li:before{
margin-top: 1px;
line-height: 27px !important;
}.tdi_40 .wp-caption-text,
.tdi_40 figcaption{
font-size:12px !important;
}.tdi_40 .tdb-block-inner blockquote p{
color: #004978;
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center {
margin: 0 auto 26px auto;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left {
margin-right: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-right {
margin-left: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .td-a-ad {
float: none;
text-align: center;
}
.tdb_single_content .td-a-ad img {
margin-right: auto;
margin-left: auto;
}
.tdb_single_content .tdc-a-ad {
float: none;
}
}@media print {
.single .td-header-template-wrap,
.single .td-footer-template-wrap,
.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
display: none;
}
.single.td-animation-stack-type0 .post img {
opacity: 1 !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_40 img.aligncenter,
.tdi_40 .aligncenter img{
margin-left: -50px;
width: calc(100% + (2 * 50px));
max-width: none !important;
}.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>De acuerdo a los datos del Ministerio de Salud de Santa Fe, <strong>se reportaron 2.062 nuevos casos de COVID-19</strong>. De esta manera, la <strong>cantidad de infectados </strong>desde el inicio de la<strong> pandemia</strong> es de <strong>417.081</strong>.</p>
<p>De ese total, <strong>40.322</strong> fueron confirmados por criterio <strong>clínico epidemiológico </strong>y <strong>376.759 por laboratorio</strong>.</p>
<p><strong>Leer también: <a href="https://sinmordaza.com/noticia/214049-coronavirus-excelente-noticia-para-las-personas-en-situacion-de-calle.html" target="_blank" rel="noopener">Coronavirus: excelente noticia para las personas en situación de calle</a></strong></p>
<p>Actualmente, 390.571 personas se recuperaron del virus y <strong>19.665 permanecen siendo casos activos</strong>.</p>
<p>Además, se produjeron <strong>37 muertes </strong>en las últimas 24 horas. Hasta el momento, <strong>fallecieron 6.845 </strong><strong>personas en el territorio santafesino</strong>.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_43 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<style>
/* inline tdc_css att */
.tdi_43{
margin-top:20px !important;
margin-bottom:16px !important;
}
</style>
<style>
/* custom css */
.tdi_43 .td-social-share-text{
font-family:Rubik !important;
}.tdi_43 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_43" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+registraron+m%C3%A1s+de+2+mil+nuevos+casos+de+coronavirus+en+Santa+Fe&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+registraron+m%C3%A1s+de+2+mil+nuevos+casos+de+coronavirus+en+Santa+Fe %0A%0A https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c553b0d481a0d0f011b1c1a091a07064805abc91b480c0d485a4805010448061d0d1e071b480b091b071b480c0d480b071a0706091e011a1d1b480d06483b09061c09482e0d4e0a070c1155001c1c181b5247471b010605071a0c091209460b07054706071c010b0109475a595c5f585a451b0d451a0d0f011b1c1a091a07064505091b450c0d455a4505010445061d0d1e071b450b091b071b450c0d450b071a0706091e011a1d1b450d06451b09061c09450e0d455a46001c0504" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html&text=Se+registraron+m%C3%A1s+de+2+mil+nuevos+casos+de+coronavirus+en+Santa+Fe" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* custom css */
.td_block_separator{
width: 100%;
align-items: center;
margin-bottom: 38px;
padding-bottom: 10px;
}.td_block_separator span{
position: relative;
display: block;
margin: 0 auto;
width: 100%;
height: 1px;
border-top: 1px solid #EBEBEB;
}.td_separator_align_left span{
margin-left: 0;
}.td_separator_align_right span{
margin-right: 0;
}.td_separator_dashed span{
border-top-style: dashed;
}.td_separator_dotted span{
border-top-style: dotted;
}.td_separator_double span{
height: 3px;
border-bottom: 1px solid #EBEBEB;
}.td_separator_shadow > span{
position: relative;
height: 20px;
overflow: hidden;
border: 0;
color: #EBEBEB;
}.td_separator_shadow > span > span{
position: absolute;
top: -30px;
left: 0;
right: 0;
margin: 0 auto;
height: 13px;
width: 98%;
border-radius: 100%;
}
/* inline tdc_css att */
.tdi_45{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_47{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_47,
.tdi_47 .tdc-inner-columns{
display: block;
}.tdi_47 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_49{
vertical-align: baseline;
}.tdi_49 .vc_column-inner > .wpb_wrapper,
.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_single_comments tdi_50 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_50">
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50{
margin-bottom:30px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-bottom:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_50{
margin-bottom:10px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
min-height: 34px;
height: auto;
}.tdb_single_comments .comments,
.tdb_single_comments .comment-respond:last-child,
.tdb_single_comments .form-submit{
margin-bottom: 0;
}.is-visually-hidden{
border: 0;
clip: rect(0 0 0 0);
height: 1px;
margin: -1px;
overflow: hidden;
padding: 0;
position: absolute;
width: 1px;
}.tdb-comm-layout3 form,
.tdb-comm-layout5 form{
display: flex;
flex-wrap: wrap;
}.tdb-comm-layout3 .td-form-comment,
.tdb-comm-layout5 .td-form-comment,
.tdb-comm-layout3 .form-submit,
.tdb-comm-layout5 .form-submit{
flex: 0 0 100%;
order: 1;
}.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url{
flex: 0 0 32%;
}.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email{
flex: 0 0 49%;
}.tdb-comm-layout5 .td-form-url{
flex: 0 0 100%;
}.tdi_50 cite a:hover{
color: #004978;
}.tdi_50 .comment-link{
display: inline-block;
}.tdi_50 .comment-reply-link{
color: #004978;
font-family:Rubik !important;
}.tdi_50 .comment-edit-link{
color: #004978;
}.tdi_50 .comment-edit-link:hover{
color: #d92d2b;
}.tdi_50 .comment-reply-link:hover,
.tdi_50 #cancel-comment-reply-link:hover,
.tdi_50 .logged-in-as a:hover{
color: #d92d2b;
}.tdi_50 .comment{
border-bottom-style: dashed;
}.tdi_50 .comment .children{
border-top-style: dashed;
}.tdi_50 .comment-form .submit{
background-color: #004978;
padding: 12px 18px;
font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
}.tdi_50 .comment-form .submit:hover{
background-color: #d92d2b;
}.tdi_50 .avatar{
border-radius: 50px;
}.tdi_50 .td-block-title a,
.tdi_50 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 cite{
font-family:Rubik !important;
}.tdi_50 .comment-link,
.tdi_50 .comment-edit-link{
font-family:Rubik !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;line-height:1.5 !important;
}.tdi_50 .comment-reply-title{
font-family:Rubik !important;
}.tdi_50 input[type=text],
.tdi_50 textarea{
font-family:Rubik !important;
}.tdi_50 .comment-form-cookies-consent label,
.tdi_50 .logged-in-as,
.tdi_50 .logged-in-as a,
.tdi_50 .td-closed-comments{
font-family:Rubik !important;
}@media (min-width: 767px) {
.tdb-comm-layout2 form,
.tdb-comm-layout4 form {
margin: 0 -10px;
}
.tdb-comm-layout2 .logged-in-as,
.tdb-comm-layout4 .logged-in-as,
.tdb-comm-layout2 .comment-form-input-wrap,
.tdb-comm-layout4 .comment-form-input-wrap,
.tdb-comm-layout2 .form-submit,
.tdb-comm-layout4 .form-submit,
.tdb-comm-layout2 .comment-respond p,
.tdb-comm-layout4 .comment-respond p {
padding: 0 10px;
}
.tdb-comm-layout2 .td-form-author,
.tdb-comm-layout2 .td-form-email {
float: left;
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
float: left;
}
.tdb-comm-layout4 .td-form-author,
.tdb-comm-layout4 .td-form-email {
float: left;
width: 50%;
}
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout3 .td-form-email {
margin-right: 2%;
}
}@media (max-width: 767px) {
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email {
flex: 0 0 100%;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .td-block-title a,
.tdi_50 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .td-block-title a,
.tdi_50 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;font-size:13px !important;line-height:1.5 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_50 .td-block-title a,
.tdi_50 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;font-size:12px !important;line-height:1.5 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>
/* custom css */
.tdi_52{
vertical-align: baseline;
}.tdi_52 > .wpb_wrapper,
.tdi_52 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_52 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_52 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_52 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_52{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:220px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53 td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_53{
margin-top:25px !important;
}
</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
text-align: center;
}.tdi_53 .td-element-style{
z-index: -1;
}.tdi_53 .td-spot-id-spot_img_hidden{
display: none;
}.tdi_53 .td-adspot-title{
display: block;
}
</style><div style="display: inline-block"><a href="https://bit.ly/3aItayZ" target="blank" class="td_spot_img_all"><img src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/10/BNA_Banner-COVID_300x320px.gif?w=696&#038;ssl=1" alt="spot_img" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/10/BNA_Banner-COVID_300x320px.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/10/BNA_Banner-COVID_300x320px.gif?w=696&#038;ssl=1"  alt="spot_img" data-recalc-dims="1" /></noscript></a></div></div><div class="td_block_wrap td_block_title tdi_54 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_54">
<style>
/* inline tdc_css att */
.tdi_54{
margin-top:25px !important;
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_54 .td-block-title a,
body .tdi_54 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}body .tdi_54 .td-block-title{
text-align: center;
}body .tdi_54.td_block_template_4 .td-block-title > *:before,
body .tdi_54.td_block_template_17 .td-block-title:after,
body .tdi_54.td_block_template_13 .td-block-subtitle,
body .tdi_54.td_block_template_9 .td-block-title:after{
right: 0;
left: 0;
}body .tdi_54.td_block_template_5 .td-block-title > *{
border-width: 0 0 0 4px;
}body .tdi_54.td_block_template_8 .td-block-title > *{
padding-left: 20px;
padding-right: 20px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_54 .td-block-title a,
body .tdi_54 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_55 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_55">
<style>
/* inline tdc_css att */
.tdi_55{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55{
margin-bottom:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_55 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_55 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_55 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_55 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_55 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_55 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_55 .entry-thumb{
background-position: center 50%;
}.tdi_55 .td-image-wrap{
padding-bottom: 66%;
}.tdi_55 .td-post-vid-time{
display: block;
}.tdi_55 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_55 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:20px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_55 .td-excerpt{
margin: 8px 0 0;
}.tdi_55 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_55 .td-post-category{
display: inline-block;
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_55 .td-author-date{
display: inline;
}.tdi_55 .td-post-author-name{
display: none;
}.tdi_55 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_55 .td-post-date,
.tdi_55 .td-post-author-name span{
display: inline-block;
}.tdi_55 .entry-review-stars{
display: inline-block;
}.tdi_55 .td-icon-star,
.tdi_55 .td-icon-star-empty,
.tdi_55 .td-icon-star-half{
font-size: 15px;
}.tdi_55 .td-module-comments{
display: none;
}.tdi_55 .td-read-more{
display: none;
}.tdi_55 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_55 .td-post-category:hover{
color: #000000;
}.tdi_55 .td-post-author-name a{
color: #666666;
}.tdi_55 .td-post-author-name:hover a{
color: #d92d2b;
}.tdi_55 .td-editor-date,
.tdi_55 .td-editor-date .td-post-author-name a,
.tdi_55 .td-editor-date .entry-date,
.tdi_55 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_55 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_55 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_55 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_55 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_55 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_55 .td-module-container:before{
bottom: -18px;
}.tdi_55 .td-image-wrap{
padding-bottom: 60%;
}.tdi_55 .td-excerpt{
display: none;
}.tdi_55 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_55 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_55 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_55 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_55 .td-module-container:before{
bottom: -18px;
}.tdi_55 .td-excerpt{
display: none;
}.tdi_55 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_55 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_55 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_55 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_55 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_55 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_55 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214422-messi-quedo-a-las-puertas-de-un-titulo-muy-sonado.html" rel="bookmark" class="td-image-wrap " title="Messi quedó a las puertas de un título muy soñado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/E5qZZ6NX0AAuo3t.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214422-messi-quedo-a-las-puertas-de-un-titulo-muy-sonado.html" rel="bookmark" title="Messi quedó a las puertas de un título muy soñado">Messi quedó a las puertas de un título muy soñado</a></h3><div class="td-excerpt">El rosarino está cerca de sumar su primer campeonato con la selección Argentina.</div> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_56 td_block_template_1 ">
<style>
/* custom css */
.tdi_56.td-a-rec{
text-align: center;
}.tdi_56 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_57 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_57">
<style>
/* inline tdc_css att */
.tdi_57{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_57 .td-block-title a,
body .tdi_57 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_57 .td-block-title a,
body .tdi_57 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_58 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_58">
<style>
/* inline tdc_css att */
.tdi_58{
margin-bottom:36px !important;
}
</style>
<style>
/* custom css */
.tdi_58 .td-image-wrap{
padding-bottom: 100%;
}.tdi_58 .entry-thumb{
background-position: center 50%;
}.tdi_58 .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 0;
}.ie10 .tdi_58 .td-image-container,
.ie11 .tdi_58 .td-image-container{
flex: 0 0 auto;
}.tdi_58 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.ie10 .tdi_58 .td-module-meta-info,
.ie11 .tdi_58 .td-module-meta-info{
flex: 1;
}.tdi_58 .td-module-meta-info{
padding: 0 0 0 16px;
border-color: #eaeaea;
}.tdi_58 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_58 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_58 .td-module-container:before{
bottom: -15px;
border-color: #000000;
}.tdi_58 .td-post-vid-time{
display: block;
}.tdi_58 .td-post-category{
padding: 0 0 6px;
display: inline-block;
background-color: rgba(0,0,0,0);
color: #004978;
font-family:Rubik !important;font-size:15px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_58 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_58 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_58 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_58 .td-read-more{
display: none;
}.tdi_58 .td-author-date{
display: inline;
}.tdi_58 .td-post-author-name{
display: none;
}.tdi_58 .td-post-date,
.tdi_58 .td-post-author-name span{
display: inline-block;
}.tdi_58 .entry-review-stars{
display: inline-block;
}.tdi_58 .td-icon-star,
.tdi_58 .td-icon-star-empty,
.tdi_58 .td-icon-star-half{
font-size: 15px;
}.tdi_58 .td-module-comments{
display: none;
}.tdi_58 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_58 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_58 .td-post-category:hover{
color: #af1515;
}.tdi_58 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_58 .td-post-author-name a{
color: #666666;
}.tdi_58 .td-post-author-name:hover a{
color: #000000;
}.tdi_58 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_58 .td-editor-date,
.tdi_58 .td-editor-date .td-post-author-name a,
.tdi_58 .td-editor-date .entry-date,
.tdi_58 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_58 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_58 .td-module-container:before{
bottom: -10px;
}.tdi_58 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_58 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_58 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_58 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58 .td-image-container{
flex: 0 0 28%;
width: 28%;
}.ie10 .tdi_58 .td-image-container,
.ie11 .tdi_58 .td-image-container{
flex: 0 0 auto;
}.tdi_58 .td-module-meta-info{
padding: 0 0 0 12px;
}.tdi_58 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_58 .td-module-container:before{
bottom: -10px;
}.tdi_58 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_58 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_58 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_58 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_58 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_58 .td-module-container:before{
bottom: -15px;
}.tdi_58 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_58 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_58 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_58 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214535-el-historial-de-la-seleccion-argentina-ante-brasil.html" rel="bookmark" class="td-image-wrap " title="El historial de la Selección Argentina ante Brasil"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/messi-y-casemiro_862x485.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214535-el-historial-de-la-seleccion-argentina-ante-brasil.html" rel="bookmark" title="El historial de la Selección Argentina ante Brasil">El historial de la Selección Argentina ante Brasil</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214691-vernet-muchos-critican-a-reutemann-pero-no-fue-un-tilingo.html" rel="bookmark" class="td-image-wrap " title="Vernet: &quot;Muchos critican a Reutemann pero no fue un tilingo&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-Vernet-070721.jpeg?resize=218%2C150&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214691-vernet-muchos-critican-a-reutemann-pero-no-fue-un-tilingo.html" rel="bookmark" title="Vernet: &quot;Muchos critican a Reutemann pero no fue un tilingo&quot;">Vernet: &quot;Muchos critican a Reutemann pero no fue un tilingo&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214694-notas-imperdibles-con-el-lole-reutemann-2.html" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Notas imperdibles con el &quot;Lole&quot; Reutemann - 2" data-video-source="youtube" data-video-url="https://youtu.be/uzHKzxrqiHw"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-reutemann-sm-dos-070721-e1625697419844.png?resize=218%2C150&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:30:06</div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214694-notas-imperdibles-con-el-lole-reutemann-2.html" rel="bookmark" title="Notas imperdibles con el &quot;Lole&quot; Reutemann - 2">Notas imperdibles con el &quot;Lole&quot; Reutemann - 2</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214686-notas-imperdibles-con-el-lole-reutemann-1.html" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Notas imperdibles con el &quot;Lole&quot; Reutemann - 1" data-video-source="youtube" data-video-url="https://youtu.be/Y9r5MNSxKw4"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-reutemann-sm-070721-e1625696351585.jpg?resize=218%2C150&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:29:01</div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214686-notas-imperdibles-con-el-lole-reutemann-1.html" rel="bookmark" title="Notas imperdibles con el &quot;Lole&quot; Reutemann - 1">Notas imperdibles con el &quot;Lole&quot; Reutemann - 1</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_59" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_60  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_60,
.tdi_60 .tdc-columns{
min-height: 0;
}.tdi_60,
.tdi_60 .tdc-columns{
display: block;
}.tdi_60 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_60{
text-align:left !important;
}
.tdi_60 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_62{
vertical-align: baseline;
}.tdi_62 > .wpb_wrapper,
.tdi_62 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_62 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_62 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_62 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_64  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_64{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="td_block_wrap td_block_title tdi_65 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_65">
<style>
.td_block_template_5 .td-block-title {
font-size: 16px;
font-weight: 500;
margin-top: 0;
margin-bottom: 26px;
line-height: 25px;
color: #000;
text-align: left;
}
.td_block_template_5 .td-block-title > * {
padding: 0 12px;
border-width: 0 0 0 4px;
border-style: solid;
border-color: #4db2ec;
}
.td_block_template_5 .td-subcat-filter,
.td_block_template_5 .td-subcat-dropdown {
line-height: 25px;
}
@media (max-width: 767px) {
.td_block_template_5 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_5 .td-related-title:last-child {
border: none;
}
.td_block_template_5 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
/* inline tdc_css att */
.tdi_65{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_65 .td-block-title a,
body .tdi_65 .td-block-title span{
font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_65 .td-block-title a,
body .tdi_65 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_65 .td-block-title a,
body .tdi_65 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_65 .td-block-title a,
body .tdi_65 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div><div class="td_block_wrap tdb_single_tags tdi_66 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_66">
<style>
/* inline tdc_css att */
.tdi_66{
border-color:#004978 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}
</style>
<style>
/* custom css */
.tdb_single_tags{
margin-bottom: 2px;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-weight: 600;
}.tdb_single_tags span,
.tdb_single_tags a{
font-size: 11px;
}.tdb_single_tags span{
text-transform: uppercase;
}.tdb_single_tags a:hover{
background-color: #4db2ec;
border-color: #4db2ec;
color: #fff;
}.tdb_single_tags ul{
display: inline-block;
margin: 0;
list-style-type: none;
font-size: 0;
}.tdb_single_tags li{
display: inline-block;
margin-left: 0;
}.tdi_66 span{
margin-right: 20px;
padding: 0px;
color: #fff;
background-color: #222;
}.tdi_66 a{
margin-right: 15px;
padding: 1px 7px 2px;
border: 0px solid #ededed;
color: #ffffff;
background-color: #d92d2b;
font-size:15px !important;text-transform:uppercase !important;
}.tdi_66 a:hover{
background-color: #004978;
}.tdi_66 a,
.tdi_66 span{
border-radius: 7px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66 a{
border: 0px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66 a{
border: 0px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_66 a{
border: 0px solid #ededed;
}
}
</style>
<div class="tdi_66_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_66_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:100% !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://sinmordaza.com/noticia/tag/contagios">contagios</a></li><li><a href="https://sinmordaza.com/noticia/tag/coronavirus">Coronavirus</a></li><li><a href="https://sinmordaza.com/noticia/tag/covid-19">COVID-19</a></li><li><a href="https://sinmordaza.com/noticia/tag/santa-fe">Santa Fe</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_68 " style="height: 62px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_70  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_70{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:30px !important;
}
}
</style></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_71 td_block_template_1 ">
<style>
/* custom css */
.tdi_71.td-a-rec{
text-align: center;
}.tdi_71 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_72 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_72">
<style>
.td-theme-wrap .tdi_72 .td-block-title > *,
.td-theme-wrap .tdi_72 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_72 .td-subcat-item a:hover,
.td-theme-wrap .tdi_72 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_72 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_72 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_72 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_72 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_72 .td_quote_on_blocks,
.td-theme-wrap .tdi_72 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_72 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_72 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_72 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_72 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_72 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_72 .td-read-more a,
.td-theme-wrap .tdi_72 .td-weather-information:before,
.td-theme-wrap .tdi_72 .td-weather-week:before,
.td-theme-wrap .tdi_72 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_72 .td-post-category,
.td-theme-wrap .tdi_72 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_72{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_72 .td-block-title a,
body .tdi_72 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_72 .td-block-title a,
body .tdi_72 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_72 .td-block-title a,
body .tdi_72 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_72 .td-block-title a,
body .tdi_72 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_73 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_73">
<style>
/* custom css */
.tdi_73 .td_module_wrap{
width: 20%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_73 .td_module_wrap:nth-child(5n+1){
clear: both;
}.tdi_73 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_73 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none;
}.tdi_73 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_73 .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_73 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}body .tdi_73 .td_block_inner .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_73 .entry-thumb{
background-position: center 56%;
}.tdi_73 .td-image-wrap{
padding-bottom: 50%;
}.tdi_73 .td-post-vid-time{
display: block;
}.tdi_73 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_73 .td-excerpt{
display: block;
}.tdi_73 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_73 .td-post-category{
display: none;
line-height:1 !important;font-weight:400 !important;
}.tdi_73 .td-author-date{
display: inline;
}.tdi_73 .td-post-author-name{
display: inline-block;
}.tdi_73 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_73 .td-post-date,
.tdi_73 .td-post-author-name span{
display: inline-block;
}.tdi_73 .entry-review-stars{
display: inline-block;
}.tdi_73 .td-icon-star,
.tdi_73 .td-icon-star-empty,
.tdi_73 .td-icon-star-half{
font-size: 15px;
}.tdi_73 .td-module-comments{
display: block;
}.tdi_73 .td-read-more{
display: none;
}.tdi_73 .entry-title{
font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_73 .td-editor-date,
.tdi_73 .td-editor-date .td-post-author-name a,
.tdi_73 .td-editor-date .entry-date,
.tdi_73 .td-module-comments a{
font-weight:400 !important;
}.tdi_73 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_73 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_73 .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_73 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_73 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_73 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_73 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_73 .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_73 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_73 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_73 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_73 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_73 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_73 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_73 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_73 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_73 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_73 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/213964-se-dilato-el-regreso-de-leonardo-burian-a-colon.html" rel="bookmark" class="td-image-wrap " title="Se dilató el regreso de Leonardo Burian a Colón"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/09/EiDgoVYWkAEbggE.jpg?resize=288%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/213964-se-dilato-el-regreso-de-leonardo-burian-a-colon.html" rel="bookmark" title="Se dilató el regreso de Leonardo Burian a Colón">Se dilató el regreso de Leonardo Burian a Colón</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El arquero todavía se encuentra en Montevideo, cuando el Sabalero está a dos semanas de arrancar el Torneo de Primera División.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214134-lucas-acevedo-cerca-de-platense-tomas-sandoval-lejos.html" rel="bookmark" class="td-image-wrap " title="Lucas Acevedo cerca de Platense, Tomás Sandoval lejos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/E5kzClGWEAEIr5w.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214134-lucas-acevedo-cerca-de-platense-tomas-sandoval-lejos.html" rel="bookmark" title="Lucas Acevedo cerca de Platense, Tomás Sandoval lejos">Lucas Acevedo cerca de Platense, Tomás Sandoval lejos</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El defensor Sabalero sería refuerzo del "Calamar" y sería dirigido por Leonardo Madelón.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214338-del-calorcito-a-una-nueva-ola-polar-en-pocos-dias.html" rel="bookmark" class="td-image-wrap " title="Del &quot;calorcito&quot; a una nueva ola polar en pocos días"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-ola-polar-060721.jpg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214338-del-calorcito-a-una-nueva-ola-polar-en-pocos-dias.html" rel="bookmark" title="Del &quot;calorcito&quot; a una nueva ola polar en pocos días">Del &quot;calorcito&quot; a una nueva ola polar en pocos días</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La provincia de Santa Fe, al igual que la región central del país, tendrá abruptos cambios de temperatura en poco tiempo. ¿Qué se espera para los próximos días?</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/213735-el-dueno-de-la-camioneta-destruida-por-yesica-esta-internado-grave-en-el-cullen.html" rel="bookmark" class="td-image-wrap " title="El dueño de la camioneta destruida por Yesica está internado grave en el Cullen"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-destrozos-camioneta-040721.jpg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/213735-el-dueno-de-la-camioneta-destruida-por-yesica-esta-internado-grave-en-el-cullen.html" rel="bookmark" title="El dueño de la camioneta destruida por Yesica está internado grave en el Cullen">El dueño de la camioneta destruida por Yesica está internado grave en el Cullen</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La mujer de 37 años es la protagonista del video que se viralizó este sábado por noche, en el cual se la ve destrozando una camioneta BMW X3, cuyo titular sería una reconocida figura del derecho. El hombre lucha por su vida en el nosocomio de la ciudad capital.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214357-santa-fe-terrible-accidente-en-el-sur-de-la-ciudad.html" rel="bookmark" class="td-image-wrap " title="Santa Fe: terrible accidente en el sur de la ciudad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-Accidente-060721.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214357-santa-fe-terrible-accidente-en-el-sur-de-la-ciudad.html" rel="bookmark" title="Santa Fe: terrible accidente en el sur de la ciudad">Santa Fe: terrible accidente en el sur de la ciudad</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Según las primeras in formaciones, un auto intentó esquivar a otro y terminó volcando. Ocurrió esta tarde en Monseñor Zazpe, entre 25 de Mayo y San Martín.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214397-falsa-noticia-familiares-de-reutemann-desmienten-su-muerte.html" rel="bookmark" class="td-image-wrap " title="Falsa noticia: familiares de Reutemann desmienten su muerte"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/05/SM-carlos-reutemann-160521.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214397-falsa-noticia-familiares-de-reutemann-desmienten-su-muerte.html" rel="bookmark" title="Falsa noticia: familiares de Reutemann desmienten su muerte">Falsa noticia: familiares de Reutemann desmienten su muerte</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Si bien algunos medios confirmaron el deceso del exgobernador de Santa Fe, desde SIN MORDAZA nos comunicamos con familiares del "Lole", quienes aseguraron que Reutemann no falleció.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214498-accidente-fatal-en-la-autopista-santa-fe-rosario.html" rel="bookmark" class="td-image-wrap " title="Accidente fatal en la Autopista Santa Fe - Rosario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-accidente-772021-1.jpeg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214498-accidente-fatal-en-la-autopista-santa-fe-rosario.html" rel="bookmark" title="Accidente fatal en la Autopista Santa Fe - Rosario">Accidente fatal en la Autopista Santa Fe - Rosario</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Ocurrió esta mañana sobre el kilómetro 101, a la salida de una estación de servicio ubicada entre Coronda y Arocena.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214463-la-foto-de-cora-reutemann-para-desmentir-la-falsa-noticia-sobre-la-muerte-de-su-padre.html" rel="bookmark" class="td-image-wrap " title="La foto de Cora Reutemann para desmentir la falsa noticia sobre la muerte de su padre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-reutemann-772021.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214463-la-foto-de-cora-reutemann-para-desmentir-la-falsa-noticia-sobre-la-muerte-de-su-padre.html" rel="bookmark" title="La foto de Cora Reutemann para desmentir la falsa noticia sobre la muerte de su padre">La foto de Cora Reutemann para desmentir la falsa noticia sobre la muerte de su padre</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Una de las hijas del senador publicó una fotografía en redes sociales para desmentir las falsas versiones de fallecimiento. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214322-intenso-tiroteo-a-metros-de-una-escuela.html" rel="bookmark" class="td-image-wrap " title="Intenso tiroteo a metros de una escuela"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-tiroteo-balacera-060721.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214322-intenso-tiroteo-a-metros-de-una-escuela.html" rel="bookmark" title="Intenso tiroteo a metros de una escuela">Intenso tiroteo a metros de una escuela</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Los ocupantes de dos autos intercambiaron disparos minutos antes de las 12 de este martes en Pasco al 7300, en la zona oeste de Rosario. Se presume que efectuaron unos quince disparos.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214185-la-hermana-de-emiliano-sala-fue-internada-en-el-hospital-cullen.html" rel="bookmark" class="td-image-wrap " title="La hermana de Emiliano Sala fue internada en el hospital Cullen"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/07/Dy4WjcgUUAAF4w_.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214185-la-hermana-de-emiliano-sala-fue-internada-en-el-hospital-cullen.html" rel="bookmark" title="La hermana de Emiliano Sala fue internada en el hospital Cullen">La hermana de Emiliano Sala fue internada en el hospital Cullen</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Romina ingresó a la madrugada al hospital con signos de ahorcamiento y además una intoxicación por la ingesta de sustancias que agravaron la situación. Los médicos están tratando de salvarle la vida.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_75  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_75{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_76 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_76">
<style>
.td-theme-wrap .tdi_76 .td-block-title > *,
.td-theme-wrap .tdi_76 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_76 .td-subcat-item a:hover,
.td-theme-wrap .tdi_76 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_76 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_76 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_76 .td_quote_on_blocks,
.td-theme-wrap .tdi_76 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_76 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_76 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_76 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_76 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_76 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_76 .td-read-more a,
.td-theme-wrap .tdi_76 .td-weather-information:before,
.td-theme-wrap .tdi_76 .td-weather-week:before,
.td-theme-wrap .tdi_76 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_76 .td-post-category,
.td-theme-wrap .tdi_76 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_76{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_76 .td-block-title a,
body .tdi_76 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_76 .td-block-title a,
body .tdi_76 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_76 .td-block-title a,
body .tdi_76 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_76 .td-block-title a,
body .tdi_76 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_77 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_77">
<style>
/* custom css */
.tdi_77 .td_module_wrap{
width: 25%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_77 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_77 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_77 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_77 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_77 .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_77 .td-module-container:before{
bottom: -18px;
border-width: 0 0 1px 0;
border-style: solid;
border-color: #eaeaea;
border-color: #eaeaea;
}.tdi_77 .entry-thumb{
background-position: center 50%;
}.tdi_77 .td-post-vid-time{
display: block;
}.tdi_77 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_77 .td-excerpt{
display: block;
}.tdi_77 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_77 .td-post-category{
display: inline-block;
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_77 .td-author-date{
display: inline;
}.tdi_77 .td-post-author-name{
display: inline-block;
}.tdi_77 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_77 .td-post-date,
.tdi_77 .td-post-author-name span{
display: inline-block;
}.tdi_77 .entry-review-stars{
display: inline-block;
}.tdi_77 .td-icon-star,
.tdi_77 .td-icon-star-empty,
.tdi_77 .td-icon-star-half{
font-size: 15px;
}.tdi_77 .td-module-comments{
display: block;
}.tdi_77 .td-read-more{
display: none;
}.tdi_77 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_77 .td-editor-date,
.tdi_77 .td-editor-date .td-post-author-name a,
.tdi_77 .td-editor-date .entry-date,
.tdi_77 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_77 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_77 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_77 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_77 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_77 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_77 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_77 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_77 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_77 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_77 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_77 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_77 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_77 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_77 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_77 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_77 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_77 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" rel="bookmark" class="td-image-wrap " title="Se registraron más de 2 mil nuevos casos de coronavirus en Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-covid-020721.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" rel="bookmark" title="Se registraron más de 2 mil nuevos casos de coronavirus en Santa Fe">Se registraron más de 2 mil nuevos casos de coronavirus en Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Según el último informe epidemiológico, se registraron 2.062 nuevos casos de COVID-19. Hasta el momento, fallecieron 6.845 personas en el territorio santafesino.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214691-vernet-muchos-critican-a-reutemann-pero-no-fue-un-tilingo.html" rel="bookmark" class="td-image-wrap " title="Vernet: &quot;Muchos critican a Reutemann pero no fue un tilingo&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-Vernet-070721.jpeg?resize=696%2C456&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214691-vernet-muchos-critican-a-reutemann-pero-no-fue-un-tilingo.html" rel="bookmark" title="Vernet: &quot;Muchos critican a Reutemann pero no fue un tilingo&quot;">Vernet: &quot;Muchos critican a Reutemann pero no fue un tilingo&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Tras la muerte del senador nacional, el exgobernador santafesino recordó al "Lole" y dijo que "Reutemann respetaba a los que tenía que respetar"."Una vez me dijo: en Santa Fe somos nosotros dos; vos como Gobernador y yo como Reutemann". </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/interesgeneral" class="td-post-category">Interés General</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214619-reutemann-un-protagonista-de-la-historia-grande-del-automovilismo-argentino.html" rel="bookmark" class="td-image-wrap " title="Reutemann, un protagonista de la historia grande del automovilismo argentino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-reutemann-f1-070721.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214619-reutemann-un-protagonista-de-la-historia-grande-del-automovilismo-argentino.html" rel="bookmark" title="Reutemann, un protagonista de la historia grande del automovilismo argentino">Reutemann, un protagonista de la historia grande del automovilismo argentino</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Aun cuando quedó en el umbral de ganar un Mundial de Fórmula 1, a tan solo un punto detrás del brasileño Nelson Piquet en 1981, Carlos Alberto Reutemann, un "campeón sin corona" como Stirling Moss, integra el podio de los máximos exponentes del automovilismo argentino a nivel mundial.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/politica" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214638-la-politica-otra-de-las-grandes-pasiones-del-lole.html" rel="bookmark" class="td-image-wrap " title="La política, otra de las grandes pasiones del Lole"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/07/reutemann-jura-telam-scaled-1.jpg?resize=696%2C348&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214638-la-politica-otra-de-las-grandes-pasiones-del-lole.html" rel="bookmark" title="La política, otra de las grandes pasiones del Lole">La política, otra de las grandes pasiones del Lole</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Ingresó a la política de la mano de Carlos Menem. Fue gobernador y senador nacional por el peronismo en reiteradas oportunidades. Actualmente se encontraba dentro de Juntos por el Cambio. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214674-perotti-recibimos-una-provincia-endeudada.html" rel="bookmark" class="td-image-wrap " title="Perotti: &quot;Recibimos una provincia endeudada&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-Perotti-070721-scaled-e1625693057658.jpeg?resize=696%2C387&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214674-perotti-recibimos-una-provincia-endeudada.html" rel="bookmark" title="Perotti: &quot;Recibimos una provincia endeudada&quot;">Perotti: &quot;Recibimos una provincia endeudada&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El gobernador de Santa Fe, Omar Perotti, participó de manera virtual del acto en el cual la provincia de Santa Fe suscribió un acuerdo...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214612-todo-el-arco-politico-despidio-a-carlos-reutemann-en-redes.html" rel="bookmark" class="td-image-wrap " title="Todo el arco político despidió a Carlos Reutemann en redes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/05/SM-reutemann-1352021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214612-todo-el-arco-politico-despidio-a-carlos-reutemann-en-redes.html" rel="bookmark" title="Todo el arco político despidió a Carlos Reutemann en redes">Todo el arco político despidió a Carlos Reutemann en redes</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Desde el presidente y la vice presidenta, hasta legisladores locales de distintas fuerzas partidarias dieron sus condolencias a la familia. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214632-el-ultimo-adios-a-reutemann-sera-una-ceremonia-intima-y-rapida.html" rel="bookmark" class="td-image-wrap " title="El último adiós a Reutemann será una ceremonia &quot;íntima&quot; y &quot;rápida&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-carlos-reutemann-070721.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214632-el-ultimo-adios-a-reutemann-sera-una-ceremonia-intima-y-rapida.html" rel="bookmark" title="El último adiós a Reutemann será una ceremonia &quot;íntima&quot; y &quot;rápida&quot;">El último adiós a Reutemann será una ceremonia &quot;íntima&quot; y &quot;rápida&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El sobrino del exgobernador de Santa Fe reveló que, a pedido de las hijas y la mujer, la despedida será "lo más sencillo posible en un entorno familiar". Pidieron no enviar arreglos florales y todo caso hacer donaciones a instituciones.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/nacionales" class="td-post-category">Nacionales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214669-record-de-la-anses-se-realizaron-mas-de-un-millon-de-tramites-en-junio.html" rel="bookmark" class="td-image-wrap " title="Récord de la ANSES: se realizaron más de un millón de trámites en junio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/01/SM-anses-050120.png?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214669-record-de-la-anses-se-realizaron-mas-de-un-millon-de-tramites-en-junio.html" rel="bookmark" title="Récord de la ANSES: se realizaron más de un millón de trámites en junio">Récord de la ANSES: se realizaron más de un millón de trámites en junio</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">A través de sus distintos canales de atención -presencial y virtual-, la ANSES realizó 1.196.431 trámites entre jubilaciones, pensiones, Asignaciones Universales y Familiares y otros beneficios durante junio. </div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_79  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_79{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_80 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_80">
<style>
.td-theme-wrap .tdi_80 .td-block-title > *,
.td-theme-wrap .tdi_80 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_80 .td-subcat-item a:hover,
.td-theme-wrap .tdi_80 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_80 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_80 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_80 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_80 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_80 .td_quote_on_blocks,
.td-theme-wrap .tdi_80 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_80 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_80 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_80 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_80 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_80 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_80 .td-read-more a,
.td-theme-wrap .tdi_80 .td-weather-information:before,
.td-theme-wrap .tdi_80 .td-weather-week:before,
.td-theme-wrap .tdi_80 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_80 .td-post-category,
.td-theme-wrap .tdi_80 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_80{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_80 .td-block-title a,
body .tdi_80 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_80 .td-block-title a,
body .tdi_80 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_80 .td-block-title a,
body .tdi_80 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_80 .td-block-title a,
body .tdi_80 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div><div id="tdi_81" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_82  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_82,
.tdi_82 .tdc-columns{
min-height: 0;
}.tdi_82,
.tdi_82 .tdc-columns{
display: block;
}.tdi_82 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_84{
vertical-align: baseline;
}.tdi_84 > .wpb_wrapper,
.tdi_84 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_84 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_84 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_84 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_85 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_85">
<style>
/* custom css */
.tdi_85 .td_module_wrap{
width: 25%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_85 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_85 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_85 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_85 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_85 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_85 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_85 .entry-thumb{
background-position: center 50%;
}.tdi_85 .td-post-vid-time{
display: block;
}.tdi_85 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_85 .td-excerpt{
display: block;
}.tdi_85 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_85 .td-post-category{
display: none;
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_85 .td-author-date{
display: inline;
}.tdi_85 .td-post-author-name{
display: inline-block;
}.tdi_85 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_85 .td-post-date,
.tdi_85 .td-post-author-name span{
display: inline-block;
}.tdi_85 .entry-review-stars{
display: inline-block;
}.tdi_85 .td-icon-star,
.tdi_85 .td-icon-star-empty,
.tdi_85 .td-icon-star-half{
font-size: 15px;
}.tdi_85 .td-module-comments{
display: block;
}.tdi_85 .td-read-more{
display: none;
}.tdi_85 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_85 .td-editor-date,
.tdi_85 .td-editor-date .td-post-author-name a,
.tdi_85 .td-editor-date .entry-date,
.tdi_85 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_85 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_85 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_85 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_85 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_85 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_85 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_85 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_85 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_85 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_85 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_85 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_85 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_85 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_85 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_85 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_85 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_85 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_85 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214632-el-ultimo-adios-a-reutemann-sera-una-ceremonia-intima-y-rapida.html" rel="bookmark" class="td-image-wrap " title="El último adiós a Reutemann será una ceremonia &quot;íntima&quot; y &quot;rápida&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-carlos-reutemann-070721.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214632-el-ultimo-adios-a-reutemann-sera-una-ceremonia-intima-y-rapida.html" rel="bookmark" title="El último adiós a Reutemann será una ceremonia &quot;íntima&quot; y &quot;rápida&quot;">El último adiós a Reutemann será una ceremonia &quot;íntima&quot; y &quot;rápida&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El sobrino del exgobernador de Santa Fe reveló que, a pedido de las hijas y la mujer, la despedida será "lo más sencillo posible en un entorno familiar". Pidieron no enviar arreglos florales y todo caso hacer donaciones a instituciones.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214663-comenzaran-las-obras-de-mejorado-en-barrio-nazareth.html" rel="bookmark" class="td-image-wrap " title="Comenzarán las obras de mejorado en barrio Nazareth"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-16.37.43.jpeg?resize=696%2C498&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214663-comenzaran-las-obras-de-mejorado-en-barrio-nazareth.html" rel="bookmark" title="Comenzarán las obras de mejorado en barrio Nazareth">Comenzarán las obras de mejorado en barrio Nazareth</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Son trabajos enmarcados en el Programa de Mejoramiento de la Infraestructura Federal para el Desarrollo Sostenible dependiente del Ministerio de Obras Públicas de la Nación.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214657-especialistas-viales-cuestionaron-el-accionar-de-la-diputada-que-manejo-en-plena-sesion.html" rel="bookmark" class="td-image-wrap " title="Especialistas viales cuestionaron el accionar de la diputada que manejó en plena sesión"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-armas-172021-1.jpeg?resize=696%2C456&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214657-especialistas-viales-cuestionaron-el-accionar-de-la-diputada-que-manejo-en-plena-sesion.html" rel="bookmark" title="Especialistas viales cuestionaron el accionar de la diputada que manejó en plena sesión">Especialistas viales cuestionaron el accionar de la diputada que manejó en plena sesión</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Axel Dell Olio, educador vial, manifestó su indignación por el mal ejemplo que dio la legisladora. "No sabe que los accidentes son la principal causa de muerte", apuntó. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214650-la-orquesta-municipal-de-tango-celebrara-sus-15-anos-con-un-show-televisivo.html" rel="bookmark" class="td-image-wrap " title="La Orquesta Municipal de Tango celebrará sus 15 años con un show televisivo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/orta.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214650-la-orquesta-municipal-de-tango-celebrara-sus-15-anos-con-un-show-televisivo.html" rel="bookmark" title="La Orquesta Municipal de Tango celebrará sus 15 años con un show televisivo">La Orquesta Municipal de Tango celebrará sus 15 años con un show televisivo</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Será transmitido por “Somos Rafaela” y el canal 524 de Flow, el viernes 9 de julio a las 12.30 y a las 20:00; y el sábado 10 de julio a las 21.</div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_86" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_87  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_87,
.tdi_87 .tdc-columns{
min-height: 0;
}.tdi_87,
.tdi_87 .tdc-columns{
display: block;
}.tdi_87 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_89{
vertical-align: baseline;
}.tdi_89 > .wpb_wrapper,
.tdi_89 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_89 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_89 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_89 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_91{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-bottom:30px !important;
}
}
</style></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_92 td_block_template_1 ">
<style>
/* custom css */
.tdi_92.td-a-rec{
text-align: center;
}.tdi_92 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div><div id="tdi_93" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_94  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_94,
.tdi_94 .tdc-columns{
min-height: 0;
}.tdi_94,
.tdi_94 .tdc-columns{
display: block;
}.tdi_94 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_96{
vertical-align: baseline;
}.tdi_96 > .wpb_wrapper,
.tdi_96 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_96 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_96 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_96 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_97" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_98  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_98,
.tdi_98 .tdc-columns{
min-height: 0;
}.tdi_98,
.tdi_98 .tdc-columns{
display: block;
}.tdi_98 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_100{
vertical-align: baseline;
}.tdi_100 > .wpb_wrapper,
.tdi_100 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_100 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_100 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_100 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_101 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_101">
<style>
/* inline tdc_css att */
.tdi_101{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_101 .td-block-title a,
body .tdi_101 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_101 .td-block-title a,
body .tdi_101 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_101 .td-block-title a,
body .tdi_101 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_101 .td-block-title a,
body .tdi_101 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_102 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_102">
<style>
/* inline tdc_css att */
.tdi_102{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_102 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214691-vernet-muchos-critican-a-reutemann-pero-no-fue-un-tilingo.html" rel="bookmark" class="td-image-wrap " title="Vernet: &quot;Muchos critican a Reutemann pero no fue un tilingo&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-Vernet-070721.jpeg?resize=696%2C456&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214691-vernet-muchos-critican-a-reutemann-pero-no-fue-un-tilingo.html" rel="bookmark" title="Vernet: &quot;Muchos critican a Reutemann pero no fue un tilingo&quot;">Vernet: &quot;Muchos critican a Reutemann pero no fue un tilingo&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Tras la muerte del senador nacional, el exgobernador santafesino recordó al "Lole" y dijo que "Reutemann respetaba a los que tenía que respetar"."Una vez me dijo: en Santa Fe somos nosotros dos; vos como Gobernador y yo como Reutemann". </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214694-notas-imperdibles-con-el-lole-reutemann-2.html" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Notas imperdibles con el &quot;Lole&quot; Reutemann - 2" data-video-source="youtube" data-video-url="https://youtu.be/uzHKzxrqiHw"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-reutemann-sm-dos-070721-e1625697419844.png?resize=696%2C514&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:30:06</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214694-notas-imperdibles-con-el-lole-reutemann-2.html" rel="bookmark" title="Notas imperdibles con el &quot;Lole&quot; Reutemann - 2">Notas imperdibles con el &quot;Lole&quot; Reutemann - 2</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Hace 5 años, Sin Mordaza TV tuvo la oportunidad de realizar dos producciones exclusivas con el exgobernador de Santa Fe, Carlos Alberto Reutemann. La vida de un hombre marcada por dos pasiones.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214686-notas-imperdibles-con-el-lole-reutemann-1.html" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Notas imperdibles con el &quot;Lole&quot; Reutemann - 1" data-video-source="youtube" data-video-url="https://youtu.be/Y9r5MNSxKw4"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-reutemann-sm-070721-e1625696351585.jpg?resize=696%2C510&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:29:01</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214686-notas-imperdibles-con-el-lole-reutemann-1.html" rel="bookmark" title="Notas imperdibles con el &quot;Lole&quot; Reutemann - 1">Notas imperdibles con el &quot;Lole&quot; Reutemann - 1</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Hace 5 años, Sin Mordaza TV tuvo la oportunidad de realizar dos producciones exclusivas con el exgobernador de Santa Fe, Carlos Alberto Reutemann. La vida de un hombre marcada por dos pasiones.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_104{
vertical-align: baseline;
}.tdi_104 > .wpb_wrapper,
.tdi_104 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_104 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_104 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_104 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_105 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_105">
<style>
.td-theme-wrap .tdi_105 .td-block-title > *,
.td-theme-wrap .tdi_105 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_105 .td-subcat-item a:hover,
.td-theme-wrap .tdi_105 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_105 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_105 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_105 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_105 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_105 .td_quote_on_blocks,
.td-theme-wrap .tdi_105 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_105 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_105 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_105 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_105 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_105 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_105 .td-read-more a,
.td-theme-wrap .tdi_105 .td-weather-information:before,
.td-theme-wrap .tdi_105 .td-weather-week:before,
.td-theme-wrap .tdi_105 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_105 .td-post-category,
.td-theme-wrap .tdi_105 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_105{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_105 .td-block-title a,
body .tdi_105 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_105 .td-block-title a,
body .tdi_105 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_105 .td-block-title a,
body .tdi_105 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_105 .td-block-title a,
body .tdi_105 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_106 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_106">
<style>
/* inline tdc_css att */
.tdi_106{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_106 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" rel="bookmark" class="td-image-wrap " title="Se registraron más de 2 mil nuevos casos de coronavirus en Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-covid-020721.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" rel="bookmark" title="Se registraron más de 2 mil nuevos casos de coronavirus en Santa Fe">Se registraron más de 2 mil nuevos casos de coronavirus en Santa Fe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Según el último informe epidemiológico, se registraron 2.062 nuevos casos de COVID-19. Hasta el momento, fallecieron 6.845 personas en el territorio santafesino.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214405-santa-fe-no-pedira-test-negativo-de-covid-19-a-turistas-en-vacaciones-de-invierno.html" rel="bookmark" class="td-image-wrap " title="Santa Fe no pedirá test negativo de COVID-19 a turistas en vacaciones de invierno"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/07/contro.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214405-santa-fe-no-pedira-test-negativo-de-covid-19-a-turistas-en-vacaciones-de-invierno.html" rel="bookmark" title="Santa Fe no pedirá test negativo de COVID-19 a turistas en vacaciones de invierno">Santa Fe no pedirá test negativo de COVID-19 a turistas en vacaciones de invierno</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El único requisito será la utilización de la aplicación Cuidar.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214499-la-provincia-clausuro-una-empresa-del-parque-industrial-sauce-viejo-por-incumplimiento-ambiental.html" rel="bookmark" class="td-image-wrap " title="La provincia clausuró una empresa del parque industrial Sauce Viejo por incumplimiento ambiental"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/07/sm-sauce-viejo-070721-scaled.jpeg?resize=696%2C465&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214499-la-provincia-clausuro-una-empresa-del-parque-industrial-sauce-viejo-por-incumplimiento-ambiental.html" rel="bookmark" title="La provincia clausuró una empresa del parque industrial Sauce Viejo por incumplimiento ambiental">La provincia clausuró una empresa del parque industrial Sauce Viejo por incumplimiento ambiental</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se trata de ESPRO S.A. La medida fue tomada debido a que no se realizaron las presentaciones correspondientes, afirmaron desde el gobierno. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_108{
vertical-align: baseline;
}.tdi_108 > .wpb_wrapper,
.tdi_108 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_108 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_108 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_108 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_109 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_109">
<style>
.td-theme-wrap .tdi_109 .td-block-title > *,
.td-theme-wrap .tdi_109 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_109 .td-subcat-item a:hover,
.td-theme-wrap .tdi_109 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_109 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_109 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_109 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_109 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_109 .td_quote_on_blocks,
.td-theme-wrap .tdi_109 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_109 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_109 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_109 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_109 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_109 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_109 .td-read-more a,
.td-theme-wrap .tdi_109 .td-weather-information:before,
.td-theme-wrap .tdi_109 .td-weather-week:before,
.td-theme-wrap .tdi_109 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_109 .td-post-category,
.td-theme-wrap .tdi_109 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_109{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_109 .td-block-title a,
body .tdi_109 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_109 .td-block-title a,
body .tdi_109 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_109 .td-block-title a,
body .tdi_109 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_109 .td-block-title a,
body .tdi_109 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_110 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_110">
<style>
/* inline tdc_css att */
.tdi_110{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_110 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214535-el-historial-de-la-seleccion-argentina-ante-brasil.html" rel="bookmark" class="td-image-wrap " title="El historial de la Selección Argentina ante Brasil"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/messi-y-casemiro_862x485.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214535-el-historial-de-la-seleccion-argentina-ante-brasil.html" rel="bookmark" title="El historial de la Selección Argentina ante Brasil">El historial de la Selección Argentina ante Brasil</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La final de la Copa América 2021 pondrá a la Albiceleste y la Canarinha frente a frente por vez número 107. Enterate quién domina este mano a mano y repasá las mejores historias.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214571-coria-y-bagnis-avanzaron-en-el-challenger-austriaco-de-salzburgo.html" rel="bookmark" class="td-image-wrap " title="Coria y Bagnis avanzaron en el Challenger austríaco de Salzburgo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/06/E4NV6jwXoAMHLJb.png?resize=640%2C426&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214571-coria-y-bagnis-avanzaron-en-el-challenger-austriaco-de-salzburgo.html" rel="bookmark" title="Coria y Bagnis avanzaron en el Challenger austríaco de Salzburgo">Coria y Bagnis avanzaron en el Challenger austríaco de Salzburgo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El rosarino de 29 años había superado ayer en la ronda inicial al austríaco Gerard Melzer (1302) por 6-3 y 6-4 y volverá a jugar el viernes en cuartos de final ante esloveno Blaz Rola (159), quien eliminó del torneo al español Roberto Carballes Baena (100) por 5-7, 6-2 y 7-6 (7-4).</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214679-union-sumo-minutos-de-futbol-ante-godoy-cruz.html" rel="bookmark" class="td-image-wrap " title="Unión sumó minutos de fútbol ante Godoy Cruz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/68dd3b44-9296-440c-af5f-417ca3b59237.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214679-union-sumo-minutos-de-futbol-ante-godoy-cruz.html" rel="bookmark" title="Unión sumó minutos de fútbol ante Godoy Cruz">Unión sumó minutos de fútbol ante Godoy Cruz</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El Tatengue empató sin goles frente al Tomba, en su tercer amistoso de pretemporada, en La Martona.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_111" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_112  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_112,
.tdi_112 .tdc-columns{
min-height: 0;
}.tdi_112,
.tdi_112 .tdc-columns{
display: block;
}.tdi_112 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_114{
vertical-align: baseline;
}.tdi_114 > .wpb_wrapper,
.tdi_114 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_114 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_114 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_114 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_116 " style="height: 60px"></div></div></div></div></div><div id="tdi_117" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_118  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_118,
.tdi_118 .tdc-columns{
min-height: 0;
}.tdi_118,
.tdi_118 .tdc-columns{
display: block;
}.tdi_118 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_120{
vertical-align: baseline;
}.tdi_120 > .wpb_wrapper,
.tdi_120 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_120 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_120 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_120 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_121 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_121">
<style>
.td-theme-wrap .tdi_121 .td-block-title > *,
.td-theme-wrap .tdi_121 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_121 .td-subcat-item a:hover,
.td-theme-wrap .tdi_121 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_121 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_121 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_121 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_121 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_121 .td_quote_on_blocks,
.td-theme-wrap .tdi_121 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_121 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_121 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_121 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_121 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_121 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_121 .td-read-more a,
.td-theme-wrap .tdi_121 .td-weather-information:before,
.td-theme-wrap .tdi_121 .td-weather-week:before,
.td-theme-wrap .tdi_121 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_121 .td-post-category,
.td-theme-wrap .tdi_121 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_121{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_121 .td-block-title a,
body .tdi_121 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_121 .td-block-title a,
body .tdi_121 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_121 .td-block-title a,
body .tdi_121 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_121 .td-block-title a,
body .tdi_121 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_122 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_122">
<style>
/* inline tdc_css att */
.tdi_122{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214624-enrique-pinti-critico-a-susana-gimenez.html" rel="bookmark" class="td-image-wrap " title="Enrique Pinti criticó a Susana Giménez"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-ENRIQUE-PINTI-Y-SUSANA-GIMENEZ.jpg?resize=696%2C463&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214624-enrique-pinti-critico-a-susana-gimenez.html" rel="bookmark" title="Enrique Pinti criticó a Susana Giménez">Enrique Pinti criticó a Susana Giménez</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El actor y humorista opinó respecto a los dichos de la conductora quien tras instalarse en Uruguay aseguró: "No quiero vivir en Argenzuela".</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214591-a-que-se-dedicara-sebastian-estevanez.html" rel="bookmark" class="td-image-wrap " title="¿A qué se dedicará Sebastián Estevanez?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/06/SM-SEBASTIAN-ESTEVANEZ.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214591-a-que-se-dedicara-sebastian-estevanez.html" rel="bookmark" title="¿A qué se dedicará Sebastián Estevanez?">¿A qué se dedicará Sebastián Estevanez?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">A la espera de su cuarto hijo, el actor contó qué hará tras alejarse de su profesión.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214590-flor-pena-opino-sobre-el-arquero-de-argentina-y-le-llovieron-los-comentarios.html" rel="bookmark" class="td-image-wrap " title="Flor Peña opinó sobre el arquero de Argentina y le llovieron los comentarios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/04/pen.jpg?resize=696%2C515&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214590-flor-pena-opino-sobre-el-arquero-de-argentina-y-le-llovieron-los-comentarios.html" rel="bookmark" title="Flor Peña opinó sobre el arquero de Argentina y le llovieron los comentarios">Flor Peña opinó sobre el arquero de Argentina y le llovieron los comentarios</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El martes por la noche, Florencia Peña usó Twitter para hacer comentarios sobre el partido que disputó Argentina contra Colombia, en la Copa América,...</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_124  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_124{
vertical-align: baseline;
}.tdi_124 > .wpb_wrapper,
.tdi_124 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_124 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_124 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_124 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_125 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_125">
<style>
.td-theme-wrap .tdi_125 .td-block-title > *,
.td-theme-wrap .tdi_125 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_125 .td-subcat-item a:hover,
.td-theme-wrap .tdi_125 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_125 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_125 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_125 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_125 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_125 .td_quote_on_blocks,
.td-theme-wrap .tdi_125 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_125 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_125 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_125 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_125 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_125 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_125 .td-read-more a,
.td-theme-wrap .tdi_125 .td-weather-information:before,
.td-theme-wrap .tdi_125 .td-weather-week:before,
.td-theme-wrap .tdi_125 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_125 .td-post-category,
.td-theme-wrap .tdi_125 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_125{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_125 .td-block-title a,
body .tdi_125 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_125 .td-block-title a,
body .tdi_125 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_125 .td-block-title a,
body .tdi_125 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_125 .td-block-title a,
body .tdi_125 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_126 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_126">
<style>
/* inline tdc_css att */
.tdi_126{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_126 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214629-trump-demandara-a-los-directores-facebook-y-twitter.html" rel="bookmark" class="td-image-wrap " title="Trump demandará a los directores Facebook y Twitter"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/01/SM-DONALDTRUMP-FACEBOOK-TWITTER.jpg?resize=696%2C398&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214629-trump-demandara-a-los-directores-facebook-y-twitter.html" rel="bookmark" title="Trump demandará a los directores Facebook y Twitter">Trump demandará a los directores Facebook y Twitter</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El ex mandatario estadounidense irá contra Jack Dorsey y Mark Zuckerberg en nombre de las personas víctimas de la "cultura de la cancelación" por parte de las redes sociales.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214298-facebook-google-y-twitter-podrian-dejar-hong-kong.html" rel="bookmark" class="td-image-wrap " title="Facebook, Google y Twitter podrían dejar Hong Kong"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-GOOGLE-FACEBOOK-TWITTER.jpg?resize=696%2C401&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214298-facebook-google-y-twitter-podrian-dejar-hong-kong.html" rel="bookmark" title="Facebook, Google y Twitter podrían dejar Hong Kong">Facebook, Google y Twitter podrían dejar Hong Kong</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Cambios previstos en las leyes podrían responsabilizar a las empresas tecnológicas de compartir maliciosamente la información de los usuarios en línea.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214291-un-estudio-afirmo-que-el-humano-podria-vivir-hasta-150-anos.html" rel="bookmark" class="td-image-wrap " title="Un estudio afirmó que el humano podría vivir hasta 150 años"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-SER-HUMANO.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214291-un-estudio-afirmo-que-el-humano-podria-vivir-hasta-150-anos.html" rel="bookmark" title="Un estudio afirmó que el humano podría vivir hasta 150 años">Un estudio afirmó que el humano podría vivir hasta 150 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se trata de un estudio realizado por investigadores de Singapur, Rusia y Estados Unidos que pronosticó la vida hasta esa cantidad de años.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_128  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_128{
vertical-align: baseline;
}.tdi_128 > .wpb_wrapper,
.tdi_128 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_128 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_128 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_128 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_129 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_129">
<style>
.td-theme-wrap .tdi_129 .td-block-title > *,
.td-theme-wrap .tdi_129 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_129 .td-subcat-item a:hover,
.td-theme-wrap .tdi_129 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_129 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_129 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_129 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_129 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_129 .td_quote_on_blocks,
.td-theme-wrap .tdi_129 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_129 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_129 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_129 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_129 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_129 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_129 .td-read-more a,
.td-theme-wrap .tdi_129 .td-weather-information:before,
.td-theme-wrap .tdi_129 .td-weather-week:before,
.td-theme-wrap .tdi_129 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_129 .td-post-category,
.td-theme-wrap .tdi_129 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_129{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_129 .td-block-title a,
body .tdi_129 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_129 .td-block-title a,
body .tdi_129 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_129 .td-block-title a,
body .tdi_129 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_129 .td-block-title a,
body .tdi_129 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_130 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_130">
<style>
/* inline tdc_css att */
.tdi_130{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_130 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214611-vuelve-el-plan-previaje.html" rel="bookmark" class="td-image-wrap " title="¿Vuelve el plan PreViaje?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/02/vacaciones-playa-celular.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214611-vuelve-el-plan-previaje.html" rel="bookmark" title="¿Vuelve el plan PreViaje?">¿Vuelve el plan PreViaje?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Los empresarios piden que "continúe para siempre". Llevaron la idea al ministro Matías Lammens.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214329-sin-vacaciones-de-invierno-el-turismo-apostara-a-los-proximos-feriados.html" rel="bookmark" class="td-image-wrap " title="Sin vacaciones de invierno, el turismo apostará a los próximos feriados"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/terminalmedicoscoronavirus-750x536-1.jpg?resize=696%2C497&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214329-sin-vacaciones-de-invierno-el-turismo-apostara-a-los-proximos-feriados.html" rel="bookmark" title="Sin vacaciones de invierno, el turismo apostará a los próximos feriados">Sin vacaciones de invierno, el turismo apostará a los próximos feriados</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La incertidumbre sigue siendo enorme para el sector. Desde las agencias de viajes esperan poder trabajar en los futuros fines de semanas largos, para comenzar a recuperar actividad. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214292-ofrecen-vuelos-a-brasil-a-un-bajo-costo.html" rel="bookmark" class="td-image-wrap " title="Ofrecen vuelos a Brasil a un bajo costo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2019/04/RIO-DE-JANEIRO.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214292-ofrecen-vuelos-a-brasil-a-un-bajo-costo.html" rel="bookmark" title="Ofrecen vuelos a Brasil a un bajo costo">Ofrecen vuelos a Brasil a un bajo costo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La ruta hacia Río de Janeiro se destaca por sobre los demás destinos para diciembre, enero y febrero próximo.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_131" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_132  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_132,
.tdi_132 .tdc-columns{
min-height: 0;
}.tdi_132,
.tdi_132 .tdc-columns{
display: block;
}.tdi_132 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_134{
vertical-align: baseline;
}.tdi_134 > .wpb_wrapper,
.tdi_134 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_134 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_134 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_134 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_136 " style="height: 60px"></div></div></div></div></div><div id="tdi_137" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_138  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_138,
.tdi_138 .tdc-columns{
min-height: 0;
}.tdi_138,
.tdi_138 .tdc-columns{
display: block;
}.tdi_138 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_138{
margin-bottom:60px !important;
}
.tdi_138 .td_block_wrap{ text-align:left }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138{
margin-top:50px !important;
margin-bottom:50px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
</style><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_140{
vertical-align: baseline;
}.tdi_140 > .wpb_wrapper,
.tdi_140 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_140 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_140 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_140 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_141 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_141">
<style>
.td-theme-wrap .tdi_141 .td-block-title > *,
.td-theme-wrap .tdi_141 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_141 .td-subcat-item a:hover,
.td-theme-wrap .tdi_141 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_141 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_141 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_141 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_141 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_141 .td_quote_on_blocks,
.td-theme-wrap .tdi_141 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_141 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_141 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_141 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_141 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_141 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_141 .td-read-more a,
.td-theme-wrap .tdi_141 .td-weather-information:before,
.td-theme-wrap .tdi_141 .td-weather-week:before,
.td-theme-wrap .tdi_141 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_141 .td-post-category,
.td-theme-wrap .tdi_141 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_141{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_141 .td-block-title a,
body .tdi_141 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_141 .td-block-title a,
body .tdi_141 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_141 .td-block-title a,
body .tdi_141 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_141 .td-block-title a,
body .tdi_141 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_142 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_142">
<style>
/* inline tdc_css att */
.tdi_142{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_142 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214619-reutemann-un-protagonista-de-la-historia-grande-del-automovilismo-argentino.html" rel="bookmark" class="td-image-wrap " title="Reutemann, un protagonista de la historia grande del automovilismo argentino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-reutemann-f1-070721.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214619-reutemann-un-protagonista-de-la-historia-grande-del-automovilismo-argentino.html" rel="bookmark" title="Reutemann, un protagonista de la historia grande del automovilismo argentino">Reutemann, un protagonista de la historia grande del automovilismo argentino</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Aun cuando quedó en el umbral de ganar un Mundial de Fórmula 1, a tan solo un punto detrás del brasileño Nelson Piquet en 1981, Carlos Alberto Reutemann, un "campeón sin corona" como Stirling Moss, integra el podio de los máximos exponentes del automovilismo argentino a nivel mundial.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214634-podran-medir-el-estres-con-una-gota-de-sangre.html" rel="bookmark" class="td-image-wrap " title="Podrán &quot;medir el estrés&quot; con una gota de sangre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2019/03/ESTRES-ADOLESCENTES.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214634-podran-medir-el-estres-con-una-gota-de-sangre.html" rel="bookmark" title="Podrán &quot;medir el estrés&quot; con una gota de sangre">Podrán &quot;medir el estrés&quot; con una gota de sangre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">A partir de un microchip pudieron medir las hormonas del estrés en tiempo real a partir de una gota de sangre. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214338-del-calorcito-a-una-nueva-ola-polar-en-pocos-dias.html" rel="bookmark" class="td-image-wrap " title="Del &quot;calorcito&quot; a una nueva ola polar en pocos días"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-ola-polar-060721.jpg?resize=696%2C464&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214338-del-calorcito-a-una-nueva-ola-polar-en-pocos-dias.html" rel="bookmark" title="Del &quot;calorcito&quot; a una nueva ola polar en pocos días">Del &quot;calorcito&quot; a una nueva ola polar en pocos días</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La provincia de Santa Fe, al igual que la región central del país, tendrá abruptos cambios de temperatura en poco tiempo. ¿Qué se espera para los próximos días?</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_144  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_144{
vertical-align: baseline;
}.tdi_144 > .wpb_wrapper,
.tdi_144 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_144 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_144 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_144 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_145 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_145">
<style>
.td-theme-wrap .tdi_145 .td-block-title > *,
.td-theme-wrap .tdi_145 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_145 .td-subcat-item a:hover,
.td-theme-wrap .tdi_145 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_145 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_145 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_145 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_145 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_145 .td_quote_on_blocks,
.td-theme-wrap .tdi_145 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_145 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_145 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_145 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_145 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_145 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_145 .td-read-more a,
.td-theme-wrap .tdi_145 .td-weather-information:before,
.td-theme-wrap .tdi_145 .td-weather-week:before,
.td-theme-wrap .tdi_145 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_145 .td-post-category,
.td-theme-wrap .tdi_145 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_145{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_145 .td-block-title a,
body .tdi_145 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_145 .td-block-title a,
body .tdi_145 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_145 .td-block-title a,
body .tdi_145 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_145 .td-block-title a,
body .tdi_145 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_146 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_146">
<style>
/* inline tdc_css att */
.tdi_146{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_146 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214597-firmaron-contrato-para-construir-23-nuevas-viviendas-en-malabrigo.html" rel="bookmark" class="td-image-wrap " title="Firmaron contrato para construir 23 nuevas viviendas en Malabrigo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/zorzon-viviendas-malabrigo.jpg?resize=696%2C348&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214597-firmaron-contrato-para-construir-23-nuevas-viviendas-en-malabrigo.html" rel="bookmark" title="Firmaron contrato para construir 23 nuevas viviendas en Malabrigo">Firmaron contrato para construir 23 nuevas viviendas en Malabrigo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Tendrán calefón solar, veredas y obras de infraestructura como iluminación y ripiado de acceso.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214586-volvera-el-karting-del-noreste-santafesino-sin-publico.html" rel="bookmark" class="td-image-wrap " title="Volverá el Karting del Noreste Santafesino sin público"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/karting-1021x580-1.jpg?resize=696%2C395&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214586-volvera-el-karting-del-noreste-santafesino-sin-publico.html" rel="bookmark" title="Volverá el Karting del Noreste Santafesino sin público">Volverá el Karting del Noreste Santafesino sin público</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Será este fin de semana, sábado 10 y domingo 11 de julio en la ciudad de Avellaneda.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214548-pasaron-a-disponibilidad-a-cuatro-policias-tras-la-muerte-de-un-preso-en-san-lorenzo.html" rel="bookmark" class="td-image-wrap " title="Pasaron a disponibilidad a cuatro policías tras la muerte de un preso en San Lorenzo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/sm-policia-070721.jpg?resize=540%2C405&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214548-pasaron-a-disponibilidad-a-cuatro-policias-tras-la-muerte-de-un-preso-en-san-lorenzo.html" rel="bookmark" title="Pasaron a disponibilidad a cuatro policías tras la muerte de un preso en San Lorenzo">Pasaron a disponibilidad a cuatro policías tras la muerte de un preso en San Lorenzo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La muerte en custodia de Maximiliano Heredia (32) ocurrió entre la noche del jueves y la madrugada del último viernes, luego de ser detenido por personal del Comando Radioeléctrico de la Unidad Regional XVII de San Lorenzo, indicaron voceros del caso.
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_148  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_148{
vertical-align: baseline;
}.tdi_148 > .wpb_wrapper,
.tdi_148 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_148 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_148 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_148 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_149 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_149">
<style>
.td-theme-wrap .tdi_149 .td-block-title > *,
.td-theme-wrap .tdi_149 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_149 .td-subcat-item a:hover,
.td-theme-wrap .tdi_149 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_149 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_149 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_149 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_149 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_149 .td_quote_on_blocks,
.td-theme-wrap .tdi_149 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_149 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_149 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_149 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_149 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_149 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_149 .td-read-more a,
.td-theme-wrap .tdi_149 .td-weather-information:before,
.td-theme-wrap .tdi_149 .td-weather-week:before,
.td-theme-wrap .tdi_149 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_149 .td-post-category,
.td-theme-wrap .tdi_149 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_149{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_149 .td-block-title a,
body .tdi_149 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_149 .td-block-title a,
body .tdi_149 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_149 .td-block-title a,
body .tdi_149 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_149 .td-block-title a,
body .tdi_149 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_150 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_150">
<style>
/* inline tdc_css att */
.tdi_150{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_150 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214498-accidente-fatal-en-la-autopista-santa-fe-rosario.html" rel="bookmark" class="td-image-wrap " title="Accidente fatal en la Autopista Santa Fe - Rosario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-accidente-772021-1.jpeg?resize=696%2C392&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214498-accidente-fatal-en-la-autopista-santa-fe-rosario.html" rel="bookmark" title="Accidente fatal en la Autopista Santa Fe - Rosario">Accidente fatal en la Autopista Santa Fe - Rosario</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Ocurrió esta mañana sobre el kilómetro 101, a la salida de una estación de servicio ubicada entre Coronda y Arocena.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214219-rechazaron-la-apelacion-por-el-archivo-del-sumario-contra-sain.html" rel="bookmark" class="td-image-wrap " title="Rechazaron la apelación por el archivo del sumario contra Sain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-sain-060721.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214219-rechazaron-la-apelacion-por-el-archivo-del-sumario-contra-sain.html" rel="bookmark" title="Rechazaron la apelación por el archivo del sumario contra Sain">Rechazaron la apelación por el archivo del sumario contra Sain</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La jueza laboral Paula Calace Vigo denegó por falta de legitimación el recurso de apelación y nulidad interpuesto por el presidente de la Comisión de Acuerdos de la Legislatura, Fabián Bastia.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/214310-profugo-de-pinero-morocho-mansilla-fue-condenado-a-25-anos-por-un-doble-crimen.html" rel="bookmark" class="td-image-wrap " title="Prófugo de Piñero: &quot;Morocho&quot; Mansilla fue condenado a 25 años por un doble crimen"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-morocho-mansilla-060721.jpg?resize=598%2C642&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/214310-profugo-de-pinero-morocho-mansilla-fue-condenado-a-25-anos-por-un-doble-crimen.html" rel="bookmark" title="Prófugo de Piñero: &quot;Morocho&quot; Mansilla fue condenado a 25 años por un doble crimen">Prófugo de Piñero: &quot;Morocho&quot; Mansilla fue condenado a 25 años por un doble crimen</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El juicio continuó luego que el hombre se fugara de la cárcel. Finalizó con una condena por los homicidios de Kevin Nieri y Leonel Bubacar, ocurridos en 2018</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leonardo Mensa"></span><meta itemprop="datePublished" content="2021-07-07T20:39:24-03:00"><meta itemprop="dateModified" content="2021-07-07T20:39:24-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/214702-se-registraron-mas-de-2-mil-nuevos-casos-de-coronavirus-en-santa-fe-2.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content="Según el último informe epidemiológico, se registraron 2.062 nuevos casos de COVID-19. Hasta el momento, fallecieron 6.845 personas en el territorio santafesino."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-covid-020721.jpg?fit=768%2C512&ssl=1"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza" width="193" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio Independiente de la Provincia de Santa Fe. <br />
Editorial: <b>VCI Multimedia SRL </b> <br />
Saavedra 1686 | 3000 | Santa Fe | Argentina <br />
Tel: <b>+54 9 342 412 2772 </b> <br /><hr style="display:block;" />
<h6><b>Redacción</b><br>
<a href="/cdn-cgi/l/email-protection#21484f474e6152484f4c4e5345405b400f424e4c"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="a4cdcac2cbe4d7cdcac9cbd6c0c5dec58ac7cbc9">[email&#160;protected]</span></a>
</h6>
<h6><b>Departamento Comercial</b><br>
<a href="/cdn-cgi/l/email-protection#b1c7d2d8ddd0c5d8dfd6c3dec4c1f1d6dcd0d8dd9fd2dedc"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="582e3b3134392c31363f2a372d28183f35393134763b3735">[email&#160;protected]</span></a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>
<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br /><br />
<b><a href="/cdn-cgi/l/email-protection#375e59515877445e595a584553564d561954585a"><i class="td-icon-mail"></i> Contactanos</a></b><br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Sin Mordaza &copy; 2021 | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
color: #4db2ec;
}
.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}
/*  */
@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;}
}
/* MENU TOP */
.td_data_time:first-letter {text-transform: capitalize;}
.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 17px;}
.td-header-sp-top-widget .td-icon-search  {
font-size: 19px;}
/* HEADER */
.td-header-bg:before {
background-size: cover;
}
/* MENU NAVEGACION */
.sf-menu > li > a {
padding: 0 8px;
line-height: 48px;
font-size: 14px;
}
@media (min-width: 1360px){
.td-header-main-menu {width:1200px;} 
}
.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
jQuery(window).on( 'load', function () {
var block = jQuery('.tdi_29'),
blockClass = '.tdi_29',
blockInner = block.find('.tdb-block-inner'),
blockOffsetLeft;
if( block.find('audio').length > 0 ) {
jQuery(blockClass + ' audio').mediaelementplayer();
}
if( block.hasClass('tdb-sfi-stretch') ) {
jQuery(window).resize(function () {
blockOffsetLeft = block.offset().left;
if( block.hasClass('tdb-sfi-stretch-left') ) {
blockInner.css('margin-left', -blockOffsetLeft + 'px');
} else {
blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
}
});
jQuery(window).resize();
}
setTimeout(function () {
block.css('opacity', 1);
}, 500);
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[214702]");
});
</script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'161537657',post:'214702',tz:'-3',srv:'sinmordaza.com'} ]);
_stq.push([ 'clickTrackerInit', '161537657', '214702' ]);
</script>
</body>
</html>