<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<title>Sarmiento y Huracán jugarán esta tarde en Junín - Sin Mordaza</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
<link href='https://sinmordaza.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?1' rel='preload' as='font' type='font/woff' crossorigin><link href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">

<meta name="description" content="Este partido abrirá la undécima fecha de la Liga Profesional del Fútbol (LPF) a las 14:15 con arbitraje de Pablo Dóvalo y transmisión de Fox Sports Premium." />
<link rel="canonical" href="https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sarmiento y Huracán jugarán esta tarde en Junín" />
<meta property="og:description" content="Este partido abrirá la undécima fecha de la Liga Profesional del Fútbol (LPF) a las 14:15 con arbitraje de Pablo Dóvalo y transmisión de Fox Sports Premium." />
<meta property="og:url" content="https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="article:publisher" content="https://facebook.com/sinmordaza" />
<meta property="article:published_time" content="2021-09-13T12:25:37+00:00" />
<meta property="og:image" content="https://sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1446" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Jorge Battagliotti" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","sameAs":["https://facebook.com/sinmordaza","https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://twitter.com/SinMordaza_SFe"],"logo":{"@type":"ImageObject","@id":"https://sinmordaza.com/#logo","inLanguage":"es-AR","url":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","contentUrl":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#logo"}},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinmordaza.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html#primaryimage","inLanguage":"es-AR","url":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?fit=2048%2C1446&ssl=1","contentUrl":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?fit=2048%2C1446&ssl=1","width":2048,"height":1446},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html#webpage","url":"https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html","name":"Sarmiento y Hurac\u00e1n jugar\u00e1n esta tarde en Jun\u00edn - Sin Mordaza","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html#primaryimage"},"datePublished":"2021-09-13T12:25:37+00:00","dateModified":"2021-09-13T12:25:37+00:00","description":"Este partido abrir\u00e1 la und\u00e9cima fecha de la Liga Profesional del F\u00fatbol (LPF) a las 14:15 con arbitraje de Pablo D\u00f3valo y transmisi\u00f3n de Fox Sports Premium.","breadcrumb":{"@id":"https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html"]}]},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://sinmordaza.com/"},{"@type":"ListItem","position":2,"name":"Sarmiento y Hurac\u00e1n jugar\u00e1n esta tarde en Jun\u00edn"}]},{"@type":["Article","NewsArticle"],"@id":"https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html#webpage"},"author":{"@id":"https://sinmordaza.com/#/schema/person/2f3905327b3f0ea07890d9f9a831712b"},"headline":"Sarmiento y Hurac\u00e1n jugar\u00e1n esta tarde en Jun\u00edn","datePublished":"2021-09-13T12:25:37+00:00","dateModified":"2021-09-13T12:25:37+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html#webpage"},"wordCount":369,"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html#primaryimage"},"thumbnailUrl":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?fit=2048%2C1446&ssl=1","keywords":["AFA"],"articleSection":["F\u00fatbol"],"inLanguage":"es-AR"},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/2f3905327b3f0ea07890d9f9a831712b","name":"Jorge Battagliotti","image":{"@type":"ImageObject","@id":"https://sinmordaza.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/dc162cc9cbf50b6a449be5d5a3a0a92d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dc162cc9cbf50b6a449be5d5a3a0a92d?s=96&d=mm&r=g","caption":"Jorge Battagliotti"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://sinmordaza.com/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%7CMontserrat%3A700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lpjt9x92/8dzc0.css" media="all" />
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>



<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lw4mfgf4/8dzc0.css" media="all" />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<meta property="og:image" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?fit=2048%2C1446&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?fit=2048%2C1446&amp;ssl=1" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1446" /><meta property="og:image:alt" content="BocaHuracanBuffarini" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Este partido abrirá la undécima fecha de la Liga Profesional del Fútbol (LPF) a las 14:15 con arbitraje de Pablo Dóvalo y transmisión de Fox Sports Premium." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_AR" /><meta property="og:site_name" content="Sin Mordaza" /><meta property="og:title" content="Sarmiento y Huracán jugarán esta tarde en Junín" /><meta property="og:url" content="https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html" /><meta property="og:updated_time" content="2021-09-13T09:25:37-03:00" /><meta property="article:tag" content="AFA" /><meta property="article:published_time" content="2021-09-13T12:25:37+00:00" /><meta property="article:modified_time" content="2021-09-13T12:25:37+00:00" /><meta property="article:author" content="https://sinmordaza.com/noticia/author/operador2" /><meta property="article:section" content="Fútbol" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Sarmiento y Huracán jugarán esta tarde en Junín" /><meta property="twitter:description" content="Este partido abrirá la undécima fecha de la Liga Profesional del Fútbol (LPF) a las 14:15 con arbitraje de Pablo Dóvalo y transmisión de Fox Sports Premium." /><meta property="twitter:url" content="https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html" /><meta property="twitter:image" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?fit=2048%2C1446&amp;ssl=1" /><meta property="profile:first_name" content="Jorge" /><meta property="profile:last_name" content="Battagliotti" /><meta property="profile:username" content="Jorge Battagliotti" />
<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/229010" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinmordaza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinmordaza.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://sinmordaza.com/?p=229010' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"b62fe28f94","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"b62fe28f94","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"b62fe28f94","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","postId":42};
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/sinmordaza.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";
var td_get_template_directory_uri="https:\/\/sinmordaza.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d92d2b";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="5eb71b87cf";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-61214404-1');
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '282803782343317');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />

<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #d92d2b;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #d92d2b;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #d92d2b;
}
.tdm-btn-style1 {
background-color: #d92d2b;
}
.tdm-btn-style2:before {
border-color: #d92d2b;
}
.tdm-btn-style2 {
color: #d92d2b;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #d92d2b;
-moz-box-shadow: 0 2px 16px #d92d2b;
box-shadow: 0 2px 16px #d92d2b;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #d92d2b;
-moz-box-shadow: 0 4px 26px #d92d2b;
box-shadow: 0 4px 26px #d92d2b;
}
</style>
<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;
}
}
.td-header-top-menu {
font-size: 18px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 18px;
}
</style></head>
<body class="post-template-default single single-post postid-229010 single-format-standard td-standard-pack sarmiento-y-huracan-jugaran-esta-tarde-en-junin global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
lunes, 13 de septiembre 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" />
<span class="td-visual-hidden">Sin Mordaza</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza" width="300" height="300" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" height="100" />
</a>
</div>
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="229010" data-autoload-type="" data-autoload-count="5">
<style>
.tdb-autoload-wrap {
position: relative;
}
.tdb-autoload-wrap .tdb-loader-autoload {
top: auto !important;
bottom: 50px !important;
}
.tdb-autoload-debug {
display: none;
width: 1068px;
margin-right: auto;
margin-left: auto;
}
@media (min-width: 1019px) and (max-width: 1018px) {
.tdb-autoload-debug {
width: 740px;
}
}
@media (max-width: 767px) {
.tdb-autoload-debug {
display: none;
width: 100%;
padding-left: 20px;
padding-right: 20px;
}
}
</style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-42" class="post-42 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_6{
margin-top:50px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7">
<style>
/* inline tdc_css att */
.tdi_7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_7{
padding-top:6px !important;
}
}
</style>
<style>
/* custom css */
.tdb_title{
margin-bottom: 19px;
}.tdb_title.tdb-content-horiz-center{
text-align: center;
}.tdb_title.tdb-content-horiz-center .tdb-title-line{
margin: 0 auto;
}.tdb_title.tdb-content-horiz-right{
text-align: right;
}.tdb_title.tdb-content-horiz-right .tdb-title-line{
margin-left: auto;
margin-right: 0;
}.tdb-title-text{
display: inline-block;
position: relative;
margin: 0;
word-wrap: break-word;
font-size: 30px;
line-height: 38px;
font-weight: 700;
}.tdb-first-letter{
position: absolute;
-webkit-user-select: none;
user-select: none;
pointer-events: none;
text-transform: uppercase;
color: rgba(0, 0, 0, 0.08);
font-size: 6em;
font-weight: 300;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
left: -0.36em;
z-index: -1;
-webkit-text-fill-color: initial;
}.tdb-title-line{
display: none;
position: relative;
}.tdb-title-line:after{
content: '';
width: 100%;
position: absolute;
background-color: #4db2ec;
top: 0;
left: 0;
margin: auto;
}.tdb-single-title .tdb-title-text{
font-size: 41px;
line-height: 50px;
font-weight: 400;
}.tdi_7 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_7 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_7{
text-align: left;
}.tdi_7 .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Sarmiento y Huracán jugarán esta tarde en Junín</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8">
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:8px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_subtitle{
margin-bottom: 14px;
}.tdb_single_subtitle p,
.tdb_single_subtitle h1,
.tdb_single_subtitle h2,
.tdb_single_subtitle h3,
.tdb_single_subtitle h4{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 16px;
font-style: italic;
font-weight: 300;
line-height: 24px;
margin-top: 0;
margin-bottom: 0;
color: #747474;
}.tdb_single_subtitle.tdb-content-horiz-center{
text-align: center;
}.tdb_single_subtitle.tdb-content-horiz-right{
text-align: right;
}.td-theme-wrap .tdi_8{
text-align: left;
}.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_8 p,
.tdi_8 h1,
.tdi_8 h2,
.tdi_8 h3,
.tdi_8 h4{
font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>Este partido abrirá la undécima fecha de la Liga Profesional del Fútbol (LPF) a las 14:15 con arbitraje de Pablo Dóvalo y transmisión de Fox Sports Premium.</p></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_10{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_10,
.tdi_10 .tdc-inner-columns{
display: block;
}.tdi_10 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_10 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_10 .vc_column_inner {
padding-left: 0px;
padding-right: 0px;
}
}
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12{
vertical-align: baseline;
}.tdi_12 .vc_column-inner > .wpb_wrapper,
.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_12{
padding-top:5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:55% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
margin-bottom: 0;
}.tds-icon{
position: relative;
}.tds-icon:after{
content: '';
width: 100%;
height: 100%;
left: 0;
top: 0;
position: absolute;
z-index: -1;
opacity: 0;
-webkit-transition: opacity 0.3s ease;
transition: opacity 0.3s ease;
}.tds-icon svg{
display: block;
}.tdi_13 svg{
width: 10px;
height: auto;
}.tdi_13 .tds-icon-svg-wrap{
width: 13px;
height: 13px;
display: flex;
align-items: center;
justify-content: center;
}.tdi_13 i,
.tdi_13 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_13{
display: inline-block;
}
</style>
<style>
.tdi_14{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_14:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_14 svg{
fill: #cccccc;
}.tdi_14 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_14 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_15">
<style>
/* inline tdc_css att */
.tdi_15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}
</style>
<style>
/* custom css */
.tdb-post-meta{
margin-bottom: 16px;
color: #444;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
font-weight: 400;
clear: none;
vertical-align: middle;
line-height: 1;
}.tdb-post-meta span,
.tdb-post-meta i,
.tdb-post-meta time{
vertical-align: middle;
}.tdb_single_date{
line-height: 30px;
}.tdb_single_date a{
vertical-align: middle;
}.tdb_single_date .tdb-date-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_date svg{
height: auto;
}.tdb_single_date svg,
.tdb_single_date svg *{
fill: #444;
}.tdi_15{
display: inline-block;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
}.tdi_15 svg{
width: 14px;
}.tdi_15 .tdb-date-icon{
margin-right: 5px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15{
font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_15{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-13T09:25:37-03:00">13 de septiembre, 2021</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16 svg{
width: 10px;
height: auto;
}.tdi_16 .tds-icon-svg-wrap{
width: 13px;
height: 13px;
display: flex;
align-items: center;
justify-content: center;
}.tdi_16 i,
.tdi_16 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_16{
display: inline-block;
}
</style>
<style>
.tdi_17{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_17:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_17 svg{
fill: #cccccc;
}.tdi_17 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_17 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_19{
vertical-align: baseline;
}.tdi_19 .vc_column-inner > .wpb_wrapper,
.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_19{
text-align:left !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:45% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_21{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_21,
.tdi_21 .tdc-inner-columns{
display: block;
}.tdi_21 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_23{
vertical-align: baseline;
}.tdi_23 .vc_column-inner > .wpb_wrapper,
.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24">
<style>
/* inline tdc_css att */
.tdi_24{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:-4px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:15px !important;
text-align:left !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_post_share{
margin-bottom: 23px;
}.tdb-share-classic{
position: relative;
height: 20px;
margin-bottom: 15px;
}.tdi_24 .td-post-sharing,
.tdi_24 .tdb-share-classic{
text-align: center;
}.tdi_24 .td-social-share-text{
font-family:Rubik !important;
}.tdi_24 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sarmiento+y+Hurac%C3%A1n+jugar%C3%A1n+esta+tarde+en+Jun%C3%ADn&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sarmiento+y+Hurac%C3%A1n+jugar%C3%A1n+esta+tarde+en+Jun%C3%ADn %0A%0A https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1a25696f78707f796e27497b6877737f746e753a633a526f687b79d9bb743a706f7d7b68d9bb743a7f696e7b3a6e7b687e7f3a7f743a506f74d9b7743c78757e6327726e6e6a692035356973747775687e7b607b347975773574756e7379737b352828232a2b2a37697b6877737f746e75376337726f687b797b7437706f7d7b687b74377f696e7b376e7b687e7f377f7437706f74737434726e7776" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html&text=Sarmiento+y+Hurac%C3%A1n+jugar%C3%A1n+esta+tarde+en+Jun%C3%ADn" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_26,
.tdi_26 .tdc-columns{
min-height: 0;
}.tdi_26,
.tdi_26 .tdc-columns{
display: block;
}.tdi_26 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_26 {
margin-left: -20px;
margin-right: -20px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 20px;
padding-right: 20px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_26 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_26 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_26 .tdc-row-video-background-error,
.tdi_26 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}
</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_28{
vertical-align: baseline;
}.tdi_28 > .wpb_wrapper,
.tdi_28 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_28 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_28 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_28 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_28{
width:calc(100% - 340px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29">
<style>
/* inline tdc_css att */
.tdi_29{
margin-top:25px !important;
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.tdb_single_featured_image{
margin-bottom: 26px;
}.tdb_single_featured_image.tdb-sfi-stretch{
opacity: 0;
}.tdb_single_featured_image.tdb-sfi-stretch,
.tdb_single_featured_image .tdb-block-inner{
-webkit-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}.tdb_single_featured_image img{
display: block;
width: 100%;
}.tdb_single_featured_image video{
max-width: 100%;
}.tdb_single_featured_image .tdb-caption-text{
z-index: 1;
text-align: left;
font-size: 11px;
font-style: italic;
font-weight: normal;
line-height: 17px;
color: #444;
}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
text-align: center;
}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
text-align: right;
}.tdb-no-featured-img{
background-color: #f1f1f1;
width: 100%;
height: 500px;
}.tdb-no-featured-audio{
height: 59px;
}.tdi_29 .td-audio-player{
font-size: 12px;
}.tdi_29 .tdb-caption-text{
margin: 6px 0 0;
color: #777777;
}.tdi_29:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index">
<img width="741" height="486" class="entry-thumb jetpack-lazy-image" src="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?resize=741%2C486&amp;ssl=1" alt title="BocaHuracanBuffarini" data-lazy-srcset="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?resize=741%2C486&amp;ssl=1 741w, https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?zoom=2&amp;resize=741%2C486&amp;ssl=1 1482w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?resize=741%2C486&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img 
width="741" 
height="486" 
class="entry-thumb" 
src="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?resize=741%2C486&ssl=1" srcset="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?resize=741%2C486&ssl=1 741w, https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?zoom=2&resize=741%2C486&ssl=1 1482w" sizes="(max-width: 696px) 100vw, 696px" 
alt="" 
title="BocaHuracanBuffarini"
/></noscript>
</div></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_31{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_31,
.tdi_31 .tdc-inner-columns{
display: block;
}.tdi_31 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_31 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_31 .vc_column_inner {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_31 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_31 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_33{
vertical-align: baseline;
}.tdi_33 .vc_column-inner > .wpb_wrapper,
.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_33{
width:250px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:220px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_33{
display:none !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_34">
<style>
.td_block_template_2.widget > ul > li {
margin-left: 0 !important;
}
.td_block_template_2 .td-block-title {
font-size: 17px;
font-weight: 500;
margin-top: 0;
margin-bottom: 16px;
line-height: 31px;
text-align: left;
}
.td_block_template_2 .td-block-title > * {
color: #000;
}
.td_block_template_2 .td-related-title a {
padding: 0 20px 0 0;
}
@media (max-width: 767px) {
.td_block_template_2 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_2 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
/* inline tdc_css att */
.tdi_34{
margin-top:90px !important;
margin-bottom:-10px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-top:20px !important;
}
}
</style>
<style>
/* custom css */
body .tdi_34 .td-block-title a,
body .tdi_34 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34 .td-block-title a,
body .tdi_34 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_35 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_35">
<style>
/* inline tdc_css att */
.tdi_35{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:24px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_35 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 13px;
margin-bottom: 13px;
display: flex;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_35 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_35 .td-module-container:before{
bottom: -13px;
border-width: 0 0 1px 0;
border-style: dotted;
border-color: #eaeaea;
border-color: #000000;
}.tdi_35 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_35 .entry-thumb{
background-position: center 50%;
}.tdi_35 .td-post-vid-time{
display: block;
}.tdi_35 .td-module-meta-info-bottom{
padding: 0px;
}.tdi_35 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_35 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
}.tdi_35 .td-excerpt{
display: none;
margin: 8px 0 0;
}.tdi_35 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_35 .td-post-category{
display: inline-block;
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_35 .td-author-date{
display: inline;
}.tdi_35 .td-post-author-name{
display: none;
}.tdi_35 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_35 .td-post-date,
.tdi_35 .td-post-author-name span{
display: inline-block;
}.tdi_35 .entry-review-stars{
display: inline-block;
}.tdi_35 .td-icon-star,
.tdi_35 .td-icon-star-empty,
.tdi_35 .td-icon-star-half{
font-size: 15px;
}.tdi_35 .td-module-comments{
display: none;
}.tdi_35 .td-read-more{
display: none;
}.tdi_35 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_35 .td-post-category:hover{
color: #d92d2b;
}.tdi_35 .td-post-author-name a{
color: #666666;
}.tdi_35 .td-post-author-name:hover a{
color: #000000;
}.tdi_35 .td-editor-date,
.tdi_35 .td-editor-date .td-post-author-name a,
.tdi_35 .td-editor-date .entry-date,
.tdi_35 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_35 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_35 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_35 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35 .td-module-container:before{
bottom: -13px;
}.tdi_35 .entry-title{
font-family:Rubik !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/213735-el-dueno-de-la-camioneta-destruida-por-yesica-esta-internado-grave-en-el-cullen.html" rel="bookmark" title="El dueño de la camioneta destruida por Yesica está internado grave en el Cullen">El dueño de la camioneta destruida por Yesica está internado grave en el Cullen</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/interesgeneral" class="td-post-category">Interés General</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/223195-la-primera-dama-embarazada-una-foto-disparo-los-rumores.html" rel="bookmark" title="¿La primera dama embarazada?: una foto disparó los rumores">¿La primera dama embarazada?: una foto disparó los rumores</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones" class="td-post-category">Espectáculos</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/196543-filtraron-un-video-hot-de-luis-novaresio-y-braulio-bauab.html" rel="bookmark" title="Filtraron un &quot;video hot&quot; de Luis Novaresio y Braulio Bauab">Filtraron un &quot;video hot&quot; de Luis Novaresio y Braulio Bauab</a></h3> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_36 td_block_template_1 ">
<style>
/* custom css */
.tdi_36.td-a-rec{
text-align: center;
}.tdi_36 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:160px;height:600px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_38{
vertical-align: baseline;
}.tdi_38 .vc_column-inner > .wpb_wrapper,
.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_38{
width:calc(100% - 250px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:calc(100% - 220px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_39 td_block_template_1 ">
<style>
/* inline tdc_css att */
.tdi_39{
margin-top:25px !important;
}
</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
text-align: center;
}.tdi_39 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap tdb_single_content tdi_40 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_40">
<style>
/* custom css */
.tdb_single_content{
margin-bottom: 0;
*zoom: 1;
}.tdb_single_content:before,
.tdb_single_content:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_content:after{
clear: both;
}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){
margin-left: auto;
margin-right: auto;
}.tdb_single_content a{
pointer-events: auto;
}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
content: 'Article Top Ad' !important;
}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
content: 'Article Inline Ad 1' !important;
}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
content: 'Article Inline Ad 2' !important;
}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
content: 'Article Inline Ad 3' !important;
}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
content: 'Article Bottom Ad' !important;
}.tdb_single_content .id_top_ad,
.tdb_single_content .id_bottom_ad{
clear: both;
margin-bottom: 21px;
text-align: center;
}.tdb_single_content .id_top_ad img,
.tdb_single_content .id_bottom_ad img{
margin-bottom: 0;
}.tdb_single_content .id_top_ad .adsbygoogle,
.tdb_single_content .id_bottom_ad .adsbygoogle{
position: relative;
}.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center{
margin-bottom: 15px;
}.tdb_single_content .id_ad_content-horiz-left img,
.tdb_single_content .id_ad_content-horiz-right img,
.tdb_single_content .id_ad_content-horiz-center img{
margin-bottom: 0;
}.tdb_single_content .id_ad_content-horiz-center{
text-align: center;
}.tdb_single_content .id_ad_content-horiz-center img{
margin-right: auto;
margin-left: auto;
}.tdb_single_content .id_ad_content-horiz-left{
float: left;
margin-top: 9px;
margin-right: 21px;
}.tdb_single_content .id_ad_content-horiz-right{
float: right;
margin-top: 6px;
margin-left: 21px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
width: 300px;
height: 250px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
position: absolute;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
margin: auto;
display: table;
width: 100%;
}.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:17px !important;font-weight:300 !important;
}.tdi_40 li{
line-height:1.8 !important;
}.tdi_40 li:before{
margin-top: 1px;
line-height: 27px !important;
}.tdi_40 .wp-caption-text,
.tdi_40 figcaption{
font-size:12px !important;
}.tdi_40 .tdb-block-inner blockquote p{
color: #004978;
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center {
margin: 0 auto 26px auto;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left {
margin-right: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-right {
margin-left: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .td-a-ad {
float: none;
text-align: center;
}
.tdb_single_content .td-a-ad img {
margin-right: auto;
margin-left: auto;
}
.tdb_single_content .tdc-a-ad {
float: none;
}
}@media print {
.single .td-header-template-wrap,
.single .td-footer-template-wrap,
.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
display: none;
}
.single.td-animation-stack-type0 .post img {
opacity: 1 !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_40 img.aligncenter,
.tdi_40 .aligncenter img{
margin-left: -50px;
width: calc(100% + (2 * 50px));
max-width: none !important;
}.tdi_40,
.tdi_40 > p,
.tdi_40 .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>Sarmiento y Huracán, igualados en la tabla de los promedios, se enfrentarán esta tarde en el estadio Eva Perón de Junín, en un partido con puntos vitales de cara al restablecimiento de los descensos a la segunda división de AFA, a partir del año próximo.</p>
<p><strong>Leer también: <a href="https://sinmordaza.com/noticia/229008-racing-visitara-a-san-lorenzo-en-el-clasico-de-la-fecha-11.html">Racing visitará a San Lorenzo en el clásico de la Fecha 11</a></strong></p>
<p>Este partido abrirá la undécima fecha de la Liga Profesional del Fútbol (LPF) a las 14:15 con arbitraje de Pablo Dóvalo y transmisión de Fox Sports Premium.</p>
<p>Con 1,000 punto de coeficiente, Sarmiento y Huracán se ubican en el fondo de los promedios, sólo por encima de Godoy Cruz de Mendoza y Aldosivi -ambos con 0,978-, que justamente también hoy y a la misma hora jugarán en Mar del Plata.</p>
<p>La combinación de resultados en ambos partidos puede alterar las posiciones en los últimos cuatro escalones de esa tabla, por lo que la victoria deviene necesaria para tomar oxígeno en una pelea de largo aliento por la permanencia en Primera División.</p>
<p>Sarmiento llega de rescatar en valioso empate de visitante frente al puntero Lanús en el último minuto del partido y Huracán, de vencer a Aldosivi (2-0) de local, lo que cortó una serie de ocho fechas sin triunfos.</p>
<p>El historial en la máxima categoría favorece al "Globo" con cuatro victorias, un empate y una derrota en seis enfrentamientos. El único triunfo del "Verde" ocurrió en Junín en la fecha 23 del Campeonato Metropolitano de 1981.</p>
<h5><strong>Probables formaciones</strong></h5>
<p>Sarmiento (Junín): Manuel Vicentini; Martín García, Nicolás Bazzana, Federico Mancinelli y Gabriel Alanís; Guido Mainero, Federico Bravo, Julián Chicco y Yair Arismendi; Sergio Quiroga o Federico Paradela; Jonatan Torres. DT: Mario Sciacqua.</p>
<p>Huracán: Marcos Díaz; Ismael Quilez, Jonathan Galván, Leandro Grimi y César Ibáñez; Franco Cristaldo, Claudio Yacob y Lucas Vera; Nicolás Silva, Jhonatan Candia y Rodrigo Cabral. DT: Frank Darío Kudelka.</p>
<p>Árbitro: Pablo Dóvalo.</p>
<p>Estadio: Sarmiento de Junín.</p>
<p>Hora de inicio: 14:15.</p>
<p>TV: Fox Sports Premium.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_43 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<style>
/* inline tdc_css att */
.tdi_43{
margin-top:20px !important;
margin-bottom:16px !important;
}
</style>
<style>
/* custom css */
.tdi_43 .td-social-share-text{
font-family:Rubik !important;
}.tdi_43 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_43" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sarmiento+y+Hurac%C3%A1n+jugar%C3%A1n+esta+tarde+en+Jun%C3%ADn&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sarmiento+y+Hurac%C3%A1n+jugar%C3%A1n+esta+tarde+en+Jun%C3%ADn %0A%0A https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4d723e382f27282e39701e2c3f2024282339226d346d05383f2c2e8eec236d27382a2c3f8eec236d283e392c6d392c3f29286d28236d0738238ee0236b2f222934702539393d3e7762623e242320223f292c372c632e222062232239242e242c627f7f747d7c7d603e2c3f20242823392260346025383f2c2e2c236027382a2c3f2c2360283e392c60392c3f29286028236027382324236325392021" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html&text=Sarmiento+y+Hurac%C3%A1n+jugar%C3%A1n+esta+tarde+en+Jun%C3%ADn" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* custom css */
.td_block_separator{
width: 100%;
align-items: center;
margin-bottom: 38px;
padding-bottom: 10px;
}.td_block_separator span{
position: relative;
display: block;
margin: 0 auto;
width: 100%;
height: 1px;
border-top: 1px solid #EBEBEB;
}.td_separator_align_left span{
margin-left: 0;
}.td_separator_align_right span{
margin-right: 0;
}.td_separator_dashed span{
border-top-style: dashed;
}.td_separator_dotted span{
border-top-style: dotted;
}.td_separator_double span{
height: 3px;
border-bottom: 1px solid #EBEBEB;
}.td_separator_shadow > span{
position: relative;
height: 20px;
overflow: hidden;
border: 0;
color: #EBEBEB;
}.td_separator_shadow > span > span{
position: absolute;
top: -30px;
left: 0;
right: 0;
margin: 0 auto;
height: 13px;
width: 98%;
border-radius: 100%;
}
/* inline tdc_css att */
.tdi_45{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_47{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_47,
.tdi_47 .tdc-inner-columns{
display: block;
}.tdi_47 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_49{
vertical-align: baseline;
}.tdi_49 .vc_column-inner > .wpb_wrapper,
.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_single_comments tdi_50 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_50">
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50{
margin-bottom:30px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-bottom:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_50{
margin-bottom:10px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
min-height: 34px;
height: auto;
}.tdb_single_comments .comments,
.tdb_single_comments .comment-respond:last-child,
.tdb_single_comments .form-submit{
margin-bottom: 0;
}.is-visually-hidden{
border: 0;
clip: rect(0 0 0 0);
height: 1px;
margin: -1px;
overflow: hidden;
padding: 0;
position: absolute;
width: 1px;
}.tdb-comm-layout3 form,
.tdb-comm-layout5 form{
display: flex;
flex-wrap: wrap;
}.tdb-comm-layout3 .td-form-comment,
.tdb-comm-layout5 .td-form-comment,
.tdb-comm-layout3 .form-submit,
.tdb-comm-layout5 .form-submit{
flex: 0 0 100%;
order: 1;
}.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url{
flex: 0 0 32%;
}.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email{
flex: 0 0 49%;
}.tdb-comm-layout5 .td-form-url{
flex: 0 0 100%;
}.tdi_50 cite a:hover{
color: #004978;
}.tdi_50 .comment-link{
display: inline-block;
}.tdi_50 .comment-reply-link{
color: #004978;
font-family:Rubik !important;
}.tdi_50 .comment-edit-link{
color: #004978;
}.tdi_50 .comment-edit-link:hover{
color: #d92d2b;
}.tdi_50 .comment-reply-link:hover,
.tdi_50 #cancel-comment-reply-link:hover,
.tdi_50 .logged-in-as a:hover{
color: #d92d2b;
}.tdi_50 .comment{
border-bottom-style: dashed;
}.tdi_50 .comment .children{
border-top-style: dashed;
}.tdi_50 .comment-form .submit{
background-color: #004978;
padding: 12px 18px;
font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
}.tdi_50 .comment-form .submit:hover{
background-color: #d92d2b;
}.tdi_50 .avatar{
border-radius: 50px;
}.tdi_50 .td-comments-title a,
.tdi_50 .td-comments-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 cite{
font-family:Rubik !important;
}.tdi_50 .comment-link,
.tdi_50 .comment-edit-link{
font-family:Rubik !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;line-height:1.5 !important;
}.tdi_50 .comment-reply-title{
font-family:Rubik !important;
}.tdi_50 input[type=text],
.tdi_50 textarea{
font-family:Rubik !important;
}.tdi_50 .comment-form-cookies-consent label,
.tdi_50 .logged-in-as,
.tdi_50 .logged-in-as a,
.tdi_50 .td-closed-comments{
font-family:Rubik !important;
}@media (min-width: 767px) {
.tdb-comm-layout2 form,
.tdb-comm-layout4 form {
margin: 0 -10px;
}
.tdb-comm-layout2 .logged-in-as,
.tdb-comm-layout4 .logged-in-as,
.tdb-comm-layout2 .comment-form-input-wrap,
.tdb-comm-layout4 .comment-form-input-wrap,
.tdb-comm-layout2 .form-submit,
.tdb-comm-layout4 .form-submit,
.tdb-comm-layout2 .comment-respond p,
.tdb-comm-layout4 .comment-respond p {
padding: 0 10px;
}
.tdb-comm-layout2 .td-form-author,
.tdb-comm-layout2 .td-form-email {
float: left;
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
float: left;
}
.tdb-comm-layout4 .td-form-author,
.tdb-comm-layout4 .td-form-email {
float: left;
width: 50%;
}
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout3 .td-form-email {
margin-right: 2%;
}
}@media (max-width: 767px) {
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email {
flex: 0 0 100%;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .td-comments-title a,
.tdi_50 .td-comments-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .td-comments-title a,
.tdi_50 .td-comments-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;font-size:13px !important;line-height:1.5 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_50 .td-comments-title a,
.tdi_50 .td-comments-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_50 .comment-content p{
font-family:Rubik !important;font-size:12px !important;line-height:1.5 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>
/* custom css */
.tdi_52{
vertical-align: baseline;
}.tdi_52 > .wpb_wrapper,
.tdi_52 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_52 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_52 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_52 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_52{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:220px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53 td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_53{
margin-top:25px !important;
}
</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
text-align: center;
}.tdi_53 .td-element-style{
z-index: -1;
}.tdi_53 .td-spot-id-spot_img_hidden{
display: none;
}.tdi_53 .td-adspot-title{
display: block;
}
</style><div style="display: inline-block"><a href="https://www.bungeargentina.com/instalaciones/complejo-industrial-puerto-general-san-martin" target="blank" class="td_spot_img_all"><img src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/10/BUNGE_banner_300x250px_v02-3.jpg?w=696&#038;ssl=1" alt="spot_img" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/10/BUNGE_banner_300x250px_v02-3.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/10/BUNGE_banner_300x250px_v02-3.jpg?w=696&#038;ssl=1"  alt="spot_img" data-recalc-dims="1" /></noscript></a></div></div><div class="td_block_wrap td_block_title tdi_55 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_55">
<style>
/* inline tdc_css att */
.tdi_55{
margin-top:25px !important;
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_55 .td-block-title a,
body .tdi_55 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}body .tdi_55 .td-block-title{
text-align: center;
}body .tdi_55.td_block_template_4 .td-block-title > *:before,
body .tdi_55.td_block_template_17 .td-block-title:after,
body .tdi_55.td_block_template_13 .td-block-subtitle,
body .tdi_55.td_block_template_9 .td-block-title:after{
right: 0;
left: 0;
}body .tdi_55.td_block_template_5 .td-block-title > *{
border-width: 0 0 0 4px;
}body .tdi_55.td_block_template_8 .td-block-title > *{
padding-left: 20px;
padding-right: 20px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_55 .td-block-title a,
body .tdi_55 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_56 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_56">
<style>
/* inline tdc_css att */
.tdi_56{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
margin-bottom:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_56 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_56 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_56 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_56 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_56 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_56 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_56 .entry-thumb{
background-position: center 50%;
}.tdi_56 .td-image-wrap{
padding-bottom: 66%;
}.tdi_56 .td-post-vid-time{
display: block;
}.tdi_56 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_56 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:20px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_56 .td-excerpt{
margin: 8px 0 0;
}.tdi_56 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_56 .td-post-category{
display: inline-block;
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_56 .td-author-date{
display: inline;
}.tdi_56 .td-post-author-name{
display: none;
}.tdi_56 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_56 .td-post-date,
.tdi_56 .td-post-author-name span{
display: inline-block;
}.tdi_56 .entry-review-stars{
display: inline-block;
}.tdi_56 .td-icon-star,
.tdi_56 .td-icon-star-empty,
.tdi_56 .td-icon-star-half{
font-size: 15px;
}.tdi_56 .td-module-comments{
display: none;
}.tdi_56 .td-read-more{
display: none;
}.tdi_56 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_56 .td-post-category:hover{
color: #000000;
}.tdi_56 .td-post-author-name a{
color: #666666;
}.tdi_56 .td-post-author-name:hover a{
color: #d92d2b;
}.tdi_56 .td-editor-date,
.tdi_56 .td-editor-date .td-post-author-name a,
.tdi_56 .td-editor-date .entry-date,
.tdi_56 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_56 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_56 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_56 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_56 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_56 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_56 .td-module-container:before{
bottom: -18px;
}.tdi_56 .td-image-wrap{
padding-bottom: 60%;
}.tdi_56 .td-excerpt{
display: none;
}.tdi_56 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_56 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_56 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_56 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_56 .td-module-container:before{
bottom: -18px;
}.tdi_56 .td-excerpt{
display: none;
}.tdi_56 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_56 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_56 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_56 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_56 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_56 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_56 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228995-natalia-capparelli-se-despego-del-resto-y-fue-la-gran-ganadora-en-reconquista.html" rel="bookmark" class="td-image-wrap " title="Natalia Capparelli se despegó del resto y fue la gran ganadora en Reconquista"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-caparelli-392021.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/ciudades/reconquista-menu/reconquista" class="td-post-category">Reconquista</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228995-natalia-capparelli-se-despego-del-resto-y-fue-la-gran-ganadora-en-reconquista.html" rel="bookmark" title="Natalia Capparelli se despegó del resto y fue la gran ganadora en Reconquista">Natalia Capparelli se despegó del resto y fue la gran ganadora en Reconquista</a></h3><div class="td-excerpt">La concejal, que busca su reelección, obtuvo 8.249 votos sobre el 97,84% de las mesas escrutadas.</div> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_57 td_block_template_1 ">
<style>
/* custom css */
.tdi_57.td-a-rec{
text-align: center;
}.tdi_57 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_58 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_58">
<style>
/* inline tdc_css att */
.tdi_58{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_58 .td-block-title a,
body .tdi_58 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_58 .td-block-title a,
body .tdi_58 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_59 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_59">
<style>
/* inline tdc_css att */
.tdi_59{
margin-bottom:36px !important;
}
</style>
<style>
/* custom css */
.tdi_59 .td-image-wrap{
padding-bottom: 100%;
}.tdi_59 .entry-thumb{
background-position: center 50%;
}.tdi_59 .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 0;
}.ie10 .tdi_59 .td-image-container,
.ie11 .tdi_59 .td-image-container{
flex: 0 0 auto;
}.tdi_59 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.ie10 .tdi_59 .td-module-meta-info,
.ie11 .tdi_59 .td-module-meta-info{
flex: 1;
}.tdi_59 .td-module-meta-info{
padding: 0 0 0 16px;
border-color: #eaeaea;
}.tdi_59 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_59 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_59 .td-module-container:before{
bottom: -15px;
border-color: #000000;
}.tdi_59 .td-post-vid-time{
display: block;
}.tdi_59 .td-post-category{
padding: 0 0 6px;
display: inline-block;
background-color: rgba(0,0,0,0);
color: #004978;
font-family:Rubik !important;font-size:15px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_59 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_59 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_59 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_59 .td-read-more{
display: none;
}.tdi_59 .td-author-date{
display: inline;
}.tdi_59 .td-post-author-name{
display: none;
}.tdi_59 .td-post-date,
.tdi_59 .td-post-author-name span{
display: inline-block;
}.tdi_59 .entry-review-stars{
display: inline-block;
}.tdi_59 .td-icon-star,
.tdi_59 .td-icon-star-empty,
.tdi_59 .td-icon-star-half{
font-size: 15px;
}.tdi_59 .td-module-comments{
display: none;
}.tdi_59 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_59 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_59 .td-post-category:hover{
color: #af1515;
}.tdi_59 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_59 .td-post-author-name a{
color: #666666;
}.tdi_59 .td-post-author-name:hover a{
color: #000000;
}.tdi_59 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_59 .td-editor-date,
.tdi_59 .td-editor-date .td-post-author-name a,
.tdi_59 .td-editor-date .entry-date,
.tdi_59 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_59 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_59 .td-module-container:before{
bottom: -10px;
}.tdi_59 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_59 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_59 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_59 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59 .td-image-container{
flex: 0 0 28%;
width: 28%;
}.ie10 .tdi_59 .td-image-container,
.ie11 .tdi_59 .td-image-container{
flex: 0 0 auto;
}.tdi_59 .td-module-meta-info{
padding: 0 0 0 12px;
}.tdi_59 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_59 .td-module-container:before{
bottom: -10px;
}.tdi_59 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_59 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_59 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_59 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_59 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_59 .td-module-container:before{
bottom: -15px;
}.tdi_59 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_59 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_59 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_59 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/229008-racing-visitara-a-san-lorenzo-en-el-clasico-de-la-fecha-11.html" rel="bookmark" class="td-image-wrap " title="Racing visitará a San Lorenzo en el clásico de la Fecha 11"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/05/aaaaaaa-7.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/229008-racing-visitara-a-san-lorenzo-en-el-clasico-de-la-fecha-11.html" rel="bookmark" title="Racing visitará a San Lorenzo en el clásico de la Fecha 11">Racing visitará a San Lorenzo en el clásico de la Fecha 11</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228997-juntos-por-el-cambio-la-fuerza-que-pinto-de-amarrillo-el-mapa-de-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Juntos por el Cambio, la fuerza que pintó de amarrillo el mapa de Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/sm-mapa-130921.jpeg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228997-juntos-por-el-cambio-la-fuerza-que-pinto-de-amarrillo-el-mapa-de-santa-fe.html" rel="bookmark" title="Juntos por el Cambio, la fuerza que pintó de amarrillo el mapa de Santa Fe">Juntos por el Cambio, la fuerza que pintó de amarrillo el mapa de Santa Fe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/229002-cristaldo-trabaja-con-el-objetivo-de-llegar-ante-river.html" rel="bookmark" class="td-image-wrap " title="Cristaldo trabaja con el objetivo de llegar ante River"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/E6h5bCfWEAMAD_D.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/newells" class="td-post-category">Newell's</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/229002-cristaldo-trabaja-con-el-objetivo-de-llegar-ante-river.html" rel="bookmark" title="Cristaldo trabaja con el objetivo de llegar ante River">Cristaldo trabaja con el objetivo de llegar ante River</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228995-natalia-capparelli-se-despego-del-resto-y-fue-la-gran-ganadora-en-reconquista.html" rel="bookmark" class="td-image-wrap " title="Natalia Capparelli se despegó del resto y fue la gran ganadora en Reconquista"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-caparelli-392021.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/ciudades/reconquista-menu/reconquista" class="td-post-category">Reconquista</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228995-natalia-capparelli-se-despego-del-resto-y-fue-la-gran-ganadora-en-reconquista.html" rel="bookmark" title="Natalia Capparelli se despegó del resto y fue la gran ganadora en Reconquista">Natalia Capparelli se despegó del resto y fue la gran ganadora en Reconquista</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_60" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_61,
.tdi_61 .tdc-columns{
min-height: 0;
}.tdi_61,
.tdi_61 .tdc-columns{
display: block;
}.tdi_61 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_61{
text-align:left !important;
}
.tdi_61 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_63{
vertical-align: baseline;
}.tdi_63 > .wpb_wrapper,
.tdi_63 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_63 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_63 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_63 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_65  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_65{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="td_block_wrap td_block_title tdi_66 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_66">
<style>
.td_block_template_5 .td-block-title {
font-size: 16px;
font-weight: 500;
margin-top: 0;
margin-bottom: 26px;
line-height: 25px;
color: #000;
text-align: left;
}
.td_block_template_5 .td-block-title > * {
padding: 0 12px;
border-width: 0 0 0 4px;
border-style: solid;
border-color: #4db2ec;
}
.td_block_template_5 .td-subcat-filter,
.td_block_template_5 .td-subcat-dropdown {
line-height: 25px;
}
@media (max-width: 767px) {
.td_block_template_5 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_5 .td-related-title:last-child {
border: none;
}
.td_block_template_5 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
/* inline tdc_css att */
.tdi_66{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_66 .td-block-title a,
body .tdi_66 .td-block-title span{
font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_66 .td-block-title a,
body .tdi_66 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_66 .td-block-title a,
body .tdi_66 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_66 .td-block-title a,
body .tdi_66 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div></div><div class="td_block_wrap tdb_single_tags tdi_67 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_67">
<style>
/* inline tdc_css att */
.tdi_67{
border-color:#004978 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}
</style>
<style>
/* custom css */
.tdb_single_tags{
margin-bottom: 2px;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-weight: 600;
}.tdb_single_tags span,
.tdb_single_tags a{
font-size: 11px;
}.tdb_single_tags span{
text-transform: uppercase;
}.tdb_single_tags a:hover{
background-color: #4db2ec;
border-color: #4db2ec;
color: #fff;
}.tdb_single_tags ul{
display: inline-block;
margin: 0;
list-style-type: none;
font-size: 0;
}.tdb_single_tags li{
display: inline-block;
margin-left: 0;
}.tdi_67 span{
margin-right: 20px;
padding: 0px;
color: #fff;
background-color: #222;
}.tdi_67 a{
margin-right: 15px;
padding: 1px 7px 2px;
border: 0px solid #ededed;
color: #ffffff;
background-color: #d92d2b;
font-size:15px !important;text-transform:uppercase !important;
}.tdi_67 a:hover{
background-color: #004978;
}.tdi_67 a,
.tdi_67 span{
border-radius: 7px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67 a{
border: 0px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 a{
border: 0px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_67 a{
border: 0px solid #ededed;
}
}
</style>
<div class="tdi_67_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_67_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:100% !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://sinmordaza.com/noticia/tag/afa">AFA</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_69 " style="height: 62px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_71{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-bottom:30px !important;
}
}
</style></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_72 td_block_template_1 ">
<style>
/* custom css */
.tdi_72.td-a-rec{
text-align: center;
}.tdi_72 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_73 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_73">
<style>
.td-theme-wrap .tdi_73 .td-block-title > *,
.td-theme-wrap .tdi_73 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_73 .td-subcat-item a:hover,
.td-theme-wrap .tdi_73 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_73 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_73 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_73 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_73 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_73 .td_quote_on_blocks,
.td-theme-wrap .tdi_73 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_73 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_73 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_73 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_73 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_73 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_73 .td-read-more a,
.td-theme-wrap .tdi_73 .td-weather-information:before,
.td-theme-wrap .tdi_73 .td-weather-week:before,
.td-theme-wrap .tdi_73 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_73 .td-post-category,
.td-theme-wrap .tdi_73 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_73{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_73 .td-block-title a,
body .tdi_73 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_73 .td-block-title a,
body .tdi_73 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_73 .td-block-title a,
body .tdi_73 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_73 .td-block-title a,
body .tdi_73 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_74 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_74">
<style>
/* custom css */
.tdi_74 .td_module_wrap{
width: 20%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_74 .td_module_wrap:nth-child(5n+1){
clear: both;
}.tdi_74 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_74 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none;
}.tdi_74 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_74 .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_74 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}body .tdi_74 .td_block_inner .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_74 .entry-thumb{
background-position: center 56%;
}.tdi_74 .td-image-wrap{
padding-bottom: 50%;
}.tdi_74 .td-post-vid-time{
display: block;
}.tdi_74 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_74 .td-excerpt{
display: block;
}.tdi_74 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_74 .td-post-category{
display: none;
line-height:1 !important;font-weight:400 !important;
}.tdi_74 .td-author-date{
display: inline;
}.tdi_74 .td-post-author-name{
display: inline-block;
}.tdi_74 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_74 .td-post-date,
.tdi_74 .td-post-author-name span{
display: inline-block;
}.tdi_74 .entry-review-stars{
display: inline-block;
}.tdi_74 .td-icon-star,
.tdi_74 .td-icon-star-empty,
.tdi_74 .td-icon-star-half{
font-size: 15px;
}.tdi_74 .td-module-comments{
display: block;
}.tdi_74 .td-read-more{
display: none;
}.tdi_74 .entry-title{
font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_74 .td-editor-date,
.tdi_74 .td-editor-date .td-post-author-name a,
.tdi_74 .td-editor-date .entry-date,
.tdi_74 .td-module-comments a{
font-weight:400 !important;
}.tdi_74 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_74 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_74 .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_74 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_74 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_74 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_74 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_74 .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_74 .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_74 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_74 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_74 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_74 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_74 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_74 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_74 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_74 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228894-los-primeros-resultados-de-la-paso-para-el-concejo-santafesino.html" rel="bookmark" class="td-image-wrap " title="Los primeros resultados de la PASO para el Concejo santafesino"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/08/concejosantafe2008.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228894-los-primeros-resultados-de-la-paso-para-el-concejo-santafesino.html" rel="bookmark" title="Los primeros resultados de la PASO para el Concejo santafesino">Los primeros resultados de la PASO para el Concejo santafesino</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">A las 20:33 HORAS se habían actualizado el 2,04% de las 933 mesas. Los resultados parciales no son representativos pero, a la espera de las mesas testigo de los partidos, es un escenario a tener en cuenta.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/219465-coty-hernandez-se-suma-a-la-politica.html" rel="bookmark" class="td-image-wrap " title="&quot;Coty&quot; Hernández se suma a la política"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-Coty-280721-1.jpg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/219465-coty-hernandez-se-suma-a-la-politica.html" rel="bookmark" title="&quot;Coty&quot; Hernández se suma a la política">&quot;Coty&quot; Hernández se suma a la política</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Como cabeza de la lista (Creo en Santa Fe - Somos Futuro), el cantante intentará llegar al Congreso como diputado nacional. Este año, la Cámara baja renueva 9 bancas. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228879-de-cuanto-es-la-multa-por-no-votar-en-las-paso.html" rel="bookmark" class="td-image-wrap " title="De cuánto es la multa por no votar en las PASO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-paso-982021.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228879-de-cuanto-es-la-multa-por-no-votar-en-las-paso.html" rel="bookmark" title="De cuánto es la multa por no votar en las PASO">De cuánto es la multa por no votar en las PASO</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La Cámara Nacional Electoral creó el Registro de Infractores para aquellos que deban realizar el trámite de justificación y saldar la deuda.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228931-carolina-losada-la-ganadora-en-la-interna-de-juntos-por-el-cambio.html" rel="bookmark" class="td-image-wrap " title="Carolina Losada, la ganadora en la interna de Juntos por el Cambio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/sm-losada-130821.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228931-carolina-losada-la-ganadora-en-la-interna-de-juntos-por-el-cambio.html" rel="bookmark" title="Carolina Losada, la ganadora en la interna de Juntos por el Cambio">Carolina Losada, la ganadora en la interna de Juntos por el Cambio</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Carolina Losada punteaba la interna de Juntos por el Cambio y en segundo lugar Maximiliano Pullaro. En tanto, Federico Angelini quedó tercero y José Corral cuarto.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228025-colon-y-los-cambios-en-la-defensa-para-visitar-a-arsenal.html" rel="bookmark" class="td-image-wrap " title="Colón y los cambios en la defensa para visitar a Arsenal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/a.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228025-colon-y-los-cambios-en-la-defensa-para-visitar-a-arsenal.html" rel="bookmark" title="Colón y los cambios en la defensa para visitar a Arsenal">Colón y los cambios en la defensa para visitar a Arsenal</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Eduardo Domínguez comenzó a probar el once titular para jugar en Sarandí. Vuelve Facundo Mura y está descartado Paolo Goltz.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228914-santa-fe-mudallel-gano-la-interna-del-pj-y-chuchi-molina-la-de-juntos-por-el-cambio.html" rel="bookmark" class="td-image-wrap " title="Santa Fe: Mudallel ganó la interna del PJ y &quot;Chuchi&quot; Molina la de Juntos por el Cambio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/mudallel-e1631494177509.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228914-santa-fe-mudallel-gano-la-interna-del-pj-y-chuchi-molina-la-de-juntos-por-el-cambio.html" rel="bookmark" title="Santa Fe: Mudallel ganó la interna del PJ y &quot;Chuchi&quot; Molina la de Juntos por el Cambio">Santa Fe: Mudallel ganó la interna del PJ y &quot;Chuchi&quot; Molina la de Juntos por el Cambio</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Ambas precandidatas obtuvieron alrededor de un 30 por ciento de votos en la interna, hasta las 21:20 horas del domingo. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228521-uno-de-los-equipos-de-santa-fe-sera-liberado-en-la-fecha-11-de-la-liga-profesional.html" rel="bookmark" class="td-image-wrap " title="Uno de los equipos de Santa Fe será liberado en la Fecha 11 de la Liga Profesional"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/Picada-Patido-00.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228521-uno-de-los-equipos-de-santa-fe-sera-liberado-en-la-fecha-11-de-la-liga-profesional.html" rel="bookmark" title="Uno de los equipos de Santa Fe será liberado en la Fecha 11 de la Liga Profesional">Uno de los equipos de Santa Fe será liberado en la Fecha 11 de la Liga Profesional</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Entre lunes y miércoles se llevará a cabo la jornada once de Primera división. Habrá como siempre dos partidos "gratis".</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228926-clara-garcia-triunfa-ampliamente-en-la-interna-del-frente-amplio-progresista.html" rel="bookmark" class="td-image-wrap " title="Clara García triunfa ampliamente en la interna del Frente Amplio Progresista"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/E_IbaQsX0AE8131.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228926-clara-garcia-triunfa-ampliamente-en-la-interna-del-frente-amplio-progresista.html" rel="bookmark" title="Clara García triunfa ampliamente en la interna del Frente Amplio Progresista">Clara García triunfa ampliamente en la interna del Frente Amplio Progresista</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La precandidata por la lista "Adelante" superaba, a las 23,30 horas del domingo, por más del doble a la nómina "Preparados para Santa Fe". </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228915-en-rafaela-viotti-se-ubica-al-frente-en-juntos-por-el-cambio-y-racca-en-el-frente-de-todos.html" rel="bookmark" class="td-image-wrap " title="En Rafaela, Viotti se ubica al frente en Juntos por el Cambio y Racca en el Frente de Todos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-Leonardo-Viotti-Concejal-de-Rafaela-120921.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228915-en-rafaela-viotti-se-ubica-al-frente-en-juntos-por-el-cambio-y-racca-en-el-frente-de-todos.html" rel="bookmark" title="En Rafaela, Viotti se ubica al frente en Juntos por el Cambio y Racca en el Frente de Todos">En Rafaela, Viotti se ubica al frente en Juntos por el Cambio y Racca en el Frente de Todos</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En Rafaela se renovarán en noviembre cinco de las 10 bancas que conforman el Concejo. Se presentaron 15 listas en estas elecciones. Ya se escrutó el 30% de los votos y Viotti de Juntos por el Cambio es el candidato más votado.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228924-lewandowski-se-impuso-sobre-rossi-en-la-interna-del-frente-de-todos.html" rel="bookmark" class="td-image-wrap " title="Lewandowski se impuso sobre Rossi en la interna del Frente de Todos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-aa3.webp?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228924-lewandowski-se-impuso-sobre-rossi-en-la-interna-del-frente-de-todos.html" rel="bookmark" title="Lewandowski se impuso sobre Rossi en la interna del Frente de Todos">Lewandowski se impuso sobre Rossi en la interna del Frente de Todos</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Hasta el momento, se escrutó el 57,77 por ciento de las mesas.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_76  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_76{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_77 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_77">
<style>
.td-theme-wrap .tdi_77 .td-block-title > *,
.td-theme-wrap .tdi_77 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_77 .td-subcat-item a:hover,
.td-theme-wrap .tdi_77 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_77 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_77 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_77 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_77 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_77 .td_quote_on_blocks,
.td-theme-wrap .tdi_77 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_77 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_77 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_77 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_77 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_77 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_77 .td-read-more a,
.td-theme-wrap .tdi_77 .td-weather-information:before,
.td-theme-wrap .tdi_77 .td-weather-week:before,
.td-theme-wrap .tdi_77 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_77 .td-post-category,
.td-theme-wrap .tdi_77 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_77{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_77 .td-block-title a,
body .tdi_77 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_77 .td-block-title a,
body .tdi_77 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_77 .td-block-title a,
body .tdi_77 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_77 .td-block-title a,
body .tdi_77 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_78 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_78">
<style>
/* custom css */
.tdi_78 .td_module_wrap{
width: 25%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_78 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_78 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_78 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_78 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_78 .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_78 .td-module-container:before{
bottom: -18px;
border-width: 0 0 1px 0;
border-style: solid;
border-color: #eaeaea;
border-color: #eaeaea;
}.tdi_78 .entry-thumb{
background-position: center 50%;
}.tdi_78 .td-post-vid-time{
display: block;
}.tdi_78 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_78 .td-excerpt{
display: block;
}.tdi_78 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_78 .td-post-category{
display: inline-block;
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_78 .td-author-date{
display: inline;
}.tdi_78 .td-post-author-name{
display: inline-block;
}.tdi_78 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_78 .td-post-date,
.tdi_78 .td-post-author-name span{
display: inline-block;
}.tdi_78 .entry-review-stars{
display: inline-block;
}.tdi_78 .td-icon-star,
.tdi_78 .td-icon-star-empty,
.tdi_78 .td-icon-star-half{
font-size: 15px;
}.tdi_78 .td-module-comments{
display: block;
}.tdi_78 .td-read-more{
display: none;
}.tdi_78 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_78 .td-editor-date,
.tdi_78 .td-editor-date .td-post-author-name a,
.tdi_78 .td-editor-date .entry-date,
.tdi_78 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_78 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_78 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_78 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_78 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_78 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_78 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_78 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_78 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_78 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_78 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_78 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_78 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_78 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_78 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_78 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_78 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_78 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_78 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228960-tres-cambios-en-colon-para-visitar-a-arsenal.html" rel="bookmark" class="td-image-wrap " title="Colón probó un equipo para visitar a Arsenal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/bruno-bianchi_862x485.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228960-tres-cambios-en-colon-para-visitar-a-arsenal.html" rel="bookmark" title="Colón probó un equipo para visitar a Arsenal">Colón probó un equipo para visitar a Arsenal</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El técnico Sabalero probó un equipo pensando en el partido del martes ante los de Sarandí.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228883-la-participacion-en-los-comicios-supero-la-barrera-del-60-por-ciento.html" rel="bookmark" class="td-image-wrap " title="La participación en los comicios superó la barrera del 60 por ciento"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-urna-492021.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228883-la-participacion-en-los-comicios-supero-la-barrera-del-60-por-ciento.html" rel="bookmark" title="La participación en los comicios superó la barrera del 60 por ciento">La participación en los comicios superó la barrera del 60 por ciento</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El secretario electoral Pablo Ayala admitió demoras pero señaló que flexibilizaron a tiempo el protocolo para votar.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/nacionales" class="td-post-category">Nacionales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228908-para-el-fdt-el-67-de-asistencia-demuestra-que-los-argentinos-quieren-participar.html" rel="bookmark" class="td-image-wrap " title="Para el FdT el 67% de asistencia demuestra que los argentinos &quot;quieren participar&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-alberto-cristina-090921.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228908-para-el-fdt-el-67-de-asistencia-demuestra-que-los-argentinos-quieren-participar.html" rel="bookmark" title="Para el FdT el 67% de asistencia demuestra que los argentinos &quot;quieren participar&quot;">Para el FdT el 67% de asistencia demuestra que los argentinos &quot;quieren participar&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La Cámara Nacional Electoral (CNE) informó que a las 18 había acudido a votar el 67% de los inscriptos en el padrón de 34 millones de personas.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/judiciales" class="td-post-category">Judiciales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228903-la-justicia-federal-de-santa-fe-recibio-mas-de-80-denuncias.html" rel="bookmark" class="td-image-wrap " title="La Justicia Federal de Santa Fe recibió más de 80 denuncias"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/09/SM-elecciones-padron-voto-06092020.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228903-la-justicia-federal-de-santa-fe-recibio-mas-de-80-denuncias.html" rel="bookmark" title="La Justicia Federal de Santa Fe recibió más de 80 denuncias">La Justicia Federal de Santa Fe recibió más de 80 denuncias</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Muchas de ellas fueron publicidades en redes sociales que habrían violado la veda electoral. No se registró obstaculización del transporte de urnas ni tampoco sustracción de urnas o de boletas.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228892-aeberhard-nos-estan-llegando-datos-alentadores-pero-todavia-no-hay-tendencia.html" rel="bookmark" class="td-image-wrap " title="Aeberhard: &quot;Nos están llegando datos alentadores, pero todavía no hay tendencia&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-12-at-20.01.28.jpeg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228892-aeberhard-nos-estan-llegando-datos-alentadores-pero-todavia-no-hay-tendencia.html" rel="bookmark" title="Aeberhard: &quot;Nos están llegando datos alentadores, pero todavía no hay tendencia&quot;">Aeberhard: &quot;Nos están llegando datos alentadores, pero todavía no hay tendencia&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La precandidata a concejal por Mejor Santa Fe aseguró que, "en todas las mesas que estamos relevando tenemos intención de voto".</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228805-perotti-el-dia-esta-bueno-e-invita-a-la-gente-a-que-se-presente-a-votar.html" rel="bookmark" class="td-image-wrap " title="Perotti: &quot;El día está bueno e invita a la gente a que se presente a votar&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/Omar-Perotti-voto-1-scaled-e1631464730377.jpg?resize=696%2C464&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228805-perotti-el-dia-esta-bueno-e-invita-a-la-gente-a-que-se-presente-a-votar.html" rel="bookmark" title="Perotti: &quot;El día está bueno e invita a la gente a que se presente a votar&quot;">Perotti: &quot;El día está bueno e invita a la gente a que se presente a votar&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El gobernado de Santa Fe se refirió a las PASO y sostuvo que "siempre votan menos que en las elecciones generales". Además, hizo alusión a la inseguridad en el territorio santafesino. "Se está trabajando y los resultados no se van a ver de la noche a la mañana", aseveró. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario" class="td-post-category">Rosario</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228869-javkin-las-paso-son-una-oportunidad-para-escuchar-a-la-gente-tras-un-ano-y-medio-en-pandemia.html" rel="bookmark" class="td-image-wrap " title="Javkin: &quot;Las Paso son una oportunidad para escuchar a la gente tras un año y medio en pandemia&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-javkin-.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228869-javkin-las-paso-son-una-oportunidad-para-escuchar-a-la-gente-tras-un-ano-y-medio-en-pandemia.html" rel="bookmark" title="Javkin: &quot;Las Paso son una oportunidad para escuchar a la gente tras un año y medio en pandemia&quot;">Javkin: &quot;Las Paso son una oportunidad para escuchar a la gente tras un año y medio en pandemia&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El intendente de Rosario dijo que a través de los comicios se podrá escuchar por primera vez la opinión de la gente tras "un año y medio terrible".</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/reconquista-menu/avellaneda" class="td-post-category">Avellaneda</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228858-dionisio-scarpin-hoy-los-que-hablan-son-los-ciudadanos.html" rel="bookmark" class="td-image-wrap " title="Dionisio Scarpin: &quot;Hoy los que hablan son los ciudadanos&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-scarpin-120921.jpg?resize=696%2C720&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228858-dionisio-scarpin-hoy-los-que-hablan-son-los-ciudadanos.html" rel="bookmark" title="Dionisio Scarpin: &quot;Hoy los que hablan son los ciudadanos&quot;">Dionisio Scarpin: &quot;Hoy los que hablan son los ciudadanos&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El actual intendente de Avellaneda, Dionisio Scarpin, precandidato a Senador Nacional votó y sostuvo que "la jornada empezó un poquito demorada en algunos lugares, pero con normalidad".</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_80{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_81 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_81">
<style>
.td-theme-wrap .tdi_81 .td-block-title > *,
.td-theme-wrap .tdi_81 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_81 .td-subcat-item a:hover,
.td-theme-wrap .tdi_81 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_81 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_81 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_81 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_81 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_81 .td_quote_on_blocks,
.td-theme-wrap .tdi_81 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_81 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_81 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_81 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_81 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_81 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_81 .td-read-more a,
.td-theme-wrap .tdi_81 .td-weather-information:before,
.td-theme-wrap .tdi_81 .td-weather-week:before,
.td-theme-wrap .tdi_81 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_81 .td-post-category,
.td-theme-wrap .tdi_81 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_81{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_81 .td-block-title a,
body .tdi_81 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_81 .td-block-title a,
body .tdi_81 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_81 .td-block-title a,
body .tdi_81 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_81 .td-block-title a,
body .tdi_81 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div></div><div id="tdi_82" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_83  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_83,
.tdi_83 .tdc-columns{
min-height: 0;
}.tdi_83,
.tdi_83 .tdc-columns{
display: block;
}.tdi_83 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_85{
vertical-align: baseline;
}.tdi_85 > .wpb_wrapper,
.tdi_85 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_85 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_85 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_85 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_86 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_86">
<style>
/* custom css */
.tdi_86 .td_module_wrap{
width: 25%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_86 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_86 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_86 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_86 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_86 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_86 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_86 .entry-thumb{
background-position: center 50%;
}.tdi_86 .td-post-vid-time{
display: block;
}.tdi_86 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_86 .td-excerpt{
display: block;
}.tdi_86 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_86 .td-post-category{
display: none;
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_86 .td-author-date{
display: inline;
}.tdi_86 .td-post-author-name{
display: inline-block;
}.tdi_86 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_86 .td-post-date,
.tdi_86 .td-post-author-name span{
display: inline-block;
}.tdi_86 .entry-review-stars{
display: inline-block;
}.tdi_86 .td-icon-star,
.tdi_86 .td-icon-star-empty,
.tdi_86 .td-icon-star-half{
font-size: 15px;
}.tdi_86 .td-module-comments{
display: block;
}.tdi_86 .td-read-more{
display: none;
}.tdi_86 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_86 .td-editor-date,
.tdi_86 .td-editor-date .td-post-author-name a,
.tdi_86 .td-editor-date .entry-date,
.tdi_86 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_86 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_86 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_86 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_86 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_86 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_86 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_86 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_86 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_86 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_86 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_86 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_86 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_86 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_86 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_86 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_86 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_86 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228995-natalia-capparelli-se-despego-del-resto-y-fue-la-gran-ganadora-en-reconquista.html" rel="bookmark" class="td-image-wrap " title="Natalia Capparelli se despegó del resto y fue la gran ganadora en Reconquista"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-caparelli-392021.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228995-natalia-capparelli-se-despego-del-resto-y-fue-la-gran-ganadora-en-reconquista.html" rel="bookmark" title="Natalia Capparelli se despegó del resto y fue la gran ganadora en Reconquista">Natalia Capparelli se despegó del resto y fue la gran ganadora en Reconquista</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La concejal, que busca su reelección, obtuvo 8.249 votos sobre el 97,84% de las mesas escrutadas.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228992-juntos-por-el-cambio-gano-con-viotti-a-la-cabeza.html" rel="bookmark" class="td-image-wrap " title="Juntos por el Cambio ganó con Viotti a la cabeza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-viotti-392021.jpg?resize=696%2C365&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228992-juntos-por-el-cambio-gano-con-viotti-a-la-cabeza.html" rel="bookmark" title="Juntos por el Cambio ganó con Viotti a la cabeza">Juntos por el Cambio ganó con Viotti a la cabeza</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En la sumatoria de votos, Juntos por el Cambio sacó 10 puntos de ventaja sobre el Frente de Todos.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228987-mondino-fue-la-mas-votada-pero-juntos-por-el-cambio-se-impuso-como-frente.html" rel="bookmark" class="td-image-wrap " title="Mondino fue la más votada pero Juntos por el Cambio se impuso como frente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/Laura-y-Emilio.jpeg?resize=696%2C557&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228987-mondino-fue-la-mas-votada-pero-juntos-por-el-cambio-se-impuso-como-frente.html" rel="bookmark" title="Mondino fue la más votada pero Juntos por el Cambio se impuso como frente">Mondino fue la más votada pero Juntos por el Cambio se impuso como frente</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La interna de Juntos por el Cambio reunió el 30% de los sufragios. Las Paso del Frente de Todos, que ganó Jorgelina Mudallel, sumó el 25% del total. La lista de Laura Mondino (Frente Progresista) fue la más votada en forma individual.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228980-triunfos-de-seisas-cavatorta-y-martinez-para-el-concejo.html" rel="bookmark" class="td-image-wrap " title="Triunfos de Seisas, Cavatorta y Martínez para el Concejo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-seisas-392021.jpg?resize=642%2C361&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228980-triunfos-de-seisas-cavatorta-y-martinez-para-el-concejo.html" rel="bookmark" title="Triunfos de Seisas, Cavatorta y Martínez para el Concejo">Triunfos de Seisas, Cavatorta y Martínez para el Concejo</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El candidato de Javkin fue el más votado del Frente Progresista, la primera fuerza en Rosario. El hombre de Perotti y también periodista se impuso en el peronismo.</div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_87" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_88  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_88,
.tdi_88 .tdc-columns{
min-height: 0;
}.tdi_88,
.tdi_88 .tdc-columns{
display: block;
}.tdi_88 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_90{
vertical-align: baseline;
}.tdi_90 > .wpb_wrapper,
.tdi_90 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_90 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_90 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_90 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_92  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_92{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-bottom:30px !important;
}
}
</style></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_93 td_block_template_1 ">
<style>
/* custom css */
.tdi_93.td-a-rec{
text-align: center;
}.tdi_93 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1140 ) {
/* large monitors */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});window.addEventListener("load", function(){            
var placeAdEl = document.getElementById("td-ad-placeholder");
if ( null !== placeAdEl && td_screen_width < 768 ) {
/* Phones */
var adEl = document.createElement("ins");
placeAdEl.replaceWith(adEl);	
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
adEl.setAttribute("data-ad-slot", "");	            
(adsbygoogle = window.adsbygoogle || []).push({});
}
});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div><div id="tdi_94" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_95  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_95,
.tdi_95 .tdc-columns{
min-height: 0;
}.tdi_95,
.tdi_95 .tdc-columns{
display: block;
}.tdi_95 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_97{
vertical-align: baseline;
}.tdi_97 > .wpb_wrapper,
.tdi_97 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_97 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_97 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_97 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_98" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_99  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_99,
.tdi_99 .tdc-columns{
min-height: 0;
}.tdi_99,
.tdi_99 .tdc-columns{
display: block;
}.tdi_99 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_101{
vertical-align: baseline;
}.tdi_101 > .wpb_wrapper,
.tdi_101 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_101 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_101 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_101 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_102 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_102">
<style>
/* inline tdc_css att */
.tdi_102{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_102 .td-block-title a,
body .tdi_102 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_102 .td-block-title a,
body .tdi_102 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_102 .td-block-title a,
body .tdi_102 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_102 .td-block-title a,
body .tdi_102 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_103 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_103">
<style>
/* inline tdc_css att */
.tdi_103{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228975-clara-garcia-y-monica-fein-se-impusieron-con-amplia-ventaja-en-el-frente-amplio-progresista.html" rel="bookmark" class="td-image-wrap " title="Clara García y Mónica Fein se impusieron con amplia ventaja en el Frente Amplio Progresista"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-garcia-392021.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228975-clara-garcia-y-monica-fein-se-impusieron-con-amplia-ventaja-en-el-frente-amplio-progresista.html" rel="bookmark" title="Clara García y Mónica Fein se impusieron con amplia ventaja en el Frente Amplio Progresista">Clara García y Mónica Fein se impusieron con amplia ventaja en el Frente Amplio Progresista</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El precandidato a senador de Preparados para Santa Fe saludó a la ganadora de la interna del Frente Progresista y dijo que a partir de hoy trabajarán juntos.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228957-lewandowski-duplico-en-votos-a-rossi-y-festeja-perotti.html" rel="bookmark" class="td-image-wrap " title="Lewandowski duplicó en votos a Rossi y festeja Perotti"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-lewa-492021.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228957-lewandowski-duplico-en-votos-a-rossi-y-festeja-perotti.html" rel="bookmark" title="Lewandowski duplicó en votos a Rossi y festeja Perotti">Lewandowski duplicó en votos a Rossi y festeja Perotti</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El gobernador resaltó que “la gente ha ordenado” los espacios y “quien los conduce”. El ex ministro de defensa salió a reconocer rápido la derrota. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228943-perotti-dijo-estar-satisfecho-con-el-resultado-holgado-en-la-interna.html" rel="bookmark" class="td-image-wrap " title="Perotti dijo estar “satisfecho” con el resultado “holgado” en la interna"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-perotti-120721.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228943-perotti-dijo-estar-satisfecho-con-el-resultado-holgado-en-la-interna.html" rel="bookmark" title="Perotti dijo estar “satisfecho” con el resultado “holgado” en la interna">Perotti dijo estar “satisfecho” con el resultado “holgado” en la interna</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El Gobernador resaltó que “la gente ha ordenado” los espacios y “quien los conduce”.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_105{
vertical-align: baseline;
}.tdi_105 > .wpb_wrapper,
.tdi_105 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_105 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_105 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_105 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_106 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_106">
<style>
.td-theme-wrap .tdi_106 .td-block-title > *,
.td-theme-wrap .tdi_106 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_106 .td-subcat-item a:hover,
.td-theme-wrap .tdi_106 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_106 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_106 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_106 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_106 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_106 .td_quote_on_blocks,
.td-theme-wrap .tdi_106 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_106 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_106 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_106 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_106 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_106 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_106 .td-read-more a,
.td-theme-wrap .tdi_106 .td-weather-information:before,
.td-theme-wrap .tdi_106 .td-weather-week:before,
.td-theme-wrap .tdi_106 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_106 .td-post-category,
.td-theme-wrap .tdi_106 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_106{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_106 .td-block-title a,
body .tdi_106 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_106 .td-block-title a,
body .tdi_106 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_106 .td-block-title a,
body .tdi_106 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_106 .td-block-title a,
body .tdi_106 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_107 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_107">
<style>
/* inline tdc_css att */
.tdi_107{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228997-juntos-por-el-cambio-la-fuerza-que-pinto-de-amarrillo-el-mapa-de-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Juntos por el Cambio, la fuerza que pintó de amarrillo el mapa de Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/sm-mapa-130921.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228997-juntos-por-el-cambio-la-fuerza-que-pinto-de-amarrillo-el-mapa-de-santa-fe.html" rel="bookmark" title="Juntos por el Cambio, la fuerza que pintó de amarrillo el mapa de Santa Fe">Juntos por el Cambio, la fuerza que pintó de amarrillo el mapa de Santa Fe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La fuerza opositora se impuso en la mayoría de los departamentos de la provincia. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228840-definen-si-se-amplia-el-horario-de-cierre-de-los-comicios-en-la-provincia.html" rel="bookmark" class="td-image-wrap " title="Definen si se amplía el horario de cierre de los comicios en la provincia "><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-elecciones-120921.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228840-definen-si-se-amplia-el-horario-de-cierre-de-los-comicios-en-la-provincia.html" rel="bookmark" title="Definen si se amplía el horario de cierre de los comicios en la provincia ">Definen si se amplía el horario de cierre de los comicios en la provincia </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">"La idea es mantener el horario", afirmó Magdalena Gutierrez, secretaria electoral nacional.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228655-la-provincia-ya-licito-11-establecimientos-educativos-para-la-pospandemia.html" rel="bookmark" class="td-image-wrap " title="La Provincia ya licitó 11 establecimientos educativos para la pospandemia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-frana-casilda-100921.jpg?resize=642%2C361&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228655-la-provincia-ya-licito-11-establecimientos-educativos-para-la-pospandemia.html" rel="bookmark" title="La Provincia ya licitó 11 establecimientos educativos para la pospandemia">La Provincia ya licitó 11 establecimientos educativos para la pospandemia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Las obras, que demandarán una inversión superior a los 1.400 millones de pesos, se pondrán en marcha en el transcurso de este año</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_109{
vertical-align: baseline;
}.tdi_109 > .wpb_wrapper,
.tdi_109 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_109 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_109 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_109 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_110 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_110">
<style>
.td-theme-wrap .tdi_110 .td-block-title > *,
.td-theme-wrap .tdi_110 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_110 .td-subcat-item a:hover,
.td-theme-wrap .tdi_110 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_110 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_110 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_110 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_110 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_110 .td_quote_on_blocks,
.td-theme-wrap .tdi_110 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_110 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_110 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_110 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_110 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_110 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_110 .td-read-more a,
.td-theme-wrap .tdi_110 .td-weather-information:before,
.td-theme-wrap .tdi_110 .td-weather-week:before,
.td-theme-wrap .tdi_110 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_110 .td-post-category,
.td-theme-wrap .tdi_110 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_110{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_110 .td-block-title a,
body .tdi_110 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_110 .td-block-title a,
body .tdi_110 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_110 .td-block-title a,
body .tdi_110 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_110 .td-block-title a,
body .tdi_110 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_111 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_111">
<style>
/* inline tdc_css att */
.tdi_111{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html" rel="bookmark" class="td-image-wrap " title="Sarmiento y Huracán jugarán esta tarde en Junín"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?resize=696%2C491&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html" rel="bookmark" title="Sarmiento y Huracán jugarán esta tarde en Junín">Sarmiento y Huracán jugarán esta tarde en Junín</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Este partido abrirá la undécima fecha de la Liga Profesional del Fútbol (LPF) a las 14:15 con arbitraje de Pablo Dóvalo y transmisión de Fox Sports Premium.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/229008-racing-visitara-a-san-lorenzo-en-el-clasico-de-la-fecha-11.html" rel="bookmark" class="td-image-wrap " title="Racing visitará a San Lorenzo en el clásico de la Fecha 11"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/05/aaaaaaa-7.jpg?resize=696%2C629&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/229008-racing-visitara-a-san-lorenzo-en-el-clasico-de-la-fecha-11.html" rel="bookmark" title="Racing visitará a San Lorenzo en el clásico de la Fecha 11">Racing visitará a San Lorenzo en el clásico de la Fecha 11</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El partido se jugará desde las 18.45 en el estadio Pedro Bidegain, contará con el arbitraje de Nicolás Lamolina y la transmisión estará a cargo de la señal de cable TNT Sports.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/229002-cristaldo-trabaja-con-el-objetivo-de-llegar-ante-river.html" rel="bookmark" class="td-image-wrap " title="Cristaldo trabaja con el objetivo de llegar ante River"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/07/E6h5bCfWEAMAD_D.jpg?resize=696%2C452&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/229002-cristaldo-trabaja-con-el-objetivo-de-llegar-ante-river.html" rel="bookmark" title="Cristaldo trabaja con el objetivo de llegar ante River">Cristaldo trabaja con el objetivo de llegar ante River</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El delantero se desgarró el isquiotibial derecho en el Clásico y el cuerpo técnico rojinegro espera contar con él aunque sea para integrar el...</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_112" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_113  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_113,
.tdi_113 .tdc-columns{
min-height: 0;
}.tdi_113,
.tdi_113 .tdc-columns{
display: block;
}.tdi_113 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_115{
vertical-align: baseline;
}.tdi_115 > .wpb_wrapper,
.tdi_115 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_115 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_115 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_115 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_117 " style="height: 60px"></div></div></div></div></div><div id="tdi_118" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_119  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_119,
.tdi_119 .tdc-columns{
min-height: 0;
}.tdi_119,
.tdi_119 .tdc-columns{
display: block;
}.tdi_119 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_121{
vertical-align: baseline;
}.tdi_121 > .wpb_wrapper,
.tdi_121 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_121 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_121 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_121 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_122 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_122">
<style>
.td-theme-wrap .tdi_122 .td-block-title > *,
.td-theme-wrap .tdi_122 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_122 .td-subcat-item a:hover,
.td-theme-wrap .tdi_122 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_122 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_122 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_122 .td_quote_on_blocks,
.td-theme-wrap .tdi_122 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_122 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_122 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_122 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_122 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_122 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_122 .td-read-more a,
.td-theme-wrap .tdi_122 .td-weather-information:before,
.td-theme-wrap .tdi_122 .td-weather-week:before,
.td-theme-wrap .tdi_122 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_122 .td-post-category,
.td-theme-wrap .tdi_122 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_122{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_122 .td-block-title a,
body .tdi_122 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_122 .td-block-title a,
body .tdi_122 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_122 .td-block-title a,
body .tdi_122 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_122 .td-block-title a,
body .tdi_122 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_123 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_123">
<style>
/* inline tdc_css att */
.tdi_123{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_123 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228584-fede-bal-se-incorporara-a-la-academia-de-showmatch.html" rel="bookmark" class="td-image-wrap " title="Fede Bal se incorporará a La Academia de ShowMatch"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/federico-bal.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228584-fede-bal-se-incorporara-a-la-academia-de-showmatch.html" rel="bookmark" title="Fede Bal se incorporará a La Academia de ShowMatch">Fede Bal se incorporará a La Academia de ShowMatch</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El joven hijo de Carmen Barbieri reemplazará a Hernán Piquín como jurado del certamen</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228577-tras-su-separacion-la-china-suarez-se-va-del-pais.html" rel="bookmark" class="td-image-wrap " title="Tras su separación, La China Suárez se va del país"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-CHINA-SUAREZ.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228577-tras-su-separacion-la-china-suarez-se-va-del-pais.html" rel="bookmark" title="Tras su separación, La China Suárez se va del país">Tras su separación, La China Suárez se va del país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La actriz se embarcó este viernes en un vuelo a Madrid, donde permanecerá durante una larga temporada</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228573-cuanto-invierte-wanda-nara-en-la-educacion-de-sus-hijos.html" rel="bookmark" class="td-image-wrap " title="¿Cuánto invierte Wanda Nara en la educación de sus hijos?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-WANDA-NARA-Y-SUS-HIJOS.jpg?resize=696%2C464&ssl=1"></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228573-cuanto-invierte-wanda-nara-en-la-educacion-de-sus-hijos.html" rel="bookmark" title="¿Cuánto invierte Wanda Nara en la educación de sus hijos?">¿Cuánto invierte Wanda Nara en la educación de sus hijos?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Cora Debarbieri dio llamativos detalles sobre la prestigiosa institución a la que los nenes de la empresaria asisten en París.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_125{
vertical-align: baseline;
}.tdi_125 > .wpb_wrapper,
.tdi_125 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_125 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_125 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_125 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_126 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_126">
<style>
.td-theme-wrap .tdi_126 .td-block-title > *,
.td-theme-wrap .tdi_126 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_126 .td-subcat-item a:hover,
.td-theme-wrap .tdi_126 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_126 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_126 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_126 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_126 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_126 .td_quote_on_blocks,
.td-theme-wrap .tdi_126 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_126 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_126 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_126 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_126 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_126 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_126 .td-read-more a,
.td-theme-wrap .tdi_126 .td-weather-information:before,
.td-theme-wrap .tdi_126 .td-weather-week:before,
.td-theme-wrap .tdi_126 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_126 .td-post-category,
.td-theme-wrap .tdi_126 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_126{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_126 .td-block-title a,
body .tdi_126 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_126 .td-block-title a,
body .tdi_126 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_126 .td-block-title a,
body .tdi_126 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_126 .td-block-title a,
body .tdi_126 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_127 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_127">
<style>
/* inline tdc_css att */
.tdi_127{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_127 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228707-como-activar-las-6-funciones-ocultas-de-whatsapp.html" rel="bookmark" class="td-image-wrap " title="Cómo activar las 6 funciones ocultas de WhatsApp"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/09/buas.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228707-como-activar-las-6-funciones-ocultas-de-whatsapp.html" rel="bookmark" title="Cómo activar las 6 funciones ocultas de WhatsApp">Cómo activar las 6 funciones ocultas de WhatsApp</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La aplicación de mensajería instantánea lanzó nuevas funciones en el último año y también nuevos trucos. Cuáles son y cómo activarlos.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228601-facebook-lanzo-sus-primeros-lentes-inteligentes.html" rel="bookmark" class="td-image-wrap " title="Facebook lanzó sus primeros lentes inteligentes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-LENTES-INTELIGENTES.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228601-facebook-lanzo-sus-primeros-lentes-inteligentes.html" rel="bookmark" title="Facebook lanzó sus primeros lentes inteligentes">Facebook lanzó sus primeros lentes inteligentes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Este nuevo producto permite a los usuarios realizar diversas acciones como recibir llamadas, sacar fotos y publicarlas en la red. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228373-como-actua-la-vacuna-argentina-que-posee-alta-efectividad-con-una-sola-dosis.html" rel="bookmark" class="td-image-wrap " title="Cómo actúa la vacuna argentina que posee alta efectividad con una sola dosis"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-vacuna-090921.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228373-como-actua-la-vacuna-argentina-que-posee-alta-efectividad-con-una-sola-dosis.html" rel="bookmark" title="Cómo actúa la vacuna argentina que posee alta efectividad con una sola dosis">Cómo actúa la vacuna argentina que posee alta efectividad con una sola dosis</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La CoroVaxG.3, diseñada por el CONICET y con características similares a las segundas dosis de Sputnik V y de Cansino, se sitúa como una candidata posible para avanzar hacia ensayos clínicos que permitan inocular con una sola dosis. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_129{
vertical-align: baseline;
}.tdi_129 > .wpb_wrapper,
.tdi_129 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_129 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_129 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_129 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_130 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_130">
<style>
.td-theme-wrap .tdi_130 .td-block-title > *,
.td-theme-wrap .tdi_130 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_130 .td-subcat-item a:hover,
.td-theme-wrap .tdi_130 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_130 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_130 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_130 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_130 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_130 .td_quote_on_blocks,
.td-theme-wrap .tdi_130 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_130 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_130 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_130 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_130 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_130 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_130 .td-read-more a,
.td-theme-wrap .tdi_130 .td-weather-information:before,
.td-theme-wrap .tdi_130 .td-weather-week:before,
.td-theme-wrap .tdi_130 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_130 .td-post-category,
.td-theme-wrap .tdi_130 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_130{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_130 .td-block-title a,
body .tdi_130 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_130 .td-block-title a,
body .tdi_130 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_130 .td-block-title a,
body .tdi_130 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_130 .td-block-title a,
body .tdi_130 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_131 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_131">
<style>
/* inline tdc_css att */
.tdi_131{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_131 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228608-mendoza-sera-anfitrion-de-un-evento-lider-del-trade-de-vinos-spirits.html" rel="bookmark" class="td-image-wrap " title="Mendoza será anfitrión de un evento líder del Trade de Vinos &#038; Spirits"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-VINOS-Y-NEGOCIOS.jpg?resize=696%2C377&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228608-mendoza-sera-anfitrion-de-un-evento-lider-del-trade-de-vinos-spirits.html" rel="bookmark" title="Mendoza será anfitrión de un evento líder del Trade de Vinos &#038; Spirits">Mendoza será anfitrión de un evento líder del Trade de Vinos &#038; Spirits</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se trata de Vinos & Negocios, una feria organizada por Wine Revolution. Se realizará de forma presencial en los salones de Bodega Los Toneles.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228091-como-manejarse-con-las-millas-aereas-en-pandemia.html" rel="bookmark" class="td-image-wrap " title="Cómo manejarse con las millas aéreas en pandemia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/sm-embarques-vuelos.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228091-como-manejarse-con-las-millas-aereas-en-pandemia.html" rel="bookmark" title="Cómo manejarse con las millas aéreas en pandemia">Cómo manejarse con las millas aéreas en pandemia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En un mundo donde los viajes se complejizaron, qué ofrecen los programas de las aerolíneas.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/227572-vuelven-los-viajes-de-egresados-a-villa-carlos-paz.html" rel="bookmark" class="td-image-wrap " title="Vuelven los viajes de egresados a Villa Carlos Paz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-EGRESADOS.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/227572-vuelven-los-viajes-de-egresados-a-villa-carlos-paz.html" rel="bookmark" title="Vuelven los viajes de egresados a Villa Carlos Paz">Vuelven los viajes de egresados a Villa Carlos Paz</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La Cámara de Turismo local sostuvo que existen garantías para que la ciudad reciba contingentes de estudiantes en forma segura</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_132" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_133  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_133,
.tdi_133 .tdc-columns{
min-height: 0;
}.tdi_133,
.tdi_133 .tdc-columns{
display: block;
}.tdi_133 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_135  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_135{
vertical-align: baseline;
}.tdi_135 > .wpb_wrapper,
.tdi_135 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_135 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_135 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_135 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_137 " style="height: 60px"></div></div></div></div></div><div id="tdi_138" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_139  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_139,
.tdi_139 .tdc-columns{
min-height: 0;
}.tdi_139,
.tdi_139 .tdc-columns{
display: block;
}.tdi_139 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_139{
margin-bottom:60px !important;
}
.tdi_139 .td_block_wrap{ text-align:left }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139{
margin-top:50px !important;
margin-bottom:50px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_139{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
</style><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_141{
vertical-align: baseline;
}.tdi_141 > .wpb_wrapper,
.tdi_141 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_141 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_141 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_141 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_142 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_142">
<style>
.td-theme-wrap .tdi_142 .td-block-title > *,
.td-theme-wrap .tdi_142 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_142 .td-subcat-item a:hover,
.td-theme-wrap .tdi_142 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_142 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_142 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_142 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_142 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_142 .td_quote_on_blocks,
.td-theme-wrap .tdi_142 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_142 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_142 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_142 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_142 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_142 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_142 .td-read-more a,
.td-theme-wrap .tdi_142 .td-weather-information:before,
.td-theme-wrap .tdi_142 .td-weather-week:before,
.td-theme-wrap .tdi_142 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_142 .td-post-category,
.td-theme-wrap .tdi_142 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_142{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_142 .td-block-title a,
body .tdi_142 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_142 .td-block-title a,
body .tdi_142 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_142 .td-block-title a,
body .tdi_142 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_142 .td-block-title a,
body .tdi_142 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_143 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_143">
<style>
/* inline tdc_css att */
.tdi_143{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_143 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228679-estudian-la-evolucion-del-parana-a-traves-de-satelites-nacionales.html" rel="bookmark" class="td-image-wrap " title="Estudian la evolución del Paraná a través de satélites nacionales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-parana-892021.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228679-estudian-la-evolucion-del-parana-a-traves-de-satelites-nacionales.html" rel="bookmark" title="Estudian la evolución del Paraná a través de satélites nacionales">Estudian la evolución del Paraná a través de satélites nacionales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Imágenes obtenidas con el radar en Banda L de la constelación de satélites argentinos de la CONAE, aportan información para el seguimiento de la emergencia.
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228595-un-dia-contra-la-migrana-y-un-nuevo-horizonte-terapeutico.html" rel="bookmark" class="td-image-wrap " title="Un día contra la migraña y un nuevo horizonte terapéutico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/04/migraña.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228595-un-dia-contra-la-migrana-y-un-nuevo-horizonte-terapeutico.html" rel="bookmark" title="Un día contra la migraña y un nuevo horizonte terapéutico">Un día contra la migraña y un nuevo horizonte terapéutico</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En camino al Día Internacional de Acción contra la Migraña, se remarcó que el nuevo horizonte terapéutico prevé tratar preventivamente la enfermedad.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228589-mario-vargas-llosa-revelo-que-fue-victima-de-abuso-sexual.html" rel="bookmark" class="td-image-wrap " title="Mario Vargas Llosa reveló que fue víctima de abuso sexual"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-MARIO-VARGAS-LLOSA.jpg?resize=696%2C461&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228589-mario-vargas-llosa-revelo-que-fue-victima-de-abuso-sexual.html" rel="bookmark" title="Mario Vargas Llosa reveló que fue víctima de abuso sexual">Mario Vargas Llosa reveló que fue víctima de abuso sexual</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El escritor peruano reveló que sufrió abuso sexual a los 12 años por parte de un religioso del colegio La Salle de la ciudad de Lima. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_145  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_145{
vertical-align: baseline;
}.tdi_145 > .wpb_wrapper,
.tdi_145 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_145 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_145 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_145 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_146 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_146">
<style>
.td-theme-wrap .tdi_146 .td-block-title > *,
.td-theme-wrap .tdi_146 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_146 .td-subcat-item a:hover,
.td-theme-wrap .tdi_146 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_146 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_146 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_146 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_146 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_146 .td_quote_on_blocks,
.td-theme-wrap .tdi_146 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_146 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_146 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_146 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_146 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_146 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_146 .td-read-more a,
.td-theme-wrap .tdi_146 .td-weather-information:before,
.td-theme-wrap .tdi_146 .td-weather-week:before,
.td-theme-wrap .tdi_146 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_146 .td-post-category,
.td-theme-wrap .tdi_146 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_146{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_146 .td-block-title a,
body .tdi_146 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_146 .td-block-title a,
body .tdi_146 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_146 .td-block-title a,
body .tdi_146 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_146 .td-block-title a,
body .tdi_146 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_147 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_147">
<style>
/* inline tdc_css att */
.tdi_147{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_147 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228858-dionisio-scarpin-hoy-los-que-hablan-son-los-ciudadanos.html" rel="bookmark" class="td-image-wrap " title="Dionisio Scarpin: &quot;Hoy los que hablan son los ciudadanos&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-scarpin-120921.jpg?resize=696%2C720&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228858-dionisio-scarpin-hoy-los-que-hablan-son-los-ciudadanos.html" rel="bookmark" title="Dionisio Scarpin: &quot;Hoy los que hablan son los ciudadanos&quot;">Dionisio Scarpin: &quot;Hoy los que hablan son los ciudadanos&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El actual intendente de Avellaneda, Dionisio Scarpin, precandidato a Senador Nacional votó y sostuvo que "la jornada empezó un poquito demorada en algunos lugares, pero con normalidad".</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228726-frigorifico-de-hughes-paralizara-faena-por-el-cepo-a-la-carne.html" rel="bookmark" class="td-image-wrap " title="Frigorífico de Hughes paralizará faena por el cepo a la carne"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/09/blac.jpg?resize=696%2C421&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228726-frigorifico-de-hughes-paralizara-faena-por-el-cepo-a-la-carne.html" rel="bookmark" title="Frigorífico de Hughes paralizará faena por el cepo a la carne">Frigorífico de Hughes paralizará faena por el cepo a la carne</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El frigorífico Black Bamboo, comunicó que la semana que viene comenzará la medida. En agosto produjeron un 25 por ciento menos de sus posibilidades.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228720-casilda-estrenaron-documental-sobre-la-primera-huelga-docente-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Casilda: estrenaron documental sobre la primera huelga docente en Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/09/el-trabajo-sera-proyectado-el-cine-teatro-libertador-casilda.jpg?resize=642%2C361&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228720-casilda-estrenaron-documental-sobre-la-primera-huelga-docente-en-santa-fe.html" rel="bookmark" title="Casilda: estrenaron documental sobre la primera huelga docente en Santa Fe">Casilda: estrenaron documental sobre la primera huelga docente en Santa Fe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El trabajo, que surgió por iniciativa de Amsafe Caseros, fue producido por Costera Films bajo la dirección del realizador audiovisual rosarino, Lisandro Bauk.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_149  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_149{
vertical-align: baseline;
}.tdi_149 > .wpb_wrapper,
.tdi_149 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_149 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_149 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_149 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_150 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_150">
<style>
.td-theme-wrap .tdi_150 .td-block-title > *,
.td-theme-wrap .tdi_150 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_150 .td-subcat-item a:hover,
.td-theme-wrap .tdi_150 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_150 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_150 .td-subcat-dropdown:hover .td-subcat-more i {
color: #444141;
}
.td-theme-wrap .tdi_150 .td-subcat-dropdown ul:after {
background-color: #444141;
}
.td-theme-wrap .tdi_150 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_150 .td_quote_on_blocks,
.td-theme-wrap .tdi_150 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_150 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_150 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_150 .td-instagram-user a {
color: #444141;
}
.td-theme-wrap .tdi_150 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_150 .td-load-more-wrap a:hover {
background-color: #444141;
border-color: #444141;
}
.td-theme-wrap .tdi_150 .td-read-more a,
.td-theme-wrap .tdi_150 .td-weather-information:before,
.td-theme-wrap .tdi_150 .td-weather-week:before,
.td-theme-wrap .tdi_150 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_150 .td-post-category,
.td-theme-wrap .tdi_150 .td-post-category:hover {
background-color: #444141;
}
/* inline tdc_css att */
.tdi_150{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
body .tdi_150 .td-block-title a,
body .tdi_150 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_150 .td-block-title a,
body .tdi_150 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_150 .td-block-title a,
body .tdi_150 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_150 .td-block-title a,
body .tdi_150 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_151 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_151">
<style>
/* inline tdc_css att */
.tdi_151{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_151 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228903-la-justicia-federal-de-santa-fe-recibio-mas-de-80-denuncias.html" rel="bookmark" class="td-image-wrap " title="La Justicia Federal de Santa Fe recibió más de 80 denuncias"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/09/SM-elecciones-padron-voto-06092020.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228903-la-justicia-federal-de-santa-fe-recibio-mas-de-80-denuncias.html" rel="bookmark" title="La Justicia Federal de Santa Fe recibió más de 80 denuncias">La Justicia Federal de Santa Fe recibió más de 80 denuncias</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Muchas de ellas fueron publicidades en redes sociales que habrían violado la veda electoral. No se registró obstaculización del transporte de urnas ni tampoco sustracción de urnas o de boletas.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228723-por-un-boquete-robaron-materiales-y-dinero-del-cementerio-de-granadero-baigorria.html" rel="bookmark" class="td-image-wrap " title="Por un boquete, robaron materiales y dinero del cementerio de Granadero Baigorria"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/cec.jpg?resize=696%2C430&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228723-por-un-boquete-robaron-materiales-y-dinero-del-cementerio-de-granadero-baigorria.html" rel="bookmark" title="Por un boquete, robaron materiales y dinero del cementerio de Granadero Baigorria">Por un boquete, robaron materiales y dinero del cementerio de Granadero Baigorria</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Fue un golpe muy certero. Entraron por una pared que da al baño de la administración, y accedieron a la caja fuerte. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/228676-la-camioneta-de-un-financista-une-a-los-monos-con-barras-de-rosario-central-y-newells.html" rel="bookmark" class="td-image-wrap " title="La camioneta de un financista une a &quot;Los Monos&quot; con barras de Rosario Central y Newell&#039;s"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/09/SM-monos-592021.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/228676-la-camioneta-de-un-financista-une-a-los-monos-con-barras-de-rosario-central-y-newells.html" rel="bookmark" title="La camioneta de un financista une a &quot;Los Monos&quot; con barras de Rosario Central y Newell&#039;s">La camioneta de un financista une a &quot;Los Monos&quot; con barras de Rosario Central y Newell&#039;s</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La historia de la Hilux que vincula a esos actores surgió de la audiencia de imputación a Yalil Roberto Azum, acusado de liderar una asociación ilícita que financiaba a bandas narco y luego lavaba el dinero producido por ese negocio ilegal.
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jorge Battagliotti"></span><meta itemprop="datePublished" content="2021-09-13T09:25:37-03:00"><meta itemprop="dateModified" content="2021-09-13T09:25:37-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/229010-sarmiento-y-huracan-jugaran-esta-tarde-en-junin.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content="Este partido abrirá la undécima fecha de la Liga Profesional del Fútbol (LPF) a las 14:15 con arbitraje de Pablo Dóvalo y transmisión de Fox Sports Premium."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/12/EqSJ5y6XEAQIKlb.jpg?fit=2048%2C1446&ssl=1"><meta itemprop="width" content="2048"><meta itemprop="height" content="1446"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza" width="193" height="31" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio Independiente de la Provincia de Santa Fe. <br />
Editorial: <b>VCI Multimedia SRL </b> <br />
Saavedra 1686 | 3000 | Santa Fe | Argentina <br />
Tel: <b>+54 9 342 412 2772 </b> <br /><hr style="display:block;" />
<h6><b>Redacción</b><br>
<a href="/cdn-cgi/l/email-protection#264f48404966554f484b495442475c470845494b"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="e881868e87a89b818685879a8c899289c68b8785">[email&#160;protected]</span></a>
</h6>
<h6><b>Departamento Comercial</b><br>
<a href="/cdn-cgi/l/email-protection#5e283d37323f2a3730392c312b2e1e39333f3732703d3133"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="bfc9dcd6d3decbd6d1d8cdd0cacfffd8d2ded6d391dcd0d2">[email&#160;protected]</span></a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>
<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br /><br />
<b><a href="/cdn-cgi/l/email-protection#6b02050d042b1802050604190f0a110a45080406"><i class="td-icon-mail"></i> Contactanos</a></b><br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Sin Mordaza &copy; 2021 | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
color: #4db2ec;
}
.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}
/*  */
@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;}
}
/* MENU TOP */
.td_data_time:first-letter {text-transform: capitalize;}
.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 17px;}
.td-header-sp-top-widget .td-icon-search  {
font-size: 19px;}
/* HEADER */
.td-header-bg:before {
background-size: cover;
}
/* MENU NAVEGACION */
.sf-menu > li > a {
padding: 0 8px;
line-height: 48px;
font-size: 14px;
}
@media (min-width: 1360px){
.td-header-main-menu {width:1200px;} 
}
.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
jQuery(window).on( 'load', function () {
var block = jQuery('.tdi_29'),
blockClass = '.tdi_29',
blockInner = block.find('.tdb-block-inner'),
blockOffsetLeft;
if( block.find('audio').length > 0 ) {
jQuery(blockClass + ' audio').mediaelementplayer();
}
if( block.hasClass('tdb-sfi-stretch') ) {
jQuery(window).resize(function () {
blockOffsetLeft = block.offset().left;
if( block.hasClass('tdb-sfi-stretch-left') ) {
blockInner.css('margin-left', -blockOffsetLeft + 'px');
} else {
blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
}
});
jQuery(window).resize();
}
setTimeout(function () {
block.css('opacity', 1);
}, 500);
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[229010]");
});
</script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'161537657',post:'229010',tz:'-3',srv:'sinmordaza.com'} ]);
_stq.push([ 'clickTrackerInit', '161537657', '229010' ]);
</script>
</body>
</html>