<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<title>Santa Fe por la Memoria, Verdad y Justicia - Sin Mordaza</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">
<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Santa Fe por la Memoria, Verdad y Justicia - Sin Mordaza" />
<meta property="og:description" content="Se cumplen 45 años del comienzo de la dictadura cívico-militar más sangrienta de nuestra historia." />
<meta property="og:url" content="https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="article:publisher" content="https://facebook.com/sinmordaza" />
<meta property="article:published_time" content="2021-03-24T20:58:58+00:00" />
<meta property="article:modified_time" content="2021-03-24T20:59:01+00:00" />
<meta property="og:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?fit=1280%2C576&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Facundo Alvarez">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","sameAs":["https://facebook.com/sinmordaza","https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://twitter.com/SinMordaza_SFe"],"logo":{"@type":"ImageObject","@id":"https://sinmordaza.com/#logo","inLanguage":"es-AR","url":"https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1-2.png?fit=193%2C31&ssl=1","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#logo"}},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://sinmordaza.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html#primaryimage","inLanguage":"es-AR","url":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?fit=1280%2C576&ssl=1","width":1280,"height":576},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html#webpage","url":"https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html","name":"Santa Fe por la Memoria, Verdad y Justicia - Sin Mordaza","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html#primaryimage"},"datePublished":"2021-03-24T20:58:58+00:00","dateModified":"2021-03-24T20:59:01+00:00","breadcrumb":{"@id":"https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html"]}]},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://sinmordaza.com/","url":"https://sinmordaza.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html","url":"https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html","name":"Santa Fe por la Memoria, Verdad y Justicia"}}]},{"@type":"Article","@id":"https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html#webpage"},"author":{"@id":"https://sinmordaza.com/#/schema/person/be53dab7b10fe042e4aed3c1a52114f3"},"headline":"Santa Fe por la Memoria, Verdad y Justicia","datePublished":"2021-03-24T20:58:58+00:00","dateModified":"2021-03-24T20:59:01+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html#webpage"},"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html#primaryimage"},"articleSection":"+11,Santa Fe","inLanguage":"es-AR"},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/be53dab7b10fe042e4aed3c1a52114f3","name":"Facundo Alvarez","image":{"@type":"ImageObject","@id":"https://sinmordaza.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/4b50ae9fbe76339f1bdf0fd87887b7ec?s=96&d=mm&r=g","caption":"Facundo Alvarez"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://sinmordaza.com/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='yvtwp-frontend-css'  href='https://sinmordaza.com/wp-content/plugins/youtube-videos-to-wordpress-posts/resources/css/yvtwp-frontend.css?ver=5.6.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/l9ahemg2/pf6c.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%7CMontserrat%3A700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://sinmordaza.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lpjt9x92/pf6c.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://sinmordaza.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://sinmordaza.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/lw4mfgf4/pf6c.css" media="all"/>
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> -->
<link rel="stylesheet" type="text/css" href="//sinmordaza.com/wp-content/cache/wpfc-minified/kne3k7s3/pf6c.css" media="all, print"/>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/189565" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinmordaza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinmordaza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://sinmordaza.com/?p=189565' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F189565-santa-fe-por-la-memoria-verdad-y-justicia.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F189565-santa-fe-por-la-memoria-verdad-y-justicia.html&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"101403fb5f","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"101403fb5f","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/sinmordaza.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/sinmordaza.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d92d2b";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="3174bee7e5";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-61214404-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '282803782343317');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #d92d2b;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #d92d2b;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #d92d2b;
}
.tdm-btn-style1 {
background-color: #d92d2b;
}
.tdm-btn-style2:before {
border-color: #d92d2b;
}
.tdm-btn-style2 {
color: #d92d2b;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #d92d2b;
-moz-box-shadow: 0 2px 16px #d92d2b;
box-shadow: 0 2px 16px #d92d2b;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #d92d2b;
-moz-box-shadow: 0 4px 26px #d92d2b;
box-shadow: 0 4px 26px #d92d2b;
}
</style>
<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;
}
}
.td-header-top-menu {
font-size: 18px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 18px;
}
</style></head>
<body class="post-template-default single single-post postid-189565 single-format-audio td-standard-pack santa-fe-por-la-memoria-verdad-y-justicia global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
miércoles, 24 de marzo 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://sinmordaza.com/">
<img class="td-retina-data"  data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275"/>
<span class="td-visual-hidden">Sin Mordaza</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza"/>
</a>
</div>
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="189565" data-autoload-type="" data-autoload-count="5" >
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article
id="template-id-42"
class="post-42 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="tdi_1_ba7" class="tdc-zone"><div class="tdc_zone tdi_2_a8e  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_2_a8e{
min-height: 0;
}
</style><div id="tdi_3_556" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_088  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4_088,
.tdi_4_088 .tdc-columns{
min-height: 0;
}.tdi_4_088,
.tdi_4_088 .tdc-columns{
display: block;
}.tdi_4_088 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_6_6b3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6_6b3{
vertical-align: baseline;
}.tdi_6_6b3 > .wpb_wrapper,
.tdi_6_6b3 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6_6b3 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6_6b3 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_6_6b3{
margin-top:50px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6_6b3{
margin-top:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6_6b3{
margin-top:15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_6_6b3{
margin-top:10px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7_bfc tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_bfc" >
<style>
/* inline tdc_css att */
.tdi_7_bfc{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_7_bfc{
padding-top:6px !important;
}
}
</style>
<style>
/* custom css */
.tdi_7_bfc .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_7_bfc .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_7_bfc{
text-align: left;
}.tdi_7_bfc .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_7_bfc .tdb-title-text{
font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7_bfc .tdb-title-text{
font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_bfc .tdb-title-text{
font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_7_bfc .tdb-title-text{
font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Santa Fe por la Memoria, Verdad y Justicia</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8_6a3 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_6a3" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8_6a3{
margin-bottom:8px !important;
}
}
</style>
<style>
/* custom css */
.td-theme-wrap .tdi_8_6a3{
text-align: left;
}.tdi_8_6a3 p{
font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_6a3 p{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_6a3 p{
font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_8_6a3 p{
font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>Se cumplen 45 años del comienzo de la dictadura cívico-militar más sangrienta de nuestra historia.</p></div></div><div class="vc_row_inner tdi_10_16a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_10_16a{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_10_16a,
.tdi_10_16a .tdc-inner-columns{
display: block;
}.tdi_10_16a .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_10_16a {
margin-left: -0px;
margin-right: -0px;
}
.tdi_10_16a .vc_column_inner {
padding-left: 0px;
padding-right: 0px;
}
}
</style><div class="vc_column_inner tdi_12_b60  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12_b60{
vertical-align: baseline;
}.tdi_12_b60 .vc_column-inner > .wpb_wrapper,
.tdi_12_b60 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_12_b60 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_12_b60{
padding-top:5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12_b60{
width:55% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13_863 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_863"   >
<style>
/* custom css */
.tdi_13_863 i{
font-size: 10px;
text-align: center;
width: 13px;
height: 13px;
line-height: 13px;
}.tdi_13_863 i,
.tdi_13_863 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_13_863{
display: inline-block;
}
</style>
<style>
.tdi_14_62b{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_14_62b:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_14_62b svg{
fill: #cccccc;
}.tdi_14_62b svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_14_62b td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15_a9a td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_15_a9a" >
<style>
/* inline tdc_css att */
.tdi_15_a9a{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}
</style>
<style>
/* custom css */
.tdi_15_a9a{
display: inline-block;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
}.tdi_15_a9a i{
font-size: 14px;
margin-right: 5px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_a9a{
font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_15_a9a{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-24T17:58:58-03:00">24 de marzo, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_16_872 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16_872"   >
<style>
/* custom css */
.tdi_16_872 i{
font-size: 10px;
text-align: center;
width: 13px;
height: 13px;
line-height: 13px;
}.tdi_16_872 i,
.tdi_16_872 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_16_872{
display: inline-block;
}
</style>
<style>
.tdi_17_052{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_17_052:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_17_052 svg{
fill: #cccccc;
}.tdi_17_052 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon  tdi_17_052 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19_5da  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_19_5da{
vertical-align: baseline;
}.tdi_19_5da .vc_column-inner > .wpb_wrapper,
.tdi_19_5da .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_19_5da .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_19_5da{
text-align:left !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_5da{
width:45% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21_526  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_21_526{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_21_526,
.tdi_21_526 .tdc-inner-columns{
display: block;
}.tdi_21_526 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_23_3b8  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_23_3b8{
vertical-align: baseline;
}.tdi_23_3b8 .vc_column-inner > .wpb_wrapper,
.tdi_23_3b8 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_23_3b8 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24_36a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24_36a" >
<style>
/* inline tdc_css att */
.tdi_24_36a{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_36a{
margin-top:-4px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_24_36a{
margin-top:15px !important;
text-align:left !important;
}
}
</style>
<style>
/* custom css */
.tdi_24_36a .td-post-sharing,
.tdi_24_36a .tdb-share-classic{
text-align: center;
}.tdi_24_36a .td-social-share-text{
font-family:Rubik !important;
}.tdi_24_36a .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_24_36a" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F189565-santa-fe-por-la-memoria-verdad-y-justicia.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Santa+Fe+por+la+Memoria%2C+Verdad+y+Justicia&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F189565-santa-fe-por-la-memoria-verdad-y-justicia.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Santa+Fe+por+la+Memoria%2C+Verdad+y+Justicia %0A%0A https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8c6f4fbe1f4b5d3f0b5e5fae7b5f9f4b5d8f0f8fae7fcf4b9b5c3f0e7f1f4f1b5ecb5dfe0e6e1fcf6fcf4b3f7faf1eca8fde1e1e5e6afbabae6fcfbf8fae7f1f4eff4bbf6faf8bafbfae1fcf6fcf4baa4adaca0a3a0b8e6f4fbe1f4b8f3f0b8e5fae7b8f9f4b8f8f0f8fae7fcf4b8e3f0e7f1f4f1b8ecb8ffe0e6e1fcf6fcf4bbfde1f8f9">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24_36a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25_55d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26_a69  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_26_a69,
.tdi_26_a69 .tdc-columns{
min-height: 0;
}.tdi_26_a69,
.tdi_26_a69 .tdc-columns{
display: block;
}.tdi_26_a69 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_26_a69 {
margin-left: -20px;
margin-right: -20px;
}
.tdi_26_a69 .vc_column {
padding-left: 20px;
padding-right: 20px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_26_a69 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_26_a69 .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_26_a69 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_26_a69 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_a69{
margin-right:5px !important;
margin-left:5px !important;
}
}
</style><div class="vc_column tdi_28_aa5  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_28_aa5{
vertical-align: baseline;
}.tdi_28_aa5 > .wpb_wrapper,
.tdi_28_aa5 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_28_aa5 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_28_aa5 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_28_aa5{
width:calc(100% - 340px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_aa5{
width:calc(100% - 280px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_aa5{
width:calc(100% - 220px) !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_28_aa5{
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29_350 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_350" >
<style>
/* inline tdc_css att */
.tdi_29_350{
margin-top:25px !important;
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.tdi_29_350{
display: none;
}.tdi_29_350 .td-audio-player{
font-size: 12px;
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-no-featured-img tdb-no-featured-audio"></div></div></div><div class="vc_row_inner tdi_31_da4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_31_da4{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_31_da4,
.tdi_31_da4 .tdc-inner-columns{
display: block;
}.tdi_31_da4 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_31_da4 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_31_da4 .vc_column_inner {
padding-left: 15px;
padding-right: 15px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_31_da4 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_31_da4 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_33_52b  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_33_52b{
vertical-align: baseline;
}.tdi_33_52b .vc_column-inner > .wpb_wrapper,
.tdi_33_52b .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_33_52b .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_33_52b{
width:250px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_52b{
width:220px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_52b{
display:none !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_33_52b{
display:none !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34_aa5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_34_aa5" >
<style>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</style>
<style>
/* custom css */
body .tdi_34_aa5 .td-block-title a,
body .tdi_34_aa5 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34_aa5 .td-block-title a,
body .tdi_34_aa5 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_35_658 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_35_658" >
<style>
/* inline tdc_css att */
.tdi_35_658{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_658{
margin-bottom:24px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_658{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_35_658 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 13px;
margin-bottom: 13px;
display: flex;
}.tdi_35_658 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_35_658 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_35_658 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_35_658 .td-module-container:before{
bottom: -13px;
border-width: 0 0 1px 0;
border-style: dotted;
border-color: #eaeaea;
border-color: #000000;
}.tdi_35_658 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_35_658 .entry-thumb{
background-position: center 50%;
}.tdi_35_658 .td-post-vid-time{
display: block;
}.tdi_35_658 .td-module-meta-info-bottom{
padding: 0px;
}.tdi_35_658 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_35_658 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
}.tdi_35_658 .td-excerpt{
display: none;
margin: 8px 0 0;
}.tdi_35_658 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_35_658 .td-post-category{
display: inline-block;
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_35_658 .td-post-author-name{
display: none;
}.tdi_35_658 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_35_658 .td-post-date,
.tdi_35_658 .td-post-author-name span{
display: inline-block;
}.tdi_35_658 .entry-review-stars{
display: inline-block;
}.tdi_35_658 .td-icon-star,
.tdi_35_658 .td-icon-star-empty,
.tdi_35_658 .td-icon-star-half{
font-size: 15px;
}.tdi_35_658 .td-module-comments{
display: none;
}.tdi_35_658 .td-read-more{
display: none;
}.tdi_35_658 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_35_658 .td-post-category:hover{
color: #d92d2b;
}.tdi_35_658 .td-post-author-name a{
color: #666666;
}.tdi_35_658 .td-post-author-name:hover a{
color: #000000;
}.tdi_35_658 .td-editor-date,
.tdi_35_658 .td-editor-date .td-post-author-name,
.tdi_35_658 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_35_658 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_35_658 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_658 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35_658 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35_658 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35_658 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35_658 .td-module-container:before{
bottom: -13px;
}.tdi_35_658 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_658 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35_658 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35_658 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35_658 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35_658 .td-module-container:before{
bottom: -13px;
}.tdi_35_658 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_35_658 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_35_658 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_35_658 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_35_658 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_35_658 .td-module-container:before{
bottom: -13px;
}.tdi_35_658 .entry-title{
font-family:Rubik !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35_658 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/183545-buscan-que-la-ley-de-emergencia-por-catastrofe-socio-ambiental-se-trate-en-extraordinarias.html" rel="bookmark" title="Buscan que la ley de “Emergencia por catástrofe socio ambiental” se trate en Extraordinarias">Buscan que la ley de “Emergencia por catástrofe socio ambiental” se trate en Extraordinarias</a></h3><div class="td-excerpt">El proyecto ya cuenta con media sanción de la Cámara de Diputados.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/183545-buscan-que-la-ley-de-emergencia-por-catastrofe-socio-ambiental-se-trate-en-extraordinarias.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/106610-juventus-buscara-estirar-su-ventaja-en-la-punta-del-torneo-italiano.html" rel="bookmark" title="Juventus buscará estirar su ventaja en la punta del torneo italiano">Juventus buscará estirar su ventaja en la punta del torneo italiano</a></h3><div class="td-excerpt">La "Juve" visitará al Genoa en el estadio Luigi Ferraris a partir de las 16.45.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/106610-juventus-buscara-estirar-su-ventaja-en-la-punta-del-torneo-italiano.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes" class="td-post-category">Policiales</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/126946-rosario-asesino-a-punaladas-su-hermano-para-poner-fin-a-una-gresca-familiar.html" rel="bookmark" title="Rosario: Asesinó a puñaladas su hermano para poner fin a una gresca familiar">Rosario: Asesinó a puñaladas su hermano para poner fin a una gresca familiar</a></h3><div class="td-excerpt">El fraticida fue atendido por lesiones y después quedó detenido. El hecho se registró en las inmediaciones de bulevar Seguí al 4900.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/126946-rosario-asesino-a-punaladas-su-hermano-para-poner-fin-a-una-gresca-familiar.html">Leer más</a></div>                    </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_37_90b  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_37_90b{
vertical-align: baseline;
}.tdi_37_90b .vc_column-inner > .wpb_wrapper,
.tdi_37_90b .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_37_90b .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_37_90b{
width:calc(100% - 250px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_90b{
width:calc(100% - 220px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_90b{
width:100% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_37_90b{
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_38_56a td_block_template_1 ">
<style>
/* inline tdc_css att */
.tdi_38_56a{
margin-top:25px !important;
}
</style>
<style>
/* custom css */
.tdi_38_56a.td-a-rec{
text-align: center;
}.tdi_38_56a .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td_block_wrap tdb_single_content tdi_39_3ff td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_39_3ff" >
<style>
/* custom css */
.tdi_39_3ff,
.tdi_39_3ff > p,
.tdi_39_3ff .tdb-block-inner > p{
font-family:Roboto !important;font-size:17px !important;font-weight:300 !important;
}.tdi_39_3ff li{
line-height:1.8 !important;
}.tdi_39_3ff li:before{
margin-top: 1px;
line-height: 27px !important;
}.tdi_39_3ff .wp-caption-text,
.tdi_39_3ff figcaption{
font-size:12px !important;
}.tdi_39_3ff .tdb-block-inner blockquote p{
color: #004978;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39_3ff,
.tdi_39_3ff > p,
.tdi_39_3ff .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_3ff,
.tdi_39_3ff > p,
.tdi_39_3ff .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_39_3ff img.aligncenter,
.tdi_39_3ff .aligncenter img{
margin-left: -50px;
width: calc(100% + (2 * 50px));
max-width: none !important;
}.tdi_39_3ff,
.tdi_39_3ff > p,
.tdi_39_3ff .tdb-block-inner > p{
font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p><a href="https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html/santa-fe-por-la-memoria" rel="attachment wp-att-189594"><img loading="lazy" class="alignnone size-large wp-image-189594 jetpack-lazy-image" src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=696%2C313&#038;ssl=1" alt width="696" height="313" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=1024%2C461&amp;ssl=1 1024w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=300%2C135&amp;ssl=1 300w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=768%2C346&amp;ssl=1 768w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=696%2C313&amp;ssl=1 696w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=1068%2C481&amp;ssl=1 1068w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=933%2C420&amp;ssl=1 933w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=696%2C313&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-large wp-image-189594" src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=696%2C313&#038;ssl=1" alt="" width="696" height="313" srcset="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=1024%2C461&amp;ssl=1 1024w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=300%2C135&amp;ssl=1 300w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=768%2C346&amp;ssl=1 768w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=696%2C313&amp;ssl=1 696w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=1068%2C481&amp;ssl=1 1068w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=933%2C420&amp;ssl=1 933w, https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></a></p>
<p>A 45 años del <strong>Golpe de Estado de 1976</strong>, el historiador santafesino <strong>Alejandro Damianovich,</strong> dialogó con <strong>Mañana Oh! </strong>sobre el por qué del Golpe de Estado,  <strong>NUNCA MÁS</strong>. “Este es un tema sobre el que se ha estudiado y escrito mucho, uno de los acontecimientos más lamentables de nuestra historia que se dio en medio de una revolución cultural en el mundo en el cual todo estaba en ebullición. <strong>El 24 de marzo es una continuación de ello</strong>”, señaló el historiador.</p>
<p>En aquella época se generó una <strong>persecución y limitación</strong> a las libertades con represión. Los militares buscaron solapar a sangre y fuego toda expresión de disconformidad o cuestionamiento al orden establecido, fue una sociedad disidente que vivió la represión en forma extrema.</p>
<p><strong>Leer también: <a href="https://sinmordaza.com/noticia/189463-conmemoraron-el-dia-nacional-de-la-memoria-en-santo-tome.html">Conmemoraron el Día Nacional de la Memoria en Santo Tomé</a></strong></p>
<p>“Ingenuamente <strong>muchos pensaron que la solución estaba en el golpe como había ocurrido en otras épocas</strong>, sectores <strong>políticos y gremiales que apoyaron,</strong> los militares tuvieron un importante consenso que se ve en la prensa y en el recuerdo de mucha gente mayor que pronto fue dejado de lado con el horror de la represión y el profundo costo social de las políticas liberales clásicas. Desde todo punto de vista este proceso fue negativo” reflexionó <strong>Damianovich</strong>.</p>
<h5><strong>Actividad en Santa Fe</strong></h5>
<p>En el marco del acto realizado en la <strong>Plaza 25 de mayo</strong> que contó con la participación de referentes de organizaciones de <strong>Derechos Humanos Elsa Splendiani</strong> expresó en el móvil de <strong>Mañana Oh!</strong> que “estamos en un Gobierno democrático que va por los derechos, estamos además en una <strong>pandemia</strong> donde nosotros hemos decidido seguir con los lineamientos nacionales porque queremos proteger a los demás y por eso el acto fue un simbólico pero donde están representadas todas las instituciones que seguimos en la lucha. <strong>Son 45 años de ese dolor, persecución, muerte y pérdida de derechos y no olvidamos</strong>, lo vamos a seguir recordando porque mucho de lo que pasa hoy tuvo su origen en ese momento”.</p>
<p><div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-189565-1" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="https://sinmordaza.com/wp-content/uploads/2021/03/WhatsApp-Video-2021-03-24-at-10.56.30.mp4?_=1" /><a href="https://sinmordaza.com/wp-content/uploads/2021/03/WhatsApp-Video-2021-03-24-at-10.56.30.mp4">https://sinmordaza.com/wp-content/uploads/2021/03/WhatsApp-Video-2021-03-24-at-10.56.30.mp4</a></video></div></p>
<p>Por su parte <strong>Hugo Kofman</strong> recordó a su madre en el primer acto sin su presencia física “<strong>Para nosotros es un dolor muy grande porque ella fue siempre nuestra referente junto con otras Madres y nos dejó muchas enseñanzas y estamos haciendo el esfuerzo por continuarlas en las nuevas generaciones.</strong> Me emocionó mucho verla en el homenaje”.</p>
<p>En la vecina ciudad de <strong>Santo Tomé</strong>, la intendenta<strong> Daniela Questa</strong> encabezó el acto que organizó el municipio donde destacó “<strong>uno intenta desde el lugar del Estado generar estos espacios para recordar. La memoria no es revolver dolores sino para saber lo que uno quiere que no vuelva a suceder en el país</strong>”.</p>
<p><strong>Escuchar notas completas:</strong></p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1015513960&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="166" frameborder="no" scrolling="no"></iframe><br />
<iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1015514338&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<div style="font-size: 10px; color: #cccccc; line-break: anywhere; word-break: normal; overflow: hidden; white-space: nowrap; text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif; font-weight: 100;"><a style="color: #cccccc; text-decoration: none;" title="Cadena OH!" href="https://soundcloud.com/cadenaoh" target="_blank" rel="noopener">Cadena OH!</a> · <a style="color: #cccccc; text-decoration: none;" title="Nota Inte. Santo Tome- Daniela Cuesta" href="https://soundcloud.com/cadenaoh/nota-inte-santo-tome-daniela-cuesta" target="_blank" rel="noopener">Nota Inte. Santo Tome- Daniela Cuesta</a></div>
<div style="font-size: 10px; color: #cccccc; line-break: anywhere; word-break: normal; overflow: hidden; white-space: nowrap; text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif; font-weight: 100;"><a style="color: #cccccc; text-decoration: none;" title="Cadena OH!" href="https://soundcloud.com/cadenaoh" target="_blank" rel="noopener">Cadena OH!</a> · <a style="color: #cccccc; text-decoration: none;" title="Audio Elsa Splendiani- Hugo Kofman- Memoria" href="https://soundcloud.com/cadenaoh/audio-elsa-splendiani-hugo-kofman-memoria" target="_blank" rel="noopener">Audio Elsa Splendiani- Hugo Kofman- Memoria</a></div>
<div style="font-size: 10px; color: #cccccc; line-break: anywhere; word-break: normal; overflow: hidden; white-space: nowrap; text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif; font-weight: 100;"><a style="color: #cccccc; text-decoration: none;" title="Cadena OH!" href="https://soundcloud.com/cadenaoh" target="_blank" rel="noopener">Cadena OH!</a> · <a style="color: #cccccc; text-decoration: none;" title="Nota Alejandro Damianovich- Historiador" href="https://soundcloud.com/cadenaoh/nota-alejandro-damianovich-historiador" target="_blank" rel="noopener">Nota Alejandro Damianovich- Historiador</a></div>
<p>&nbsp;</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_42_60d td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42_60d" >
<style>
/* inline tdc_css att */
.tdi_42_60d{
margin-top:20px !important;
margin-bottom:16px !important;
}
</style>
<style>
/* custom css */
.tdi_42_60d .td-social-share-text{
font-family:Rubik !important;
}.tdi_42_60d .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_42_60d" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F189565-santa-fe-por-la-memoria-verdad-y-justicia.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Santa+Fe+por+la+Memoria%2C+Verdad+y+Justicia&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F189565-santa-fe-por-la-memoria-verdad-y-justicia.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Santa+Fe+por+la+Memoria%2C+Verdad+y+Justicia %0A%0A https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c056b59564c59187e5d1848574a18545918755d55574a515914186e5d4a5c595c184118724d4b4c515b51591e5a575c4105504c4c484b0217174b515655574a5c594259165b57551756574c515b5159170900010d0e0d154b59564c59155e5d1548574a15545915555d55574a5159154e5d4a5c595c154115524d4b4c515b515916504c5554">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_42_60d">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_44_5b0  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_44_5b0{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="vc_row_inner tdi_46_658  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_46_658{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_46_658,
.tdi_46_658 .tdc-inner-columns{
display: block;
}.tdi_46_658 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_48_08b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_48_08b{
vertical-align: baseline;
}.tdi_48_08b .vc_column-inner > .wpb_wrapper,
.tdi_48_08b .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_48_08b .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_49_a0b tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_49_a0b" >
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_a0b{
margin-bottom:30px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_a0b{
margin-bottom:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_49_a0b{
margin-bottom:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_49_a0b cite a:hover{
color: #004978;
}.tdi_49_a0b .comment-link{
display: inline-block;
}.tdi_49_a0b .comment-reply-link{
color: #004978;
font-family:Rubik !important;
}.tdi_49_a0b .comment-edit-link{
color: #004978;
}.tdi_49_a0b .comment-edit-link:hover{
color: #d92d2b;
}.tdi_49_a0b .comment-reply-link:hover,
.tdi_49_a0b #cancel-comment-reply-link:hover,
.tdi_49_a0b .logged-in-as a:hover{
color: #d92d2b;
}.tdi_49_a0b .comment{
border-bottom-style: dashed;
}.tdi_49_a0b .comment .children{
border-top-style: dashed;
}.tdi_49_a0b .comment-form .submit{
background-color: #004978;
padding: 12px 18px;
font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
}.tdi_49_a0b .comment-form .submit:hover{
background-color: #d92d2b;
}.tdi_49_a0b .avatar{
border-radius: 50px;
}.tdi_49_a0b .td-block-title a,
.tdi_49_a0b .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_49_a0b cite{
font-family:Rubik !important;
}.tdi_49_a0b .comment-link,
.tdi_49_a0b .comment-edit-link{
font-family:Rubik !important;
}.tdi_49_a0b .comment-content p{
font-family:Rubik !important;line-height:1.5 !important;
}.tdi_49_a0b .comment-reply-title{
font-family:Rubik !important;
}.tdi_49_a0b input[type=text],
.tdi_49_a0b textarea{
font-family:Rubik !important;
}.tdi_49_a0b .comment-form-cookies-consent label,
.tdi_49_a0b .logged-in-as,
.tdi_49_a0b .logged-in-as a,
.tdi_49_a0b .td-closed-comments{
font-family:Rubik !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_a0b .td-block-title a,
.tdi_49_a0b .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_a0b .td-block-title a,
.tdi_49_a0b .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_49_a0b .comment-content p{
font-family:Rubik !important;font-size:13px !important;line-height:1.5 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_49_a0b .td-block-title a,
.tdi_49_a0b .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_49_a0b .comment-content p{
font-family:Rubik !important;font-size:12px !important;line-height:1.5 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column tdi_51_816  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>
/* custom css */
.tdi_51_816{
vertical-align: baseline;
}.tdi_51_816 > .wpb_wrapper,
.tdi_51_816 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_51_816 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_51_816 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_51_816{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_816{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_816{
width:220px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_52_a85 td-pb-border-top td_block_template_1 td-fix-index"  data-td-block-uid="tdi_52_a85" >
<style>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</style>
<style>
/* custom css */
body .tdi_52_a85 .td-block-title a,
body .tdi_52_a85 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}body .tdi_52_a85 .td-block-title{
text-align: center;
}body .tdi_52_a85.td_block_template_4 .td-block-title > *:before,
body .tdi_52_a85.td_block_template_17 .td-block-title:after,
body .tdi_52_a85.td_block_template_13 .td-block-subtitle,
body .tdi_52_a85.td_block_template_9 .td-block-title:after{
right: 0;
left: 0;
}body .tdi_52_a85.td_block_template_5 .td-block-title > *{
border-width: 0 0 0 4px;
}body .tdi_52_a85.td_block_template_8 .td-block-title > *{
padding-left: 20px;
padding-right: 20px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_52_a85 .td-block-title a,
body .tdi_52_a85 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_53_6b6 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_53_6b6" >
<style>
/* inline tdc_css att */
.tdi_53_6b6{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_6b6{
margin-bottom:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_6b6{
margin-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_53_6b6 .td_module_wrap{
width: 100%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_53_6b6 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_53_6b6 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_53_6b6 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_53_6b6 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_53_6b6 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_53_6b6 .entry-thumb{
background-position: center 50%;
}.tdi_53_6b6 .td-image-wrap{
padding-bottom: 66%;
}.tdi_53_6b6 .td-post-vid-time{
display: block;
}.tdi_53_6b6 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_53_6b6 .entry-title{
margin: 8px 0 0;
font-family:Rubik !important;font-size:20px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_53_6b6 .td-excerpt{
margin: 8px 0 0;
}.tdi_53_6b6 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_53_6b6 .td-post-category{
display: inline-block;
margin: 2px 6px 0 0;
padding: 0 6px 0 0;
border-width: 0 1px 0 0;
border-style: solid;
border-color: #000;
background-color: rgba(0,0,0,0);
color: #004978;
border-color: #aaaaaa;
font-family:Rubik !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_53_6b6 .td-post-author-name{
display: none;
}.tdi_53_6b6 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_53_6b6 .td-post-date,
.tdi_53_6b6 .td-post-author-name span{
display: inline-block;
}.tdi_53_6b6 .entry-review-stars{
display: inline-block;
}.tdi_53_6b6 .td-icon-star,
.tdi_53_6b6 .td-icon-star-empty,
.tdi_53_6b6 .td-icon-star-half{
font-size: 15px;
}.tdi_53_6b6 .td-module-comments{
display: none;
}.tdi_53_6b6 .td-read-more{
display: none;
}.tdi_53_6b6 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_53_6b6 .td-post-category:hover{
color: #000000;
}.tdi_53_6b6 .td-post-author-name a{
color: #666666;
}.tdi_53_6b6 .td-post-author-name:hover a{
color: #d92d2b;
}.tdi_53_6b6 .td-editor-date,
.tdi_53_6b6 .td-editor-date .td-post-author-name,
.tdi_53_6b6 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_53_6b6 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_53_6b6 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_6b6 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_53_6b6 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_53_6b6 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_53_6b6 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_53_6b6 .td-module-container:before{
bottom: -18px;
}.tdi_53_6b6 .td-image-wrap{
padding-bottom: 60%;
}.tdi_53_6b6 .td-excerpt{
display: none;
}.tdi_53_6b6 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_6b6 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_53_6b6 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_53_6b6 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_53_6b6 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_53_6b6 .td-module-container:before{
bottom: -18px;
}.tdi_53_6b6 .td-excerpt{
display: none;
}.tdi_53_6b6 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_53_6b6 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_53_6b6 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_53_6b6 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_53_6b6 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_53_6b6 .td-module-container:before{
bottom: -18px;
}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_53_6b6 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189202-vacunacion-vip-y-la-polemica-frase-de-jorge-lanata-sobre-purita-diaz.html" rel="bookmark" class="td-image-wrap " title="Vacunación VIP y la polémica frase de Jorge Lanata sobre Purita Díaz" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2019/06/lanata-en-lo-de-mirtha.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones" class="td-post-category">Espectáculos</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189202-vacunacion-vip-y-la-polemica-frase-de-jorge-lanata-sobre-purita-diaz.html" rel="bookmark" title="Vacunación VIP y la polémica frase de Jorge Lanata sobre Purita Díaz">Vacunación VIP y la polémica frase de Jorge Lanata sobre Purita Díaz</a></h3><div class="td-excerpt">"Tiene lindo culito" afirmó el periodista sobre la joven colaboradora del ex Intendente de Avellaneda, Jorge Ferraresi.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189202-vacunacion-vip-y-la-polemica-frase-de-jorge-lanata-sobre-purita-diaz.html">Leer más</a></div>                    </div>
</div>
</div>
</div></div><div class="td_block_wrap td_block_title tdi_54_b48 td-pb-border-top td_block_template_1 td-fix-index"  data-td-block-uid="tdi_54_b48" >
<style>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</style>
<style>
/* custom css */
body .tdi_54_b48 .td-block-title a,
body .tdi_54_b48 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_54_b48 .td-block-title a,
body .tdi_54_b48 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_55_6b0 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_55_6b0" >
<style>
/* inline tdc_css att */
.tdi_55_6b0{
margin-bottom:36px !important;
}
</style>
<style>
/* custom css */
.tdi_55_6b0 .td-image-wrap{
padding-bottom: 100%;
}.tdi_55_6b0 .entry-thumb{
background-position: center 50%;
}.tdi_55_6b0 .td-image-container{
flex: 0 0 26%;
width: 26%;
display: block; order: 0;
}.ie10 .tdi_55_6b0 .td-image-container,
.ie11 .tdi_55_6b0 .td-image-container{
flex: 0 0 auto;
}.tdi_55_6b0 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.ie10 .tdi_55_6b0 .td-module-meta-info,
.ie11 .tdi_55_6b0 .td-module-meta-info{
flex: 1;
}.tdi_55_6b0 .td-module-meta-info{
padding: 0 0 0 16px;
border-color: #eaeaea;
}.tdi_55_6b0 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 15px;
margin-bottom: 15px;
}.tdi_55_6b0 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_55_6b0 .td-module-container:before{
bottom: -15px;
border-color: #000000;
}.tdi_55_6b0 .td-post-vid-time{
display: block;
}.tdi_55_6b0 .td-post-category{
padding: 0 0 6px;
display: inline-block;
background-color: rgba(0,0,0,0);
color: #004978;
font-family:Rubik !important;font-size:15px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_55_6b0 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_55_6b0 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_55_6b0 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_55_6b0 .td-read-more{
display: none;
}.tdi_55_6b0 .td-post-author-name{
display: none;
}.tdi_55_6b0 .td-post-date,
.tdi_55_6b0 .td-post-author-name span{
display: inline-block;
}.tdi_55_6b0 .entry-review-stars{
display: inline-block;
}.tdi_55_6b0 .td-icon-star,
.tdi_55_6b0 .td-icon-star-empty,
.tdi_55_6b0 .td-icon-star-half{
font-size: 15px;
}.tdi_55_6b0 .td-module-comments{
display: none;
}.tdi_55_6b0 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_55_6b0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_55_6b0 .td-post-category:hover{
color: #af1515;
}.tdi_55_6b0 .td_module_wrap:hover .td-module-title a{
color: #d92d2b !important;
}.tdi_55_6b0 .td-post-author-name a{
color: #666666;
}.tdi_55_6b0 .td-post-author-name:hover a{
color: #000000;
}.tdi_55_6b0 .entry-title{
font-family:Rubik !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_55_6b0 .td-editor-date,
.tdi_55_6b0 .td-editor-date .td-post-author-name,
.tdi_55_6b0 .td-module-comments a{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}html:not([class*='ie']) .tdi_55_6b0 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_6b0 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_55_6b0 .td-module-container:before{
bottom: -10px;
}.tdi_55_6b0 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_55_6b0 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_55_6b0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_55_6b0 .entry-title{
font-family:Rubik !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_6b0 .td-image-container{
flex: 0 0 28%;
width: 28%;
}.ie10 .tdi_55_6b0 .td-image-container,
.ie11 .tdi_55_6b0 .td-image-container{
flex: 0 0 auto;
}.tdi_55_6b0 .td-module-meta-info{
padding: 0 0 0 12px;
}.tdi_55_6b0 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_55_6b0 .td-module-container:before{
bottom: -10px;
}.tdi_55_6b0 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_55_6b0 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_55_6b0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_55_6b0 .entry-title{
font-family:Rubik !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_55_6b0 .td_module_wrap{
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_55_6b0 .td-module-container:before{
bottom: -15px;
}.tdi_55_6b0 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_55_6b0 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_55_6b0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_55_6b0 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189587-emiliano-romero-dejara-atletico-rafaela.html" rel="bookmark" class="td-image-wrap " title="Emiliano Romero dejará Atlético Rafaela" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/ExFyprDWYAQw0b9.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/atletico-rafaela" class="td-post-category">Atlético Rafaela</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189587-emiliano-romero-dejara-atletico-rafaela.html" rel="bookmark" title="Emiliano Romero dejará Atlético Rafaela">Emiliano Romero dejará Atlético Rafaela</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189573-sukerman-hay-sectores-que-reivindican-los-gobiernos-de-facto-y-las-dictaduras.html" rel="bookmark" class="td-image-wrap " title="Sukerman: &quot;Hay sectores que reivindican los gobiernos de facto y las dictaduras&quot;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-Dia-Memoria-240321-scaled-e1616618236534.jpeg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/politica" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189573-sukerman-hay-sectores-que-reivindican-los-gobiernos-de-facto-y-las-dictaduras.html" rel="bookmark" title="Sukerman: &quot;Hay sectores que reivindican los gobiernos de facto y las dictaduras&quot;">Sukerman: &quot;Hay sectores que reivindican los gobiernos de facto y las dictaduras&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189582-el-rival-de-union-sumo-tres-nuevos-positivos-de-coronavirus.html" rel="bookmark" class="td-image-wrap " title="El rival de Unión sumó tres nuevos positivos de coronavirus" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/ExQm1EbWQAMmvsA.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189582-el-rival-de-union-sumo-tres-nuevos-positivos-de-coronavirus.html" rel="bookmark" title="El rival de Unión sumó tres nuevos positivos de coronavirus">El rival de Unión sumó tres nuevos positivos de coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189567-diputados-piden-que-no-se-permita-la-reincorporacion-de-sain-al-mpa.html" rel="bookmark" class="td-image-wrap " title="Diputados piden que no se permita la reincorporacion de Sain al MPA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-sain-240321.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189567-diputados-piden-que-no-se-permita-la-reincorporacion-de-sain-al-mpa.html" rel="bookmark" title="Diputados piden que no se permita la reincorporacion de Sain al MPA">Diputados piden que no se permita la reincorporacion de Sain al MPA</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_56_66b" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_57_bc6  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_57_bc6,
.tdi_57_bc6 .tdc-columns{
min-height: 0;
}.tdi_57_bc6,
.tdi_57_bc6 .tdc-columns{
display: block;
}.tdi_57_bc6 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_57_bc6{
text-align:left !important;
}
.tdi_57_bc6 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_59_a8a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_59_a8a{
vertical-align: baseline;
}.tdi_59_a8a > .wpb_wrapper,
.tdi_59_a8a > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_59_a8a > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_59_a8a > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_61_67d  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_61_67d{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="td_block_wrap td_block_title tdi_62_0f8 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_62_0f8" >
<style>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</style>
<style>
/* custom css */
body .tdi_62_0f8 .td-block-title a,
body .tdi_62_0f8 .td-block-title span{
font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_62_0f8 .td-block-title a,
body .tdi_62_0f8 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_62_0f8 .td-block-title a,
body .tdi_62_0f8 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_62_0f8 .td-block-title a,
body .tdi_62_0f8 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_65_3cb "  style="height: 62px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_67_c66  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_67_c66{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_c66{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_c66{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_67_c66{
margin-bottom:30px !important;
}
}
</style></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_68_665 td_block_template_1 ">
<style>
/* custom css */
.tdi_68_665.td-a-rec{
text-align: center;
}.tdi_68_665 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:980px;height:120px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:980px;height:120px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td_block_wrap td_block_title tdi_69_cca td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_69_cca" >
<style>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</style>
<style>
/* custom css */
body .tdi_69_cca .td-block-title a,
body .tdi_69_cca .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_69_cca .td-block-title a,
body .tdi_69_cca .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_69_cca .td-block-title a,
body .tdi_69_cca .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_69_cca .td-block-title a,
body .tdi_69_cca .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_70_6df td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_70_6df" >
<style>
/* custom css */
.tdi_70_6df .td_module_wrap{
width: 20%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_70_6df .td_module_wrap:nth-child(5n+1){
clear: both;
}.tdi_70_6df .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_70_6df .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none;
}.tdi_70_6df .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_70_6df .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_70_6df .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}body .tdi_70_6df .td_block_inner .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_70_6df .entry-thumb{
background-position: center 56%;
}.tdi_70_6df .td-image-wrap{
padding-bottom: 50%;
}.tdi_70_6df .td-post-vid-time{
display: block;
}.tdi_70_6df .td-module-meta-info{
border-color: #eaeaea;
}.tdi_70_6df .td-excerpt{
display: block;
}.tdi_70_6df .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_70_6df .td-post-category{
display: none;
line-height:1 !important;font-weight:400 !important;
}.tdi_70_6df .td-post-author-name{
display: inline-block;
}.tdi_70_6df .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_70_6df .td-post-date,
.tdi_70_6df .td-post-author-name span{
display: inline-block;
}.tdi_70_6df .entry-review-stars{
display: inline-block;
}.tdi_70_6df .td-icon-star,
.tdi_70_6df .td-icon-star-empty,
.tdi_70_6df .td-icon-star-half{
font-size: 15px;
}.tdi_70_6df .td-module-comments{
display: block;
}.tdi_70_6df .td-read-more{
display: none;
}.tdi_70_6df .entry-title{
font-family:Rubik !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_70_6df .td-editor-date,
.tdi_70_6df .td-editor-date .td-post-author-name,
.tdi_70_6df .td-module-comments a{
font-weight:400 !important;
}.tdi_70_6df .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_70_6df .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_6df .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_70_6df .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_70_6df .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_70_6df .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_70_6df .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_70_6df .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_6df .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_70_6df .td_module_wrap:nth-child(5n+1){
clear: both !important;
}.tdi_70_6df .td_module_wrap:nth-last-child(-n+5){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_70_6df .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_70_6df .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
display: none !important;
}.tdi_70_6df .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_70_6df .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_70_6df .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_70_6df .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_70_6df .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_70_6df .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_70_6df class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html" rel="bookmark" class="td-image-wrap " title="Santa Fe por la Memoria, Verdad y Justicia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=485%2C360&ssl=1"  ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-audio-thumb-play"></i></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html" rel="bookmark" title="Santa Fe por la Memoria, Verdad y Justicia">Santa Fe por la Memoria, Verdad y Justicia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se cumplen 45 años del comienzo de la dictadura cívico-militar más sangrienta de nuestra historia.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/politica" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189573-sukerman-hay-sectores-que-reivindican-los-gobiernos-de-facto-y-las-dictaduras.html" rel="bookmark" class="td-image-wrap " title="Sukerman: &quot;Hay sectores que reivindican los gobiernos de facto y las dictaduras&quot;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-Dia-Memoria-240321-scaled-e1616618236534.jpeg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189573-sukerman-hay-sectores-que-reivindican-los-gobiernos-de-facto-y-las-dictaduras.html" rel="bookmark" title="Sukerman: &quot;Hay sectores que reivindican los gobiernos de facto y las dictaduras&quot;">Sukerman: &quot;Hay sectores que reivindican los gobiernos de facto y las dictaduras&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El Gobernador y la vicegobernadora, Alejandra Rodenas, encabezaron este miércoles en Rosario, el acto que se realiza cada 24 de marzo. Se plantó un árbol de olivo y juntos reflexionaron sobre el inicio de la dictadura cívico militar.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189573-sukerman-hay-sectores-que-reivindican-los-gobiernos-de-facto-y-las-dictaduras.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189567-diputados-piden-que-no-se-permita-la-reincorporacion-de-sain-al-mpa.html" rel="bookmark" class="td-image-wrap " title="Diputados piden que no se permita la reincorporacion de Sain al MPA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-sain-240321.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189567-diputados-piden-que-no-se-permita-la-reincorporacion-de-sain-al-mpa.html" rel="bookmark" title="Diputados piden que no se permita la reincorporacion de Sain al MPA">Diputados piden que no se permita la reincorporacion de Sain al MPA</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Legisladores opositores de la Cámara Baja le solicitaron al fiscal general, Jorge Baclini, que no acepte la reincorporación del exministro de Seguridad al cargo de director del Organismo de Investigaciones.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189567-diputados-piden-que-no-se-permita-la-reincorporacion-de-sain-al-mpa.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/newells" class="td-post-category">Newell's</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189546-juan-sforza-a-nivel-grupal-estamos-con-muy-buenas-energias-tratando-de-sacar-esta-situacion-adelante.html" rel="bookmark" class="td-image-wrap " title="Juan Sforza: &quot;A nivel grupal estamos con muy buenas energías tratando de sacar esta situación adelante&quot;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/ExQCu-nXAAMiiiT.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189546-juan-sforza-a-nivel-grupal-estamos-con-muy-buenas-energias-tratando-de-sacar-esta-situacion-adelante.html" rel="bookmark" title="Juan Sforza: &quot;A nivel grupal estamos con muy buenas energías tratando de sacar esta situación adelante&quot;">Juan Sforza: &quot;A nivel grupal estamos con muy buenas energías tratando de sacar esta situación adelante&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El juvenil contó las sensaciones personales en el inicio del ciclo Burgos en La Lepra.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189546-juan-sforza-a-nivel-grupal-estamos-con-muy-buenas-energias-tratando-de-sacar-esta-situacion-adelante.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189518-incorporaron-a-santa-fe-al-camino-internacional-de-los-jesuitas.html" rel="bookmark" class="td-image-wrap " title="Incorporaron a Santa Fe al Camino Internacional de los Jesuitas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/Manzana-jesuitica-2.jpg?resize=485%2C360&ssl=1"  ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-audio-thumb-play"></i></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189518-incorporaron-a-santa-fe-al-camino-internacional-de-los-jesuitas.html" rel="bookmark" title="Incorporaron a Santa Fe al Camino Internacional de los Jesuitas">Incorporaron a Santa Fe al Camino Internacional de los Jesuitas</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El secretario de Turismo de la provincia, Alejandro Grandinetti, dialogó con Mañana OH!. "El recorrido internacional jesuítico, era un anhelo que teníamos los santafesinos. Aporta mucho a la ciudad de Santa Fe”, indicó. </div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189518-incorporaron-a-santa-fe-al-camino-internacional-de-los-jesuitas.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189526-vizzotti-adelanto-que-podria-restringirse-la-circulacion-por-franjas-horarias.html" rel="bookmark" class="td-image-wrap " title="Vizzotti adelantó que podría restringirse “la circulación por franjas horarias”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-vizzotti-190321.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189526-vizzotti-adelanto-que-podria-restringirse-la-circulacion-por-franjas-horarias.html" rel="bookmark" title="Vizzotti adelantó que podría restringirse “la circulación por franjas horarias”">Vizzotti adelantó que podría restringirse “la circulación por franjas horarias”</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La ministra descartó la posibilidad de una nueva cuarentena al ser consultada sobre el aumento de casos registrado en los últimos días.
</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189526-vizzotti-adelanto-que-podria-restringirse-la-circulacion-por-franjas-horarias.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189351-el-gobierno-analiza-restringir-vuelos-desde-brasil-y-que-los-turistas-paguen-sus-testeos.html" rel="bookmark" class="td-image-wrap " title="El Gobierno analiza restringir vuelos desde Brasil y que los turistas paguen sus testeos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-vuelos-2032021.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189351-el-gobierno-analiza-restringir-vuelos-desde-brasil-y-que-los-turistas-paguen-sus-testeos.html" rel="bookmark" title="El Gobierno analiza restringir vuelos desde Brasil y que los turistas paguen sus testeos">El Gobierno analiza restringir vuelos desde Brasil y que los turistas paguen sus testeos</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se anunciarán medidas concretas para desalentar el ingreso de argentinos del exterior con motivo de la pandemia.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189351-el-gobierno-analiza-restringir-vuelos-desde-brasil-y-que-los-turistas-paguen-sus-testeos.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189432-luis-rodriguez-quedo-casi-descartado-en-colon-para-el-partido-ante-platense.html" rel="bookmark" class="td-image-wrap " title="Luis Rodríguez quedó casi descartado en Colón para el partido ante Platense" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/03/EwaACuuWQAEW45X.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189432-luis-rodriguez-quedo-casi-descartado-en-colon-para-el-partido-ante-platense.html" rel="bookmark" title="Luis Rodríguez quedó casi descartado en Colón para el partido ante Platense">Luis Rodríguez quedó casi descartado en Colón para el partido ante Platense</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El "Pulga" se lesionó y será baja en el equipo de Eduardo Domínguez. El delantero sufrió una molestia en los aductores.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189432-luis-rodriguez-quedo-casi-descartado-en-colon-para-el-partido-ante-platense.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189415-el-boleto-educativo-gratuito-supero-los-170-mil-inscriptos-en-toda-la-provincia.html" rel="bookmark" class="td-image-wrap " title="El Boleto Educativo Gratuito superó los 170 mil inscriptos en toda la provincia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/03/sm-boletogratuito-150321.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189415-el-boleto-educativo-gratuito-supero-los-170-mil-inscriptos-en-toda-la-provincia.html" rel="bookmark" title="El Boleto Educativo Gratuito superó los 170 mil inscriptos en toda la provincia">El Boleto Educativo Gratuito superó los 170 mil inscriptos en toda la provincia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Con el inicio del ciclo escolar, se incrementó la cantidad de personas que accedieron al beneficio. Actualmente se trabaja para adecuar la plataforma a situaciones particulares.
</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189415-el-boleto-educativo-gratuito-supero-los-170-mil-inscriptos-en-toda-la-provincia.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/nacionales" class="td-post-category">Nacionales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189410-argentina-esta-entre-los-60-paises-con-sistema-bimodal-de-educacion-en-pandemia.html" rel="bookmark" class="td-image-wrap " title="Argentina está entre los 60 paises con sistema bimodal de educación en pandemia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/02/SM-clases-16222021.jpg?resize=485%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189410-argentina-esta-entre-los-60-paises-con-sistema-bimodal-de-educacion-en-pandemia.html" rel="bookmark" title="Argentina está entre los 60 paises con sistema bimodal de educación en pandemia">Argentina está entre los 60 paises con sistema bimodal de educación en pandemia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El informe surge del mapa interactivo "Covid-19 Impact on Education" que publica la Organización de las Naciones Unidas para la Educación, la Ciencia y la Cultura (Unesco) y que difundió hoy el Observatorio Argentinos por la Educación.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189410-argentina-esta-entre-los-60-paises-con-sistema-bimodal-de-educacion-en-pandemia.html">Leer más</a></div>                    </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_72_f08  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_72_f08{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72_f08{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_f08{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_72_f08{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_73_654 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_73_654" >
<style>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</style>
<style>
/* custom css */
body .tdi_73_654 .td-block-title a,
body .tdi_73_654 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_73_654 .td-block-title a,
body .tdi_73_654 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_73_654 .td-block-title a,
body .tdi_73_654 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_73_654 .td-block-title a,
body .tdi_73_654 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_74_ff0 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_74_ff0" >
<style>
/* custom css */
.tdi_74_ff0 .td_module_wrap{
width: 25%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_74_ff0 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_74_ff0 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_74_ff0 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_74_ff0 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
display: flex;
flex-wrap: wrap;
}.tdi_74_ff0 .td-module-container{
padding: 5px;
border-color: #eaeaea;
box-shadow:  0px 0px 1px 1px #e8e8e8;
flex-grow: 1;
}.tdi_74_ff0 .td-module-container:before{
bottom: -18px;
border-width: 0 0 1px 0;
border-style: solid;
border-color: #eaeaea;
border-color: #eaeaea;
}.tdi_74_ff0 .entry-thumb{
background-position: center 50%;
}.tdi_74_ff0 .td-post-vid-time{
display: block;
}.tdi_74_ff0 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_74_ff0 .td-excerpt{
display: block;
}.tdi_74_ff0 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_74_ff0 .td-post-category{
display: inline-block;
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_74_ff0 .td-post-author-name{
display: inline-block;
}.tdi_74_ff0 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_74_ff0 .td-post-date,
.tdi_74_ff0 .td-post-author-name span{
display: inline-block;
}.tdi_74_ff0 .entry-review-stars{
display: inline-block;
}.tdi_74_ff0 .td-icon-star,
.tdi_74_ff0 .td-icon-star-empty,
.tdi_74_ff0 .td-icon-star-half{
font-size: 15px;
}.tdi_74_ff0 .td-module-comments{
display: block;
}.tdi_74_ff0 .td-read-more{
display: none;
}.tdi_74_ff0 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_74_ff0 .td-editor-date,
.tdi_74_ff0 .td-editor-date .td-post-author-name,
.tdi_74_ff0 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_74_ff0 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_74_ff0 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74_ff0 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_74_ff0 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_74_ff0 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_74_ff0 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_74_ff0 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_74_ff0 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_ff0 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_74_ff0 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_74_ff0 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_74_ff0 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_74_ff0 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_74_ff0 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_74_ff0 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_74_ff0 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_74_ff0 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_74_ff0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_74_ff0 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74_ff0 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/politica" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189573-sukerman-hay-sectores-que-reivindican-los-gobiernos-de-facto-y-las-dictaduras.html" rel="bookmark" class="td-image-wrap " title="Sukerman: &quot;Hay sectores que reivindican los gobiernos de facto y las dictaduras&quot;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-Dia-Memoria-240321-scaled-e1616618236534.jpeg?resize=696%2C438&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189573-sukerman-hay-sectores-que-reivindican-los-gobiernos-de-facto-y-las-dictaduras.html" rel="bookmark" title="Sukerman: &quot;Hay sectores que reivindican los gobiernos de facto y las dictaduras&quot;">Sukerman: &quot;Hay sectores que reivindican los gobiernos de facto y las dictaduras&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El Gobernador y la vicegobernadora, Alejandra Rodenas, encabezaron este miércoles en Rosario, el acto que se realiza cada 24 de marzo. Se plantó un árbol de olivo y juntos reflexionaron sobre el inicio de la dictadura cívico militar.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189573-sukerman-hay-sectores-que-reivindican-los-gobiernos-de-facto-y-las-dictaduras.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/otros-deportes" class="td-post-category">Otros Deportes</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189569-la-santafesina-daniela-bermudez-ira-por-los-titulos-pluma-cmb-omb-e-ibo.html" rel="bookmark" class="td-image-wrap " title="La santafesina Daniela Bermúdez irá por los títulos pluma CMB, OMB e IBO" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/ExQ3M-aWYAc_0KT.jpg?resize=696%2C389&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189569-la-santafesina-daniela-bermudez-ira-por-los-titulos-pluma-cmb-omb-e-ibo.html" rel="bookmark" title="La santafesina Daniela Bermúdez irá por los títulos pluma CMB, OMB e IBO">La santafesina Daniela Bermúdez irá por los títulos pluma CMB, OMB e IBO</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El combate, con televisación de las señales de cable TyC Sports y TyC Sports Play desde las 22 (hora argentina).</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189569-la-santafesina-daniela-bermudez-ira-por-los-titulos-pluma-cmb-omb-e-ibo.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189428-con-una-suelta-de-globos-vecinos-de-el-pozo-homenajearon-a-ignacio-valentin.html" rel="bookmark" class="td-image-wrap " title="Con una suelta de globos, vecinos de El Pozo homenajearon a Ignacio Valentín" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-globos-2032021.jpg?resize=642%2C360&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189428-con-una-suelta-de-globos-vecinos-de-el-pozo-homenajearon-a-ignacio-valentin.html" rel="bookmark" title="Con una suelta de globos, vecinos de El Pozo homenajearon a Ignacio Valentín">Con una suelta de globos, vecinos de El Pozo homenajearon a Ignacio Valentín</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Una caravana de autos se detuvo en el club Unión donde el pequeño asistía a la escuela para luego acompañar el cortejo fúnebre hasta el cementerio y dar el último adiós.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189428-con-una-suelta-de-globos-vecinos-de-el-pozo-homenajearon-a-ignacio-valentin.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes" class="td-post-category">Policiales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189540-desarticularon-una-fiesta-clandestina-con-mas-de-60-personas-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Desarticularon una fiesta clandestina con más de 60 personas en Santa Fe" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/03/fiesta-clandestina.jpeg?resize=696%2C463&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189540-desarticularon-una-fiesta-clandestina-con-mas-de-60-personas-en-santa-fe.html" rel="bookmark" title="Desarticularon una fiesta clandestina con más de 60 personas en Santa Fe">Desarticularon una fiesta clandestina con más de 60 personas en Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Ocurrió en Callejón Roca al 1200 donde se festejaba un cumpleaños. Cuatro personas quedaron detenidas por violación al articulo 205 del Código Penal.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189540-desarticularon-una-fiesta-clandestina-con-mas-de-60-personas-en-santa-fe.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189501-mauricio-macri-no-tengo-ninguna-duda-cristina-me-quiere-preso.html" rel="bookmark" class="td-image-wrap " title="Mauricio Macri: &quot;No tengo ninguna duda, Cristina me quiere preso&quot;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2019/04/macri-cristina.jpg?resize=696%2C391&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189501-mauricio-macri-no-tengo-ninguna-duda-cristina-me-quiere-preso.html" rel="bookmark" title="Mauricio Macri: &quot;No tengo ninguna duda, Cristina me quiere preso&quot;">Mauricio Macri: &quot;No tengo ninguna duda, Cristina me quiere preso&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El exmandatario dijo que la vicepresidenta "secuestró al peronismo".</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189501-mauricio-macri-no-tengo-ninguna-duda-cristina-me-quiere-preso.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/economia" class="td-post-category">Economía</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189486-argentina-podria-recibir-us4-355-millones-del-fmi.html" rel="bookmark" class="td-image-wrap " title="Argentina podría recibir u$s4.355 millones del FMI" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/07/SM-FMI-080720.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189486-argentina-podria-recibir-us4-355-millones-del-fmi.html" rel="bookmark" title="Argentina podría recibir u$s4.355 millones del FMI">Argentina podría recibir u$s4.355 millones del FMI</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Sería "por la ampliación de los derechos especiales de giro". </div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189486-argentina-podria-recibir-us4-355-millones-del-fmi.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189485-robaron-carpas-utilizadas-para-los-operativos-de-vacunacion-en-la-esquina-encendida.html" rel="bookmark" class="td-image-wrap " title="Robaron carpas utilizadas para los operativos de vacunación en La Esquina Encendida" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-carpa-20332021.jpeg?resize=696%2C313&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189485-robaron-carpas-utilizadas-para-los-operativos-de-vacunacion-en-la-esquina-encendida.html" rel="bookmark" title="Robaron carpas utilizadas para los operativos de vacunación en La Esquina Encendida">Robaron carpas utilizadas para los operativos de vacunación en La Esquina Encendida</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La denuncia fue realizada por parte del personal del Ministerio de Desarrollo Social que constató la faltante.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189485-robaron-carpas-utilizadas-para-los-operativos-de-vacunacion-en-la-esquina-encendida.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia" class="td-post-category">Ciencia Y Tecnología</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189439-al-menos-cuatro-vacunas-contra-el-coronavirus-se-estan-probando-en-menores-de-18-anos.html" rel="bookmark" class="td-image-wrap " title="Al menos cuatro vacunas contra el coronavirus se están probando en menores de 18 años" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-vacuna-2632021.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189439-al-menos-cuatro-vacunas-contra-el-coronavirus-se-estan-probando-en-menores-de-18-anos.html" rel="bookmark" title="Al menos cuatro vacunas contra el coronavirus se están probando en menores de 18 años">Al menos cuatro vacunas contra el coronavirus se están probando en menores de 18 años</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En este grupo etario, el principal objetivo de la inoculación es disminuir el contagio poblacional y la protección individual.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189439-al-menos-cuatro-vacunas-contra-el-coronavirus-se-estan-probando-en-menores-de-18-anos.html">Leer más</a></div>                    </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_76_d00  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_76_d00{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76_d00{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_d00{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_76_d00{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_77_1a8 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_77_1a8" >
<style>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</style>
<style>
/* custom css */
body .tdi_77_1a8 .td-block-title a,
body .tdi_77_1a8 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_77_1a8 .td-block-title a,
body .tdi_77_1a8 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_77_1a8 .td-block-title a,
body .tdi_77_1a8 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_77_1a8 .td-block-title a,
body .tdi_77_1a8 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div><div id="tdi_78_70b" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_79_ab8  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_79_ab8,
.tdi_79_ab8 .tdc-columns{
min-height: 0;
}.tdi_79_ab8,
.tdi_79_ab8 .tdc-columns{
display: block;
}.tdi_79_ab8 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_81_5c0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_81_5c0{
vertical-align: baseline;
}.tdi_81_5c0 > .wpb_wrapper,
.tdi_81_5c0 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_81_5c0 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_81_5c0 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_82_ec6 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_82_ec6" >
<style>
/* custom css */
.tdi_82_ec6 .td_module_wrap{
width: 25%;
float: left;
padding-left: 20px;
padding-right: 20px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
}.tdi_82_ec6 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_82_ec6 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_82_ec6 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_82_ec6 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
display: flex;
flex-wrap: wrap;
}.tdi_82_ec6 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_82_ec6 .td-module-container{
border-color: #eaeaea;
flex-grow: 1;
}.tdi_82_ec6 .entry-thumb{
background-position: center 50%;
}.tdi_82_ec6 .td-post-vid-time{
display: block;
}.tdi_82_ec6 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_82_ec6 .td-excerpt{
display: block;
}.tdi_82_ec6 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_82_ec6 .td-post-category{
display: none;
font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_82_ec6 .td-post-author-name{
display: inline-block;
}.tdi_82_ec6 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_82_ec6 .td-post-date,
.tdi_82_ec6 .td-post-author-name span{
display: inline-block;
}.tdi_82_ec6 .entry-review-stars{
display: inline-block;
}.tdi_82_ec6 .td-icon-star,
.tdi_82_ec6 .td-icon-star-empty,
.tdi_82_ec6 .td-icon-star-half{
font-size: 15px;
}.tdi_82_ec6 .td-module-comments{
display: block;
}.tdi_82_ec6 .td-read-more{
display: none;
}.tdi_82_ec6 .entry-title{
font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
}.tdi_82_ec6 .td-editor-date,
.tdi_82_ec6 .td-editor-date .td-post-author-name,
.tdi_82_ec6 .td-module-comments a{
font-size:11px !important;font-weight:400 !important;
}.tdi_82_ec6 .td-image-container{
flex: 0 0 0;
}html:not([class*='ie']) .tdi_82_ec6 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82_ec6 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_82_ec6 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_82_ec6 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_82_ec6 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_82_ec6 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_82_ec6 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_ec6 .td_module_wrap{
clear: none !important;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_82_ec6 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_82_ec6 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_82_ec6 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_82_ec6 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_82_ec6 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_82_ec6 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 18px !important;
margin-bottom: 18px !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_82_ec6 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_82_ec6 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_82_ec6 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_82_ec6 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82_ec6 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html" rel="bookmark" class="td-image-wrap " title="Santa Fe por la Memoria, Verdad y Justicia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?resize=696%2C313&ssl=1"  ></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html" rel="bookmark" title="Santa Fe por la Memoria, Verdad y Justicia">Santa Fe por la Memoria, Verdad y Justicia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se cumplen 45 años del comienzo de la dictadura cívico-militar más sangrienta de nuestra historia.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/rafaela" class="td-post-category">Rafaela</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189529-desde-el-sabado-27-vuelve-el-tradicional-programa-municipal-ciclismo-en-los-barrios.html" rel="bookmark" class="td-image-wrap " title="Desde el sábado 27, vuelve el tradicional programa municipal &quot;Ciclismo en los barrios&quot;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/03/Ciclismo-en-los-barrios.jpg?resize=696%2C304&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189529-desde-el-sabado-27-vuelve-el-tradicional-programa-municipal-ciclismo-en-los-barrios.html" rel="bookmark" title="Desde el sábado 27, vuelve el tradicional programa municipal &quot;Ciclismo en los barrios&quot;">Desde el sábado 27, vuelve el tradicional programa municipal &quot;Ciclismo en los barrios&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Serán diez fechas que se desarrollarán en distintos barrios con la participación de chicos y chicas de entre 5 y 12 años.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189529-desde-el-sabado-27-vuelve-el-tradicional-programa-municipal-ciclismo-en-los-barrios.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/rafaela" class="td-post-category">Rafaela</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189490-se-realizo-un-segundo-encuentro-para-la-concrecion-de-la-escuela-de-policia-en-rafaela.html" rel="bookmark" class="td-image-wrap " title="Se realizó un segundo encuentro para la concreción de la Escuela de Policía en Rafaela" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/rapo.jpeg?resize=696%2C464&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189490-se-realizo-un-segundo-encuentro-para-la-concrecion-de-la-escuela-de-policia-en-rafaela.html" rel="bookmark" title="Se realizó un segundo encuentro para la concreción de la Escuela de Policía en Rafaela">Se realizó un segundo encuentro para la concreción de la Escuela de Policía en Rafaela</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El intendente Luis Castellano se reunió con funcionarios provinciales para avanzar en el proyecto.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189490-se-realizo-un-segundo-encuentro-para-la-concrecion-de-la-escuela-de-policia-en-rafaela.html">Leer más</a></div>                    </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189485-robaron-carpas-utilizadas-para-los-operativos-de-vacunacion-en-la-esquina-encendida.html" rel="bookmark" class="td-image-wrap " title="Robaron carpas utilizadas para los operativos de vacunación en La Esquina Encendida" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-carpa-20332021.jpeg?resize=696%2C313&ssl=1"  ></span></a></div>                        </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189485-robaron-carpas-utilizadas-para-los-operativos-de-vacunacion-en-la-esquina-encendida.html" rel="bookmark" title="Robaron carpas utilizadas para los operativos de vacunación en La Esquina Encendida">Robaron carpas utilizadas para los operativos de vacunación en La Esquina Encendida</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La denuncia fue realizada por parte del personal del Ministerio de Desarrollo Social que constató la faltante.</div><div class="td-read-more"><a href="https://sinmordaza.com/noticia/189485-robaron-carpas-utilizadas-para-los-operativos-de-vacunacion-en-la-esquina-encendida.html">Leer más</a></div>                    </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_83_778" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_84_aba  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_84_aba,
.tdi_84_aba .tdc-columns{
min-height: 0;
}.tdi_84_aba,
.tdi_84_aba .tdc-columns{
display: block;
}.tdi_84_aba .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_86_a8a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_86_a8a{
vertical-align: baseline;
}.tdi_86_a8a > .wpb_wrapper,
.tdi_86_a8a > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_86_a8a > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_86_a8a > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_88_76a  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>
/* inline tdc_css att */
.tdi_88_76a{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_76a{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_76a{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_88_76a{
margin-bottom:30px !important;
}
}
</style></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_89_5b6 td_block_template_1 ">
<style>
/* custom css */
.tdi_89_5b6.td-a-rec{
text-align: center;
}.tdi_89_5b6 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:980px;height:120px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:980px;height:120px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-1403603951862635" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div></div></div></div><div id="tdi_90_a50" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_91_16a  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_91_16a,
.tdi_91_16a .tdc-columns{
min-height: 0;
}.tdi_91_16a,
.tdi_91_16a .tdc-columns{
display: block;
}.tdi_91_16a .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_93_2a3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_93_2a3{
vertical-align: baseline;
}.tdi_93_2a3 > .wpb_wrapper,
.tdi_93_2a3 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_93_2a3 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_93_2a3 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_94_026" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_95_6b0  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_95_6b0,
.tdi_95_6b0 .tdc-columns{
min-height: 0;
}.tdi_95_6b0,
.tdi_95_6b0 .tdc-columns{
display: block;
}.tdi_95_6b0 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_97_b80  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_97_b80{
vertical-align: baseline;
}.tdi_97_b80 > .wpb_wrapper,
.tdi_97_b80 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_97_b80 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_97_b80 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_98_720 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_98_720" >
<style>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</style>
<style>
/* custom css */
body .tdi_98_720 .td-block-title a,
body .tdi_98_720 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_98_720 .td-block-title a,
body .tdi_98_720 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_98_720 .td-block-title a,
body .tdi_98_720 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_98_720 .td-block-title a,
body .tdi_98_720 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_99_9a5 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_99_9a5" >
<style>
/* inline tdc_css att */
.tdi_99_9a5{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_99_9a5 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189573-sukerman-hay-sectores-que-reivindican-los-gobiernos-de-facto-y-las-dictaduras.html" rel="bookmark" class="td-image-wrap " title="Sukerman: &quot;Hay sectores que reivindican los gobiernos de facto y las dictaduras&quot;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-Dia-Memoria-240321-scaled-e1616618236534.jpeg?resize=696%2C438&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189573-sukerman-hay-sectores-que-reivindican-los-gobiernos-de-facto-y-las-dictaduras.html" rel="bookmark" title="Sukerman: &quot;Hay sectores que reivindican los gobiernos de facto y las dictaduras&quot;">Sukerman: &quot;Hay sectores que reivindican los gobiernos de facto y las dictaduras&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El Gobernador y la vicegobernadora, Alejandra Rodenas, encabezaron este miércoles en Rosario, el acto que se realiza cada 24 de marzo. Se plantó un árbol de olivo y juntos reflexionaron sobre el inicio de la dictadura cívico militar.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189567-diputados-piden-que-no-se-permita-la-reincorporacion-de-sain-al-mpa.html" rel="bookmark" class="td-image-wrap " title="Diputados piden que no se permita la reincorporacion de Sain al MPA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-sain-240321.jpg?resize=642%2C361&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189567-diputados-piden-que-no-se-permita-la-reincorporacion-de-sain-al-mpa.html" rel="bookmark" title="Diputados piden que no se permita la reincorporacion de Sain al MPA">Diputados piden que no se permita la reincorporacion de Sain al MPA</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Legisladores opositores de la Cámara Baja le solicitaron al fiscal general, Jorge Baclini, que no acepte la reincorporación del exministro de Seguridad al cargo de director del Organismo de Investigaciones.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189557-dirigentes-politicos-y-sociales-recordaron-en-redes-los-45-anos-del-golpe-de-estado.html" rel="bookmark" class="td-image-wrap " title="Dirigentes políticos y sociales recordaron en redes los 45 años del golpe de Estado" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/IMG-20210323-WA0057.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189557-dirigentes-politicos-y-sociales-recordaron-en-redes-los-45-anos-del-golpe-de-estado.html" rel="bookmark" title="Dirigentes políticos y sociales recordaron en redes los 45 años del golpe de Estado">Dirigentes políticos y sociales recordaron en redes los 45 años del golpe de Estado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">"Hace 45 años el terrorismo de Estado se apoderó de Argentina. Honro a las víctimas en mi memoria. Abrazo con amor y respeto a las madres, abuelas, hijos y familiares que perdieron a sus seres queridos en la tragedia. Pido castigo para quienes causaron semejante daño", escribió el presidente Alberto Fernández en su cuenta de Twitter.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_101_d0d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_101_d0d{
vertical-align: baseline;
}.tdi_101_d0d > .wpb_wrapper,
.tdi_101_d0d > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_101_d0d > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_101_d0d > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_102_033 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_102_033" >
<style>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</style>
<style>
/* custom css */
body .tdi_102_033 .td-block-title a,
body .tdi_102_033 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_102_033 .td-block-title a,
body .tdi_102_033 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_102_033 .td-block-title a,
body .tdi_102_033 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_102_033 .td-block-title a,
body .tdi_102_033 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_103_68a td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_103_68a" >
<style>
/* inline tdc_css att */
.tdi_103_68a{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103_68a class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189518-incorporaron-a-santa-fe-al-camino-internacional-de-los-jesuitas.html" rel="bookmark" class="td-image-wrap " title="Incorporaron a Santa Fe al Camino Internacional de los Jesuitas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/Manzana-jesuitica-2.jpg?resize=696%2C382&ssl=1"  ></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189518-incorporaron-a-santa-fe-al-camino-internacional-de-los-jesuitas.html" rel="bookmark" title="Incorporaron a Santa Fe al Camino Internacional de los Jesuitas">Incorporaron a Santa Fe al Camino Internacional de los Jesuitas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El secretario de Turismo de la provincia, Alejandro Grandinetti, dialogó con Mañana OH!. "El recorrido internacional jesuítico, era un anhelo que teníamos los santafesinos. Aporta mucho a la ciudad de Santa Fe”, indicó. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189421-comenzo-la-inoculacion-para-personas-con-discapacidad-alojadas-en-hogares.html" rel="bookmark" class="td-image-wrap " title="Comenzó la inoculación para personas con discapacidad alojadas en hogares" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/sm-vacunacion-discapacidad-240321-scaled.jpeg?resize=696%2C391&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189421-comenzo-la-inoculacion-para-personas-con-discapacidad-alojadas-en-hogares.html" rel="bookmark" title="Comenzó la inoculación para personas con discapacidad alojadas en hogares">Comenzó la inoculación para personas con discapacidad alojadas en hogares</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Dicho operativo se realiza en 30 hogares y se aplican dosis a más de 1.800 residentes y trabajadores. “Estamos muy orgullosos”, sostuvo la ministra de Salud, Sonia Martorano, en referencia al operativo.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189415-el-boleto-educativo-gratuito-supero-los-170-mil-inscriptos-en-toda-la-provincia.html" rel="bookmark" class="td-image-wrap " title="El Boleto Educativo Gratuito superó los 170 mil inscriptos en toda la provincia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/03/sm-boletogratuito-150321.jpg?resize=696%2C458&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189415-el-boleto-educativo-gratuito-supero-los-170-mil-inscriptos-en-toda-la-provincia.html" rel="bookmark" title="El Boleto Educativo Gratuito superó los 170 mil inscriptos en toda la provincia">El Boleto Educativo Gratuito superó los 170 mil inscriptos en toda la provincia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Con el inicio del ciclo escolar, se incrementó la cantidad de personas que accedieron al beneficio. Actualmente se trabaja para adecuar la plataforma a situaciones particulares.
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_105_bab  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_105_bab{
vertical-align: baseline;
}.tdi_105_bab > .wpb_wrapper,
.tdi_105_bab > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_105_bab > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_105_bab > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_106_85c td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_106_85c" >
<style>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</style>
<style>
/* custom css */
body .tdi_106_85c .td-block-title a,
body .tdi_106_85c .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_106_85c .td-block-title a,
body .tdi_106_85c .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_106_85c .td-block-title a,
body .tdi_106_85c .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_106_85c .td-block-title a,
body .tdi_106_85c .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_107_57d td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_107_57d" >
<style>
/* inline tdc_css att */
.tdi_107_57d{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107_57d class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189587-emiliano-romero-dejara-atletico-rafaela.html" rel="bookmark" class="td-image-wrap " title="Emiliano Romero dejará Atlético Rafaela" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/ExFyprDWYAQw0b9.jpg?resize=696%2C344&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189587-emiliano-romero-dejara-atletico-rafaela.html" rel="bookmark" title="Emiliano Romero dejará Atlético Rafaela">Emiliano Romero dejará Atlético Rafaela</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El volante jugará en Belgrano. El capitán de "La Crema" llegará al "Pirata" cordobés a préstamo (con cargo) hasta Diciembre de 2021.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189582-el-rival-de-union-sumo-tres-nuevos-positivos-de-coronavirus.html" rel="bookmark" class="td-image-wrap " title="El rival de Unión sumó tres nuevos positivos de coronavirus" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/ExQm1EbWQAMmvsA.jpg?resize=696%2C479&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189582-el-rival-de-union-sumo-tres-nuevos-positivos-de-coronavirus.html" rel="bookmark" title="El rival de Unión sumó tres nuevos positivos de coronavirus">El rival de Unión sumó tres nuevos positivos de coronavirus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">A los 17 casos que ya había en el plantel, se sumaron los de Federico Vismara, el ayudante de campo Gerardo Alfaro y el médico Mario Ferraiuolo.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189578-la-uar-les-hizo-un-homenaje-a-los-rugbiers-desaparecidos.html" rel="bookmark" class="td-image-wrap " title="La UAR les hizo un homenaje a los rugbiers desaparecidos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/ExPjt41WQAE66XL.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189578-la-uar-les-hizo-un-homenaje-a-los-rugbiers-desaparecidos.html" rel="bookmark" title="La UAR les hizo un homenaje a los rugbiers desaparecidos">La UAR les hizo un homenaje a los rugbiers desaparecidos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Por cuestiones sanitarias vinculadas a la Covid-19, en el acto estuvieron solamente el titular de la entidad, Marcelo Rodríguez; el vicepresidente, Gabriel Travaglini; y el secretario, Fernando Rizzi.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_108_7bb" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_109_aa4  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_109_aa4,
.tdi_109_aa4 .tdc-columns{
min-height: 0;
}.tdi_109_aa4,
.tdi_109_aa4 .tdc-columns{
display: block;
}.tdi_109_aa4 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_111_a87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_111_a87{
vertical-align: baseline;
}.tdi_111_a87 > .wpb_wrapper,
.tdi_111_a87 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_111_a87 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_111_a87 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_113_0ac "  style="height: 60px"></div></div></div></div></div><div id="tdi_114_ba7" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_115_ca5  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_115_ca5,
.tdi_115_ca5 .tdc-columns{
min-height: 0;
}.tdi_115_ca5,
.tdi_115_ca5 .tdc-columns{
display: block;
}.tdi_115_ca5 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_117_b95  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_117_b95{
vertical-align: baseline;
}.tdi_117_b95 > .wpb_wrapper,
.tdi_117_b95 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_117_b95 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_117_b95 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_118_55f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_118_55f" >
<style>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</style>
<style>
/* custom css */
body .tdi_118_55f .td-block-title a,
body .tdi_118_55f .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_118_55f .td-block-title a,
body .tdi_118_55f .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_118_55f .td-block-title a,
body .tdi_118_55f .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_118_55f .td-block-title a,
body .tdi_118_55f .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_119_65a td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_119_65a" >
<style>
/* inline tdc_css att */
.tdi_119_65a{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_119_65a class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189202-vacunacion-vip-y-la-polemica-frase-de-jorge-lanata-sobre-purita-diaz.html" rel="bookmark" class="td-image-wrap " title="Vacunación VIP y la polémica frase de Jorge Lanata sobre Purita Díaz" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2019/06/lanata-en-lo-de-mirtha.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189202-vacunacion-vip-y-la-polemica-frase-de-jorge-lanata-sobre-purita-diaz.html" rel="bookmark" title="Vacunación VIP y la polémica frase de Jorge Lanata sobre Purita Díaz">Vacunación VIP y la polémica frase de Jorge Lanata sobre Purita Díaz</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">"Tiene lindo culito" afirmó el periodista sobre la joven colaboradora del ex Intendente de Avellaneda, Jorge Ferraresi.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189190-una-baja-en-showmatch-la-academia-2021.html" rel="bookmark" class="td-image-wrap " title="Una baja en Showmatch La Academia 2021" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/04/tinelli-preocupado-3-e1570467896482.jpg?resize=696%2C361&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189190-una-baja-en-showmatch-la-academia-2021.html" rel="bookmark" title="Una baja en Showmatch La Academia 2021">Una baja en Showmatch La Academia 2021</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Dieron a conocer casi todos los equipos completos que competirán en el nuevo certamen de Marcelo Tinelli.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189196-canosa-aseguro-que-la-nina-m-fue-usada-como-tarjeta-de-credito.html" rel="bookmark" class="td-image-wrap " title="Canosa aseguró que la niña M fue usada como &quot;tarjeta de crédito&quot;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/11/viviana-canosa-llamo-cagon-sietecase-al-cerrar-su-programa.jpg?resize=540%2C360&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189196-canosa-aseguro-que-la-nina-m-fue-usada-como-tarjeta-de-credito.html" rel="bookmark" title="Canosa aseguró que la niña M fue usada como &quot;tarjeta de crédito&quot;">Canosa aseguró que la niña M fue usada como &quot;tarjeta de crédito&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La periodista dio detalles sobre las pericias y arremetió una vez más contra el "colectivo verde"</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_121_795  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_121_795{
vertical-align: baseline;
}.tdi_121_795 > .wpb_wrapper,
.tdi_121_795 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_121_795 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_121_795 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_122_5b0 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_122_5b0" >
<style>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</style>
<style>
/* custom css */
body .tdi_122_5b0 .td-block-title a,
body .tdi_122_5b0 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_122_5b0 .td-block-title a,
body .tdi_122_5b0 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_122_5b0 .td-block-title a,
body .tdi_122_5b0 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_122_5b0 .td-block-title a,
body .tdi_122_5b0 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_123_15b td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_123_15b" >
<style>
/* inline tdc_css att */
.tdi_123_15b{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_123_15b class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189439-al-menos-cuatro-vacunas-contra-el-coronavirus-se-estan-probando-en-menores-de-18-anos.html" rel="bookmark" class="td-image-wrap " title="Al menos cuatro vacunas contra el coronavirus se están probando en menores de 18 años" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-vacuna-2632021.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189439-al-menos-cuatro-vacunas-contra-el-coronavirus-se-estan-probando-en-menores-de-18-anos.html" rel="bookmark" title="Al menos cuatro vacunas contra el coronavirus se están probando en menores de 18 años">Al menos cuatro vacunas contra el coronavirus se están probando en menores de 18 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En este grupo etario, el principal objetivo de la inoculación es disminuir el contagio poblacional y la protección individual.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189205-la-drastica-decision-de-playstation-que-afecta-a-millones-de-usuarios.html" rel="bookmark" class="td-image-wrap " title="La drástica decisión de PlayStation que afecta a millones de usuarios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/04/PLAYSTATION.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189205-la-drastica-decision-de-playstation-que-afecta-a-millones-de-usuarios.html" rel="bookmark" title="La drástica decisión de PlayStation que afecta a millones de usuarios">La drástica decisión de PlayStation que afecta a millones de usuarios</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Sony cerrará la PS Store de varias de sus consolas. Quienes quieran juegos nuevos, deberán comprarse nuevas unidades.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/188851-demanda-de-rescate-millonaria-hackearon-a-un-gigante-informatico.html" rel="bookmark" class="td-image-wrap " title="Demanda de rescate millonaria: Hackearon a un gigante informático" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/03/CIBERATAQUES.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/188851-demanda-de-rescate-millonaria-hackearon-a-un-gigante-informatico.html" rel="bookmark" title="Demanda de rescate millonaria: Hackearon a un gigante informático">Demanda de rescate millonaria: Hackearon a un gigante informático</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Un grupo de ciberdelincuentes logró ingresar a la red de Acer. Piden u$s50 millones.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_125_b5a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_125_b5a{
vertical-align: baseline;
}.tdi_125_b5a > .wpb_wrapper,
.tdi_125_b5a > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_125_b5a > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_125_b5a > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_126_0b3 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_126_0b3" >
<style>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</style>
<style>
/* custom css */
body .tdi_126_0b3 .td-block-title a,
body .tdi_126_0b3 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_126_0b3 .td-block-title a,
body .tdi_126_0b3 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_126_0b3 .td-block-title a,
body .tdi_126_0b3 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_126_0b3 .td-block-title a,
body .tdi_126_0b3 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_127_978 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_127_978" >
<style>
/* inline tdc_css att */
.tdi_127_978{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_127_978 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/188850-cuales-son-los-paises-mas-felices-del-mundo.html" rel="bookmark" class="td-image-wrap " title="¿Cuáles son los países más felices del mundo?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-FINLANDIA.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/188850-cuales-son-los-paises-mas-felices-del-mundo.html" rel="bookmark" title="¿Cuáles son los países más felices del mundo?">¿Cuáles son los países más felices del mundo?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El Informe Mundial sobre la Felicidad clasifica a 156 naciones según el grado de satisfacción de sus ciudadanos.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/188136-rio-de-janeiro-cierra-sus-playas-el-fin-de-semana-por-el-covid-19.html" rel="bookmark" class="td-image-wrap " title="Río de Janeiro cierra sus playas el fin de semana por el Covid-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2019/04/RIO-DE-JANEIRO.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/188136-rio-de-janeiro-cierra-sus-playas-el-fin-de-semana-por-el-covid-19.html" rel="bookmark" title="Río de Janeiro cierra sus playas el fin de semana por el Covid-19">Río de Janeiro cierra sus playas el fin de semana por el Covid-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La considerada capital turística de Brasil decretó la prohibición del uso de las playas con toque de queda nocturno</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/187049-argentinos-al-exterior-cada-uno-debera-pagar-su-test-pcr-y-su-alojamiento-de-confinacion.html" rel="bookmark" class="td-image-wrap " title="Argentinos al exterior: ¿cada uno deberá pagar su test PCR y su alojamiento de confinación?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2019/10/VIAJAR.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/187049-argentinos-al-exterior-cada-uno-debera-pagar-su-test-pcr-y-su-alojamiento-de-confinacion.html" rel="bookmark" title="Argentinos al exterior: ¿cada uno deberá pagar su test PCR y su alojamiento de confinación?">Argentinos al exterior: ¿cada uno deberá pagar su test PCR y su alojamiento de confinación?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se trata del modelo canadiense, que viene ganando terreno en pandemia para contener la trasmisión del virus de país a país.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_128_aaf" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_129_ba6  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_129_ba6,
.tdi_129_ba6 .tdc-columns{
min-height: 0;
}.tdi_129_ba6,
.tdi_129_ba6 .tdc-columns{
display: block;
}.tdi_129_ba6 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_131_805  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_131_805{
vertical-align: baseline;
}.tdi_131_805 > .wpb_wrapper,
.tdi_131_805 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_131_805 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_131_805 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_133_ba0 "  style="height: 60px"></div></div></div></div></div><div id="tdi_134_b62" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_135_bb0  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_135_bb0,
.tdi_135_bb0 .tdc-columns{
min-height: 0;
}.tdi_135_bb0,
.tdi_135_bb0 .tdc-columns{
display: block;
}.tdi_135_bb0 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_135_bb0{
margin-bottom:60px !important;
}
.tdi_135_bb0 .td_block_wrap{ text-align:left }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135_bb0{
margin-top:50px !important;
margin-bottom:50px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_bb0{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_135_bb0{
margin-top:40px !important;
margin-bottom:40px !important;
}
}
</style><div class="vc_column tdi_137_528  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_137_528{
vertical-align: baseline;
}.tdi_137_528 > .wpb_wrapper,
.tdi_137_528 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_137_528 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_137_528 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_138_86a td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_138_86a" >
<style>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</style>
<style>
/* custom css */
body .tdi_138_86a .td-block-title a,
body .tdi_138_86a .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_138_86a .td-block-title a,
body .tdi_138_86a .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_138_86a .td-block-title a,
body .tdi_138_86a .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_138_86a .td-block-title a,
body .tdi_138_86a .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_139_5ba td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_139_5ba" >
<style>
/* inline tdc_css att */
.tdi_139_5ba{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_139_5ba class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189206-oms-calificaron-de-grotesca-la-brecha-de-vacunacion-entre-paises-ricos-y-pobres.html" rel="bookmark" class="td-image-wrap " title="OMS: calificaron de “grotesca” la brecha de vacunación entre países ricos y pobres" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/01/SM-vacuna-covid.jpg?resize=696%2C433&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189206-oms-calificaron-de-grotesca-la-brecha-de-vacunacion-entre-paises-ricos-y-pobres.html" rel="bookmark" title="OMS: calificaron de “grotesca” la brecha de vacunación entre países ricos y pobres">OMS: calificaron de “grotesca” la brecha de vacunación entre países ricos y pobres</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La Organización Mundial de la Salud dijo que es “impactante” lo poco que se hizo para garantizar la distribución equitativa de las vacunas</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/188842-dia-mundial-del-agua-como-cuidar-este-recurso-en-cada-hogar.html" rel="bookmark" class="td-image-wrap " title="Día Mundial del Agua: cómo cuidar este recurso en cada hogar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-DiadelAgua-220321-e1616435575704.jpg?resize=696%2C534&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/188842-dia-mundial-del-agua-como-cuidar-este-recurso-en-cada-hogar.html" rel="bookmark" title="Día Mundial del Agua: cómo cuidar este recurso en cada hogar">Día Mundial del Agua: cómo cuidar este recurso en cada hogar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Cada litro de aceite que se desecha contamina mil litros de agua</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/188834-son-normales-los-efectos-secundarios-tras-vacunarse-contra-covid-19.html" rel="bookmark" class="td-image-wrap " title="¿Son normales los efectos secundarios tras vacunarse contra Covid-19?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/02/SM-vacunacion-070221.jpeg?resize=696%2C391&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/188834-son-normales-los-efectos-secundarios-tras-vacunarse-contra-covid-19.html" rel="bookmark" title="¿Son normales los efectos secundarios tras vacunarse contra Covid-19?">¿Son normales los efectos secundarios tras vacunarse contra Covid-19?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Tras la inmunización, es posible que aparezca algo de fiebre, malestar, dolor o cansancio. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_141_356  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_141_356{
vertical-align: baseline;
}.tdi_141_356 > .wpb_wrapper,
.tdi_141_356 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_141_356 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_141_356 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_142_28b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_142_28b" >
<style>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</style>
<style>
/* custom css */
body .tdi_142_28b .td-block-title a,
body .tdi_142_28b .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_142_28b .td-block-title a,
body .tdi_142_28b .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_142_28b .td-block-title a,
body .tdi_142_28b .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_142_28b .td-block-title a,
body .tdi_142_28b .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_143_a55 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_143_a55" >
<style>
/* inline tdc_css att */
.tdi_143_a55{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_143_a55 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189544-san-jeronimo-sumo-iluminacion-led-en-ruta-9-y-el-camino-hacia-la-autopista.html" rel="bookmark" class="td-image-wrap " title="San Jerónimo sumó iluminación led en ruta 9 y el camino hacia la autopista" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_696x0.png"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189544-san-jeronimo-sumo-iluminacion-led-en-ruta-9-y-el-camino-hacia-la-autopista.html" rel="bookmark" title="San Jerónimo sumó iluminación led en ruta 9 y el camino hacia la autopista">San Jerónimo sumó iluminación led en ruta 9 y el camino hacia la autopista</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Con una inversión comunal de más de cuatro millones, se iluminaron 13 cuadras de la ruta 9 y parte del camino hacia el acceso a autopista.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189535-san-lorenzo-se-otorgo-contribuciones-economicas-destinadas-a-acciones-de-interes-comunitario.html" rel="bookmark" class="td-image-wrap " title="San Lorenzo: se otorgó contribuciones económicas destinadas a acciones de interés comunitario" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/03/sanl.jpeg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189535-san-lorenzo-se-otorgo-contribuciones-economicas-destinadas-a-acciones-de-interes-comunitario.html" rel="bookmark" title="San Lorenzo: se otorgó contribuciones económicas destinadas a acciones de interés comunitario">San Lorenzo: se otorgó contribuciones económicas destinadas a acciones de interés comunitario</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Recibieron las ayudas clubes, organizaciones, atletas, equipos deportivos y realizadores de diferentes eventos. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189500-puerto-san-martin-se-sumo-a-la-iniciativa-plantemos-memoria.html" rel="bookmark" class="td-image-wrap " title="Puerto San Martín se sumó a la iniciativa &quot;Plantemos Memoria&quot;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/03/puerplan.jpg?resize=696%2C370&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189500-puerto-san-martin-se-sumo-a-la-iniciativa-plantemos-memoria.html" rel="bookmark" title="Puerto San Martín se sumó a la iniciativa &quot;Plantemos Memoria&quot;">Puerto San Martín se sumó a la iniciativa &quot;Plantemos Memoria&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Plantaron árboles en el circuito aeróbico para mantener viva la memoria por las víctimas del Golpe Militar de 1976. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_145_887  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_145_887{
vertical-align: baseline;
}.tdi_145_887 > .wpb_wrapper,
.tdi_145_887 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_145_887 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_145_887 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_146_a70 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_146_a70" >
<style>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</style>
<style>
/* custom css */
body .tdi_146_a70 .td-block-title a,
body .tdi_146_a70 .td-block-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_146_a70 .td-block-title a,
body .tdi_146_a70 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_146_a70 .td-block-title a,
body .tdi_146_a70 .td-block-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_146_a70 .td-block-title a,
body .tdi_146_a70 .td-block-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_147_c06 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_147_c06" >
<style>
/* inline tdc_css att */
.tdi_147_c06{
margin-bottom:0px !important;
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_147_c06 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189540-desarticularon-una-fiesta-clandestina-con-mas-de-60-personas-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Desarticularon una fiesta clandestina con más de 60 personas en Santa Fe" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2021/03/fiesta-clandestina.jpeg?resize=696%2C463&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189540-desarticularon-una-fiesta-clandestina-con-mas-de-60-personas-en-santa-fe.html" rel="bookmark" title="Desarticularon una fiesta clandestina con más de 60 personas en Santa Fe">Desarticularon una fiesta clandestina con más de 60 personas en Santa Fe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Ocurrió en Callejón Roca al 1200 donde se festejaba un cumpleaños. Cuatro personas quedaron detenidas por violación al articulo 205 del Código Penal.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189527-dos-motochorros-asaltaron-y-golpearon-a-una-mujer-en-el-norte-de-la-ciudad.html" rel="bookmark" class="td-image-wrap " title="Dos motochorros asaltaron y golpearon a una mujer en el norte de la ciudad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/sinmordaza.com/wp-content/uploads/2020/12/SM-policia-4122020.jpeg?resize=696%2C456&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189527-dos-motochorros-asaltaron-y-golpearon-a-una-mujer-en-el-norte-de-la-ciudad.html" rel="bookmark" title="Dos motochorros asaltaron y golpearon a una mujer en el norte de la ciudad">Dos motochorros asaltaron y golpearon a una mujer en el norte de la ciudad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El hecho ocurrió alrededor el martes alrededor de las 20 horas.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/189387-caso-oldani-prision-preventiva-para-una-mujer-por-presunto-encubrimiento.html" rel="bookmark" class="td-image-wrap " title="Caso Oldani: Prisión preventiva para una mujer por presunto encubrimiento" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/sinmordaza.com/wp-content/uploads/2020/11/SM-captura-video-hugo-oldani-.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/189387-caso-oldani-prision-preventiva-para-una-mujer-por-presunto-encubrimiento.html" rel="bookmark" title="Caso Oldani: Prisión preventiva para una mujer por presunto encubrimiento">Caso Oldani: Prisión preventiva para una mujer por presunto encubrimiento</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se trata de una joven de 22 años. Se la acusa de haber ocultado en su casa a uno de los acusados del asesinato del comerciante.
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Facundo Alvarez"></span><meta itemprop="datePublished" content="2021-03-24T17:58:58-03:00"><meta itemprop="dateModified" content="2021-03-24T17:59:01-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/189565-santa-fe-por-la-memoria-verdad-y-justicia.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content="Se cumplen 45 años del comienzo de la dictadura cívico-militar más sangrienta de nuestra historia."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/santa-fe-por-la-memoria.jpg?fit=1280%2C576&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="576"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza" width="193" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio  Independiente  de  la  Provincia  de  Santa Fe. <br/>
Editorial:  <b>VCI Multimedia SRL  </b> <br/>
Saavedra 1686 | 3000 | Santa Fe | Argentina <br/>
Tel: <b>+54 9 342 412 2772  </b> <br/><hr style="display:block;" />
<h6><b>Redacción</b><br>
<a href="/cdn-cgi/l/email-protection#5831363e37182b313635372a3c392239763b3735"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="b5dcdbd3daf5c6dcdbd8dac7d1d4cfd49bd6dad8">[email&#160;protected]</span></a>
</h6>
<h6><b>Departamento Comercial</b><br>
<a href="/cdn-cgi/l/email-protection#6d1b0e04010c1904030a1f02181d2d0a000c0401430e0200"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="bfc9dcd6d3decbd6d1d8cdd0cacfffd8d2ded6d391dcd0d2">[email&#160;protected]</span></a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>
<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br/><br/>
<b><a href="/cdn-cgi/l/email-protection#b2dbdcd4ddf2c1dbdcdfddc0d6d3c8d39cd1dddf"><i class="td-icon-mail"></i> Contactanos</a></b><br/></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Sin Mordaza &copy; 2021  | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a>                </div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.9.1 (rara)
Deploy mode: deploy
uid: 605ba87dac5e7
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
color: #4db2ec;
}
.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}
/*  */
@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
padding-left: 10px;}
}
/* MENU TOP */
.td_data_time:first-letter {text-transform: capitalize;}
.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
font-size: 17px;}
.td-header-sp-top-widget .td-icon-search  {
font-size: 19px;}
/* HEADER */
.td-header-bg:before {
background-size: cover;
}
/* MENU NAVEGACION */
.sf-menu > li > a {
padding: 0 8px;
line-height: 48px;
font-size: 14px;
}
@media (min-width: 1360px){
.td-header-main-menu {width:1200px;} 
}
.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<!-- JS generated by theme -->
<script>
jQuery(window).on( 'load', function () {
var block = jQuery('.tdi_29_350'),
blockClass = '.tdi_29_350',
blockInner = block.find('.tdb-block-inner'),
blockOffsetLeft;
if( block.find('audio').length > 0 ) {
jQuery(blockClass + ' audio').mediaelementplayer();
}
if( block.hasClass('tdb-sfi-stretch') ) {
jQuery(window).resize(function () {
blockOffsetLeft = block.offset().left;
if( block.hasClass('tdb-sfi-stretch-left') ) {
blockInner.css('margin-left', -blockOffsetLeft + 'px');
} else {
blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
}
});
jQuery(window).resize();
}
setTimeout(function () {
block.css('opacity', 1);
}, 500);
});
</script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'161537657',post:'189565',tz:'-3',srv:'sinmordaza.com'} ]);
_stq.push([ 'clickTrackerInit', '161537657', '189565' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 28.405632972717 seconds, on 24-03-21 18:00:46 -->