<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
<title>El Plan Ahora 30 alcanzará a más de 180 pymes santafesinas - Sin Mordaza</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
<link href='https://sinmordaza.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?1' rel='preload' as='font' type='font/woff' crossorigin><link href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<meta name="facebook-domain-verification" content="nu957265rdcc49as75nqzhft6cadp9" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">

<link rel="canonical" href="https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El Plan Ahora 30 alcanzará a más de 180 pymes santafesinas - Sin Mordaza" />
<meta name="twitter:description" content="El programa está dedicado al rubro de electrodomésticos." />
<meta name="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-ahora30-2314.webp?fit=1200%2C675&ssl=1" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Tadeo Bruza" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html"},"author":{"name":"Tadeo Bruza","@id":"https://sinmordaza.com/#/schema/person/92d8b54c40c2b0f182f2c24c07ae3a95"},"headline":"El Plan Ahora 30 alcanzará a más de 180 pymes santafesinas","datePublished":"2022-10-25T09:17:04+00:00","dateModified":"2022-10-25T09:17:04+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html"},"wordCount":561,"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-ahora30-2314.webp?fit=1200%2C675&ssl=1","articleSection":["+01","Provinciales"],"inLanguage":"es-AR"},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html","url":"https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html","name":"El Plan Ahora 30 alcanzará a más de 180 pymes santafesinas - Sin Mordaza","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html#primaryimage"},"image":{"@id":"https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-ahora30-2314.webp?fit=1200%2C675&ssl=1","datePublished":"2022-10-25T09:17:04+00:00","dateModified":"2022-10-25T09:17:04+00:00","breadcrumb":{"@id":"https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html"]}]},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html#primaryimage","url":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-ahora30-2314.webp?fit=1200%2C675&ssl=1","contentUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-ahora30-2314.webp?fit=1200%2C675&ssl=1","width":1200,"height":675},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://sinmordaza.com/"},{"@type":"ListItem","position":2,"name":"El Plan Ahora 30 alcanzará a más de 180 pymes santafesinas"}]},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinmordaza.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","sameAs":["https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://facebook.com/sinmordaza","https://twitter.com/SinMordaza_SFe"],"logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/#/schema/logo/image/","url":"https://ahora.arcast.com.ar/wp-content/uploads/2020/04/cabecera_movil-x1-2.png","contentUrl":"https://ahora.arcast.com.ar/wp-content/uploads/2020/04/cabecera_movil-x1-2.png","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/92d8b54c40c2b0f182f2c24c07ae3a95","name":"Tadeo Bruza","image":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://sinmordaza.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1e37ac2c5bcaa60c8a8a13c6d34ba949?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1e37ac2c5bcaa60c8a8a13c6d34ba949?s=96&d=mm&r=g","caption":"Tadeo Bruza"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sin Mordaza &raquo; Feed" href="https://sinmordaza.com/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='https://sinmordaza.com/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='https://sinmordaza.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='https://sinmordaza.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='https://sinmordaza.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%2C400%7CMontserrat%3A700%2C400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://sinmordaza.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://sinmordaza.com/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/angwp/assets/dev/js/advertising.js' id='adning_dummy_advertising-js'></script>

<meta property="og:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-ahora30-2314.webp?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-ahora30-2314.webp?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:alt" content="SM-ahora30-2314" /><meta property="og:image:type" content="image/webp" /><meta property="og:description" content="El programa está dedicado al rubro de electrodomésticos." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_AR" /><meta property="og:site_name" content="Sin Mordaza" /><meta property="og:title" content="El Plan Ahora 30 alcanzará a más de 180 pymes santafesinas" /><meta property="og:url" content="https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html" /><meta property="og:updated_time" content="2022-10-25T06:17:04-03:00" />
<meta property="article:published_time" content="2022-10-25T09:17:04+00:00" /><meta property="article:modified_time" content="2022-10-25T09:17:04+00:00" /><meta property="article:section" content="+01" /><meta property="article:section" content="Provinciales" /><meta property="article:author:first_name" content="Tadeo" /><meta property="article:author:last_name" content="Bruza" /><meta property="article:author:username" content="Tadeo Bruza" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-ahora30-2314.webp?fit=1200%2C675&amp;ssl=1" /><meta property="twitter:image:alt" content="SM-ahora30-2314" /><meta property="twitter:title" content="El Plan Ahora 30 alcanzará a más de 180 pymes santafesinas" /><meta property="twitter:description" content="El programa está dedicado al rubro de electrodomésticos." /><meta property="twitter:url" content="https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html" />
<meta itemprop="image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-ahora30-2314.webp?fit=1200%2C675&amp;ssl=1" /><meta itemprop="name" content="El Plan Ahora 30 alcanzará a más de 180 pymes santafesinas" /><meta itemprop="headline" content="El Plan Ahora 30 alcanzará a más de 180 pymes santafesinas" /><meta itemprop="description" content="El programa está dedicado al rubro de electrodomésticos." /><meta itemprop="datePublished" content="2022-10-25" /><meta itemprop="dateModified" content="2022-10-25T09:17:04+00:00" /><meta itemprop="author" content="Tadeo Bruza" />
<meta property="profile:first_name" content="Tadeo" /><meta property="profile:last_name" content="Bruza" /><meta property="profile:username" content="Tadeo Bruza" />

<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/308035" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinmordaza.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://sinmordaza.com/?p=308035' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a0acaa46f1","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"a0acaa46f1","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"a0acaa46f1","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","postId":42};
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="El Plan Ahora 30 alcanzará a más de 180 pymes santafesinas" />
<meta property="og:url" content="https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html" />
<meta property="og:description" content="El programa está dedicado al rubro de electrodomésticos." />
<meta property="article:published_time" content="2022-10-25T09:17:04+00:00" />
<meta property="article:modified_time" content="2022-10-25T09:17:04+00:00" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="og:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-ahora30-2314.webp?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:text:title" content="El Plan Ahora 30 alcanzará a más de 180 pymes santafesinas" />
<meta name="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-ahora30-2314.webp?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<style></style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-61214404-1');
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '282803782343317');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d92d2b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d92d2b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d92d2b;
                }
                .tdm-btn-style1 {
					background-color: #d92d2b;
				}
				.tdm-btn-style2:before {
				    border-color: #d92d2b;
				}
				.tdm-btn-style2 {
				    color: #d92d2b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d92d2b;
                    -moz-box-shadow: 0 2px 16px #d92d2b;
                    box-shadow: 0 2px 16px #d92d2b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d92d2b;
                    -moz-box-shadow: 0 4px 26px #d92d2b;
                    box-shadow: 0 4px 26px #d92d2b;
				}
</style>
<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
  .td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;
  }
}
.td-header-top-menu {
  font-size: 18px;
  padding-top: 5px;
  padding-bottom: 5px;
  font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
  font-size: 18px;
}
#block-4 .widget .widget_media_image {
  margin-bottom: 0px;
}
.widget {
  margin-bottom: 0px;
}
.td_block_wrap {
  margin-bottom: 5px;
}
</style></head>
<body class="post-template-default single single-post postid-308035 single-format-standard td-standard-pack el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
martes, 25 de octubre 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>

</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" />
<span class="td-visual-hidden">Sin Mordaza</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza" width="300" height="300" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" height="100" />
</a>
</div>
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

 <div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="308035" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-42" class="post-42 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

.tdi_7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_7 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_7 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_7{
					text-align: left;
				}.tdi_7 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">El Plan Ahora 30 alcanzará a más de 180 pymes santafesinas</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_8{
					text-align: left;
				}.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>El programa está dedicado al rubro de electrodomésticos.</p></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_10{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_10,
				.tdi_10 .tdc-inner-columns{
				    display: block;
				}.tdi_10 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_10 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 .vc_column-inner > .wpb_wrapper,
				.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_12{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_13 svg{
                    width: 10px;
                    height: auto;
                }.tdi_13 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_13 i,
				.tdi_13 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_13{
				    display: inline-block;
				}
</style>
<style>
.tdi_14{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_14:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_14 svg{
				    fill: #cccccc;
				}.tdi_14 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_14 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_15">
<style>

/* inline tdc_css att */

.tdi_15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_15{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_15 svg{
                    width: 14px;
                }.tdi_15 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-25T06:17:04-03:00">25 de octubre, 2022</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16 svg{
                    width: 10px;
                    height: auto;
                }.tdi_16 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_16 i,
				.tdi_16 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_16{
				    display: inline-block;
				}
</style>
<style>
.tdi_17{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_17:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_17 svg{
				    fill: #cccccc;
				}.tdi_17 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_17 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 .vc_column-inner > .wpb_wrapper,
				.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_19{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_21,
				.tdi_21 .tdc-inner-columns{
				    display: block;
				}.tdi_21 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 .vc_column-inner > .wpb_wrapper,
				.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

.tdi_24{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_24 .td-post-sharing,
				.tdi_24 .tdb-share-classic{
					text-align: center;
				}.tdi_24 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_24 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Plan+Ahora+30+alcanzar%C3%A1+a+m%C3%A1s+de+180+pymes+santafesinas&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+Plan+Ahora+30+alcanzar%C3%A1+a+m%C3%A1s+de+180+pymes+santafesinas %0A%0A https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6b54181e09010e081f562e074b3b070a054b2a0304190a4b585b4b0a07080a05110a19a8ca4b0a4b06a8ca184b0f0e4b5a535b4b1b12060e184b180a051f0a0d0e1802050a184d09040f1256031f1f1b185144441802050604190f0a110a450804064405041f0208020a44585b535b585e460e07461b070a05460a0304190a46585b460a07080a05110a190a460a46060a18460f0e465a535b461b12060e1846180a051f0a0d0e1802050a1845031f0607" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29">
<style>

/* inline tdc_css att */

.tdi_29{
margin-top:25px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_29 .td-audio-player{
                    font-size: 12px;
                }.tdi_29 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #777777;
                }.tdi_29:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="741" height="486" class="entry-thumb" src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-ahora30-2314.webp?resize=741%2C486&ssl=1" alt="" title="SM-ahora30-2314" />
</div></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_31{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_31,
				.tdi_31 .tdc-inner-columns{
				    display: block;
				}.tdi_31 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 .vc_column-inner > .wpb_wrapper,
				.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_33{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_34">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_34{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_35 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_35">
<style>

/* inline tdc_css att */

.tdi_35{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/otros-deportes" class="td-post-category">Otros Deportes</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307817-carlos-larriera-marco-el-comienzo-de-la-santa-fe-coronda.html" rel="bookmark" title="Carlos Larriera marcó el comienzo de la &quot;Santa Fe - Coronda&quot;">Carlos Larriera marcó el comienzo de la &quot;Santa Fe - Coronda&quot;</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones" class="td-post-category">Espectáculos</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307074-el-primer-desnudo-de-gran-hermano.html" rel="bookmark" title="El primer desnudo de Gran Hermano">El primer desnudo de Gran Hermano</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales" class="td-post-category">Gremiales</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307834-dia-clave-para-evitar-un-paro-de-colectivos-por-72-horas.html" rel="bookmark" title="Día clave para evitar un paro de colectivos por 72 horas">Día clave para evitar un paro de colectivos por 72 horas</a></h3> </div>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_36 td_block_template_1">
<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="622" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_39 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
					text-align: center;
				}.tdi_39 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap tdb_single_content tdi_40 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_40">
<style>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</style><div class="tdb-block-inner td-fix-index"><p>En el marco del Plan Nacional Ahora 30, la Secretaría de Comercio Interior y Servicios del Ministerio de Producción, Ciencia y Tecnología, junto a la la Secretaría de Comercio del Ministerio de Economía de la Nación, acordaron comenzar las fiscalizaciones en los comercios santafesinos alcanzados por el Programa Nacional, con el objetivo de impulsar su correcta implementación en el territorio provincial.</p>
<p>Cabe resaltar que más de 180 pymes santafesinas, dedicadas al rubro de electrodomésticos, cuentan con la posibilidad de trabajar con esta herramienta nacional. De igual manera, el Gobierno Provincial pretende que aquellas empresas dedicadas a la fabricación de muebles y ventiladores, también sean alcanzadas por dicho Programa.</p>
<p>En este contexto, la secretaría de Comercio Interior y Servicios de Santa Fe prevé futuros encuentros junto a funcionarios nacionales, con el objetivo de poner en valor el desempeño del programa en las pymes santafesinas.</p>
<p>Al respecto, el secretario de Comercio Interior y Servicios, Juan Marcos Aviano, destacó: "El Ahora 30 es una política de incentivo al consumo acertada, entendemos que actualmente necesitamos sostener el nivel de ventas en el sector de línea blanca, electrodomésticos y artículos del hogar. En este sentido, junto a las cámaras comerciales de Rosario y Santa Fe, elevamos un pedido para ampliar a las pymes locales a la primera propuesta del gobierno, lo cual se ha logrado”.</p>
<p>Además apuntó: “Hoy entró en vigencia el Plan Ahora 30 en todo el país y estamos difundiendo la manera en que los comerciantes se pueden adherir, a fin de que las más de 180 pymes familiares y de capitales santafesinos que integran esa red puedan tener este programa y ofrecerlo al consumidor. Respecto a éste último, estamos empezando a difundir consejos útiles para tener en cuenta a la hora de sumarse a un plan de 30 cuotas. A la par de incentivar el consumo, también queremos acompañar con consejos y que realmente haya un consumo responsable”.</p>
<h5><strong>SOBRE EL PLAN AHORA 30</strong></h5>
<p>El Programa establece, a partir de un acuerdo con fabricantes y comercializadores, precios tope de venta al público estipulados para todo el territorio nacional por 60 días, prorrogable a 90 días con acuerdo de ambas partes.</p>
<p>El plan contará con un financiamiento de $100.000 millones de pesos a 48% de Tasa Nominal Anual (TNA) en 30 cuotas fijas. El monto máximo que los usuarios y consumidores podrán adquirir es de $200.000 sin interés estableciendo un tope máximo de $400.000 para el financiamiento de 30 cuotas fijas mensuales. El mismo alcanza un listado de más de 250 electrodomésticos.</p>
<p>Los comercios interesados en utilizar la herramienta nacional deben firmar un convenio de adhesión con la Secretaría de Comercio del Ministerio de Economía de la Nación. Cabe resaltar que solo podrán participar aquellos comercios del rubro inscriptos en AFIP que tengan sede física, la venta a través de internet se incluye solo en caso de poseer una sucursal física.</p>
<p>La Secretaría de Comercio posee la competencia de fiscalizar el cumplimiento del Programa (con sanciones en el marco de la ley 24.240 de Defensa del Consumidor y Decreto 274/19 de Lealtad Comercial).</p>
<p>Aquellos comercios interesados en inscribirse al programa nacional, deben ingresar al siguiente link: https://autogestion.produccion.gob.ar/ahora30</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_43 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_43 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_43 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_43" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Plan+Ahora+30+alcanzar%C3%A1+a+m%C3%A1s+de+180+pymes+santafesinas&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+Plan+Ahora+30+alcanzar%C3%A1+a+m%C3%A1s+de+180+pymes+santafesinas %0A%0A https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#3a05494f58505f594e077f561a6a565b541a7b5255485b1a090a1a5b56595b54405b48f99b1a5b1a57f99b491a5e5f1a0b020a1a4a43575f491a495b544e5b5c5f4953545b491c58555e4307524e4e4a490015154953545755485e5b405b145955571554554e5359535b15090a020a090f175f56174a565b54175b5255485b17090a175b56595b54405b485b175b17575b49175e5f170b020a174a43575f4917495b544e5b5c5f4953545b4914524e5756" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_45{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_50 td_block_template_1 ">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_53{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_53 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.bungeargentina.com/instalaciones/complejo-industrial-puerto-general-san-martin" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/BUNGE_-nuevo-300x250px.gif" alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_54 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_54{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_54.td-a-rec{
					text-align: center;
				}.tdi_54 .td-element-style{
					z-index: -1;
				}.tdi_54 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_54 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://nation.com.ar/peugeot/peugeot-plan-208/" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/peugeot_208_like_300x250.gif" alt="spot_img" width="300" height="250" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_55 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_55{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_55.td-a-rec{
					text-align: center;
				}.tdi_55 .td-element-style{
					z-index: -1;
				}.tdi_55 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_55 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://nation.com.ar/citroen/circulo-berlingo/" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/300x250-SM-NATION.gif" alt="spot_img" width="300" height="250" /></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_56 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_56.td-a-rec{
					text-align: center;
				}.tdi_56 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_57 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

.tdi_57{
margin-top:25px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_57 .td-block-title a,
				body .tdi_57 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}body .tdi_57 .td-block-title{
					text-align: center;
				}body .tdi_57.td_block_template_4 .td-block-title > *:before,
				body .tdi_57.td_block_template_17 .td-block-title:after,
				body .tdi_57.td_block_template_13 .td-block-subtitle,
				body .tdi_57.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_57.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_57.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_57 .td-block-title a,
				body .tdi_57 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_58 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_58">
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_58 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307817-carlos-larriera-marco-el-comienzo-de-la-santa-fe-coronda.html" rel=" bookmark" class="td-image-wrap " title="Carlos Larriera marcó el comienzo de la &quot;Santa Fe - Coronda&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/151670490501623.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/otros-deportes" class="td-post-category">Otros Deportes</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307817-carlos-larriera-marco-el-comienzo-de-la-santa-fe-coronda.html" rel="bookmark" title="Carlos Larriera marcó el comienzo de la &quot;Santa Fe - Coronda&quot;">Carlos Larriera marcó el comienzo de la &quot;Santa Fe - Coronda&quot;</a></h3><div class="td-excerpt">El domingo 22 de enero de 1961 quedará en el recuerdo de todos los santafesinos.</div> </div>
</div>
</div>
</div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_59 td_block_template_1 ">
<style>
/* custom css */
.tdi_59.td-a-rec{
					text-align: center;
				}.tdi_59 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:980px;height:120px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_title tdi_60 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_60">
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_60 .td-block-title a,
				body .tdi_60 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_60 .td-block-title a,
				body .tdi_60 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_61 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_61">
<style>

/* inline tdc_css att */

.tdi_61{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_61 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/308018-alberto-fernandez-inauguro-las-finales-de-los-juegos-nacionales-evita-2022.html" rel=" bookmark" class="td-image-wrap " title="Alberto Fernández inauguró las finales de los Juegos Nacionales Evita 2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-Juegos-Evita-241022.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/noticias/nacionales" class="td-post-category">Nacionales</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/308018-alberto-fernandez-inauguro-las-finales-de-los-juegos-nacionales-evita-2022.html" rel="bookmark" title="Alberto Fernández inauguró las finales de los Juegos Nacionales Evita 2022">Alberto Fernández inauguró las finales de los Juegos Nacionales Evita 2022</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/308014-docentes-de-la-unr-van-al-paro-este-martes.html" rel=" bookmark" class="td-image-wrap " title="Docentes de la UNR van al paro este martes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/sm-coad-6767.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales" class="td-post-category">Gremiales</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/308014-docentes-de-la-unr-van-al-paro-este-martes.html" rel="bookmark" title="Docentes de la UNR van al paro este martes">Docentes de la UNR van al paro este martes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/308005-central-y-colon-empataron-en-rosario.html" rel=" bookmark" class="td-image-wrap " title="Central y Colón empataron en Rosario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/Ff3PkSeXkAA0Mwb.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/308005-central-y-colon-empataron-en-rosario.html" rel="bookmark" title="Central y Colón empataron en Rosario">Central y Colón empataron en Rosario</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307998-prision-preventiva-para-chucky-rios-y-otro-barra-de-colon.html" rel=" bookmark" class="td-image-wrap " title="Prisión preventiva para &quot;Chucky&quot; Ríos y otro barra de Colón"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-Colon-241022.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/judiciales" class="td-post-category">Judiciales</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307998-prision-preventiva-para-chucky-rios-y-otro-barra-de-colon.html" rel="bookmark" title="Prisión preventiva para &quot;Chucky&quot; Ríos y otro barra de Colón">Prisión preventiva para &quot;Chucky&quot; Ríos y otro barra de Colón</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_62" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_63  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
text-align:left !important;
}

.tdi_63 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_67  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_67{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="td_block_wrap td_block_title tdi_68 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_68">
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_68{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_68 .td-block-title a,
				body .tdi_68 .td-block-title span{
					font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_68 .td-block-title a,
				body .tdi_68 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_68 .td-block-title a,
				body .tdi_68 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_68 .td-block-title a,
				body .tdi_68 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_71 " style="height: 62px"></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_72 td_block_template_1">
<style>
/* custom css */
.tdi_72.td-a-rec{
					text-align: center;
				}.tdi_72 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="925" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<script defer id="videoo-library" data-id="4773e1614c68b1bd7dbcd056672917866694f92e196b3e0d05dc8bab1f3ffc5e" src="https://static.videoo.tv/4773e1614c68b1bd7dbcd056672917866694f92e196b3e0d05dc8bab1f3ffc5e.js"></script></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_74{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_75 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_75">
<style>
.td-theme-wrap .tdi_75 .td-block-title > *,
            .td-theme-wrap .tdi_75 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_75 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_75 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_75 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_75 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_75 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_75 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_75 .td_quote_on_blocks,
            .td-theme-wrap .tdi_75 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_75 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_75 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_75 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_75 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_75 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_75 .td-read-more a,
            .td-theme-wrap .tdi_75 .td-weather-information:before,
            .td-theme-wrap .tdi_75 .td-weather-week:before,
            .td-theme-wrap .tdi_75 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_75 .td-post-category,
            .td-theme-wrap .tdi_75 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_75{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_76 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_76">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_76 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307817-carlos-larriera-marco-el-comienzo-de-la-santa-fe-coronda.html" rel=" bookmark" class="td-image-wrap " title="Carlos Larriera marcó el comienzo de la &quot;Santa Fe - Coronda&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/10/151670490501623.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307817-carlos-larriera-marco-el-comienzo-de-la-santa-fe-coronda.html" rel="bookmark" title="Carlos Larriera marcó el comienzo de la &quot;Santa Fe - Coronda&quot;">Carlos Larriera marcó el comienzo de la &quot;Santa Fe - Coronda&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El domingo 22 de enero de 1961 quedará en el recuerdo de todos los santafesinos.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307074-el-primer-desnudo-de-gran-hermano.html" rel=" bookmark" class="td-image-wrap " title="El primer desnudo de Gran Hermano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-mora-jabornisky-becerra.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307074-el-primer-desnudo-de-gran-hermano.html" rel="bookmark" title="El primer desnudo de Gran Hermano">El primer desnudo de Gran Hermano</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Una de las mujeres del reality reveló que no usó bikini para ducharse y sorprendió a sus compañeros. "El que quiera mirar, que mire"</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307834-dia-clave-para-evitar-un-paro-de-colectivos-por-72-horas.html" rel=" bookmark" class="td-image-wrap " title="Día clave para evitar un paro de colectivos por 72 horas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-colectivo-4564-scaled.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307834-dia-clave-para-evitar-un-paro-de-colectivos-por-72-horas.html" rel="bookmark" title="Día clave para evitar un paro de colectivos por 72 horas">Día clave para evitar un paro de colectivos por 72 horas</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Esta mañana se reunirán representantes de las cámaras de empresas de transporte y los secretarios generales del interior del país de la Unión Tranviarios Automotor (UTA).</div>  </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307878-racing-de-cordoba-vencio-a-sportivo-las-parejas.html" rel=" bookmark" class="td-image-wrap " title="Racing de Córdoba venció a Sportivo Las Parejas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/FfyHZHIXoAIqBCU.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307878-racing-de-cordoba-vencio-a-sportivo-las-parejas.html" rel="bookmark" title="Racing de Córdoba venció a Sportivo Las Parejas">Racing de Córdoba venció a Sportivo Las Parejas</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Fue por 2 a 0 y se clasificó para los cuartos de final del torneo reducido del Federal A de fútbol.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307831-reconquista-tendra-una-nueva-edicion-del-rally-del-jaaukanigas.html" rel=" bookmark" class="td-image-wrap " title="Reconquista tendrá una nueva edición del Rally del Jaaukanigás"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/sm-rally-reconquista-241022.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307831-reconquista-tendra-una-nueva-edicion-del-rally-del-jaaukanigas.html" rel="bookmark" title="Reconquista tendrá una nueva edición del Rally del Jaaukanigás">Reconquista tendrá una nueva edición del Rally del Jaaukanigás</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Tras el cierre del Rally del Jaaukanigás en la ciudad de Reconquista, el presidente de ACRA, Fernando Scarlatta, confirmó que el próximo año habrá una nueva fecha para la realización del reconocido evento en la localidad del norte provincial. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/297422-aseguran-que-pique-esta-usando-a-clara-chia-marti-su-nueva-novia.html" rel=" bookmark" class="td-image-wrap " title="Aseguran que Piqué está usando a Clara Chia Marti, su nueva novia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/08/SM-CHIA-MARTI-Y-PIQUE.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/297422-aseguran-que-pique-esta-usando-a-clara-chia-marti-su-nueva-novia.html" rel="bookmark" title="Aseguran que Piqué está usando a Clara Chia Marti, su nueva novia">Aseguran que Piqué está usando a Clara Chia Marti, su nueva novia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El futbolista fue descubierto a los besos con su flamante pareja en un video que fue considerado un montaje</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307889-la-provincia-le-pidio-a-losada-que-presente-pruebas-tras-sus-dichos-sobre-la-venta-de-bebes.html" rel=" bookmark" class="td-image-wrap " title="La Provincia le pidió a Losada que presente pruebas tras sus dichos sobre la &quot;venta de bebés&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/sm-losada-241022.jpeg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307889-la-provincia-le-pidio-a-losada-que-presente-pruebas-tras-sus-dichos-sobre-la-venta-de-bebes.html" rel="bookmark" title="La Provincia le pidió a Losada que presente pruebas tras sus dichos sobre la &quot;venta de bebés&quot;">La Provincia le pidió a Losada que presente pruebas tras sus dichos sobre la &quot;venta de bebés&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Desde la Secretaría de Niñez, Adolescencia y Familia de la provincia consideraron que fue "irresponsable" la manera en la que se trató una temática "tan delicada cómo la apropiación de niños y niñas". </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307828-el-kirchnerismo-santafesino-recordo-a-nestor-kirchner.html" rel=" bookmark" class="td-image-wrap " title="El Kirchnerismo santafesino recordó a Néstor Kirchner"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/IMG-20221023-WA0023.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307828-el-kirchnerismo-santafesino-recordo-a-nestor-kirchner.html" rel="bookmark" title="El Kirchnerismo santafesino recordó a Néstor Kirchner">El Kirchnerismo santafesino recordó a Néstor Kirchner</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La semana pasada flyers similares de invitación circularon entre todo el sector kirchnerista santafesino. El motivo era convocar a la militancia a escuchar al Topo Devoto, autor del libro  “Néstor, el hombre que cambió todo” en distintos puntos de la provincia.  </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307929-la-guia-para-el-mundial-que-presento-cancilleria-lo-que-hay-que-saber-para-viajar-a-qatar.html" rel=" bookmark" class="td-image-wrap " title="La guía para el Mundial que presentó Cancillería: lo que hay que saber para viajar a Qatar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/Hotel-04.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307929-la-guia-para-el-mundial-que-presento-cancilleria-lo-que-hay-que-saber-para-viajar-a-qatar.html" rel="bookmark" title="La guía para el Mundial que presentó Cancillería: lo que hay que saber para viajar a Qatar">La guía para el Mundial que presentó Cancillería: lo que hay que saber para viajar a Qatar</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">A continuación se comparte información a tener en cuenta si tenes pensando ir al Mundial de Qatar 2022.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307956-se-levanto-el-paro-de-colectivos-en-el-interior-del-pais.html" rel=" bookmark" class="td-image-wrap " title="Se levantó el paro de colectivos en el interior del país"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/sm-colectivos-080721.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307956-se-levanto-el-paro-de-colectivos-en-el-interior-del-pais.html" rel="bookmark" title="Se levantó el paro de colectivos en el interior del país">Se levantó el paro de colectivos en el interior del país</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Luego de que se reunieran funcionarios nacionales, con la principal presencia del ministro de Economía, Sergio Massa, de Transporte, Alexis Guerrera y de Trabajo, Kelly Olmos, hubo un preacuerdo con la Unión Tranviarios Automotor, por lo que queda levantada la medida de fuerza anunciada para las próximas 72 horas en el interior del país. </div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_78  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_78{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_79 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_79">
<style>
.td-theme-wrap .tdi_79 .td-block-title > *,
            .td-theme-wrap .tdi_79 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_79 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_79 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_79 .td_quote_on_blocks,
            .td-theme-wrap .tdi_79 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_79 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_79 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_79 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_79 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_79 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_79 .td-read-more a,
            .td-theme-wrap .tdi_79 .td-weather-information:before,
            .td-theme-wrap .tdi_79 .td-weather-week:before,
            .td-theme-wrap .tdi_79 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_79 .td-post-category,
            .td-theme-wrap .tdi_79 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_79{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_80 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_80">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_80 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/308026-mauricio-macri-presento-su-nuevo-libro-para-que.html" rel=" bookmark" class="td-image-wrap " title="Mauricio Macri presentó su nuevo libro &quot;Para qué&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-24-at-7.49.13-PM.jpeg?resize=696%2C391&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/308026-mauricio-macri-presento-su-nuevo-libro-para-que.html" rel="bookmark" title="Mauricio Macri presentó su nuevo libro &quot;Para qué&quot;">Mauricio Macri presentó su nuevo libro &quot;Para qué&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">En el predio de la Sociedad Rural, el expresidente presentó "Para qué". Aprendizajes sobre liderazgo y poder para ganar el segundo tiempo. A través de videos, Horacio Rodríguez Larreta, María Eugenia Vidal y Patricia Bullrich, entre otras personalidades, opinaron sobre el líder del PRO. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/nacionales" class="td-post-category">Nacionales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/308018-alberto-fernandez-inauguro-las-finales-de-los-juegos-nacionales-evita-2022.html" rel=" bookmark" class="td-image-wrap " title="Alberto Fernández inauguró las finales de los Juegos Nacionales Evita 2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-Juegos-Evita-241022.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/308018-alberto-fernandez-inauguro-las-finales-de-los-juegos-nacionales-evita-2022.html" rel="bookmark" title="Alberto Fernández inauguró las finales de los Juegos Nacionales Evita 2022">Alberto Fernández inauguró las finales de los Juegos Nacionales Evita 2022</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La ciudad "Feliz" acogerá las finales de los Juegos Evita, tanto en su tradicional rama deportiva y también el cierre de la 17ma. edición de los Juegos Culturales Evita, bajo el lema "Construyendo diversidad cultural".</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales" class="td-post-category">Gremiales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/308014-docentes-de-la-unr-van-al-paro-este-martes.html" rel=" bookmark" class="td-image-wrap " title="Docentes de la UNR van al paro este martes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/06/sm-coad-6767.jpg?resize=696%2C402&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/308014-docentes-de-la-unr-van-al-paro-este-martes.html" rel="bookmark" title="Docentes de la UNR van al paro este martes">Docentes de la UNR van al paro este martes</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El gremio de profesores de la Universidad Nacional de Rosario decidió la medida de fuerza de 24 horas “en disconformidad” con la paritaria firmada por la federación nacional</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/judiciales" class="td-post-category">Judiciales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307998-prision-preventiva-para-chucky-rios-y-otro-barra-de-colon.html" rel=" bookmark" class="td-image-wrap " title="Prisión preventiva para &quot;Chucky&quot; Ríos y otro barra de Colón"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-Colon-241022.jpg?resize=696%2C396&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307998-prision-preventiva-para-chucky-rios-y-otro-barra-de-colon.html" rel="bookmark" title="Prisión preventiva para &quot;Chucky&quot; Ríos y otro barra de Colón">Prisión preventiva para &quot;Chucky&quot; Ríos y otro barra de Colón</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La medida cautelar privativa de la libertad fue impuesta este lunes al mediodía. A los imputados, cuyas iniciales son B.E.R. y P.A.P., también se les atribuye la coautoría de una tentativa de homicidio cometida en 2019. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/308003-el-buque-cientifico-leloir-llego-al-puerto-de-santa-fe.html" rel=" bookmark" class="td-image-wrap " title="El buque científico Leloir llegó al Puerto de Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-buque-241022.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/308003-el-buque-cientifico-leloir-llego-al-puerto-de-santa-fe.html" rel="bookmark" title="El buque científico Leloir llegó al Puerto de Santa Fe">El buque científico Leloir llegó al Puerto de Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Desde este lunes hasta el viernes 28 de octubre, el buque podrá ser visitado por las instituciones y establecimientos educativos que lo deseen. La muestra expone diferentes estudios científicos realizados a lo largo del río Paraná.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307995-conflicto-por-el-impuesto-a-las-ganancias-los-jueces-se-reuniran-con-cristina-kirchner.html" rel=" bookmark" class="td-image-wrap " title="Conflicto por el impuesto a las Ganancias: los jueces se reunirán con Cristina Kirchner"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/08/SM-cristina-220822.jpg?resize=696%2C372&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307995-conflicto-por-el-impuesto-a-las-ganancias-los-jueces-se-reuniran-con-cristina-kirchner.html" rel="bookmark" title="Conflicto por el impuesto a las Ganancias: los jueces se reunirán con Cristina Kirchner">Conflicto por el impuesto a las Ganancias: los jueces se reunirán con Cristina Kirchner</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La Asociación de Magistrados y Funcionarios de la Justicia Nacional pidió un encuentro con la presidenta del Senado y las comisiones a las que se girará el proyecto de Presupuesto para plantear su rechazo. El encuentro será el miércoles al mediodía.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307991-se-suscribieron-convenios-entre-el-servicio-de-catastro-y-municipalidades-y-comunas-santafesinas.html" rel=" bookmark" class="td-image-wrap " title="Se suscribieron convenios entre el Servicio de Catastro y municipalidades y comunas santafesinas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/09/SM-agosto-270922.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307991-se-suscribieron-convenios-entre-el-servicio-de-catastro-y-municipalidades-y-comunas-santafesinas.html" rel="bookmark" title="Se suscribieron convenios entre el Servicio de Catastro y municipalidades y comunas santafesinas">Se suscribieron convenios entre el Servicio de Catastro y municipalidades y comunas santafesinas</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La Provincia y los representantes de 67 localidades suscribieron Convenios Marco de Vinculación institucional entre el Servicio de Catastro e información Territorial de la Provincia y los gobiernos locales.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe" class="td-post-category">Santa Fe</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307990-la-circunvalacion-oeste-y-sus-distintas-velocidades-maximas.html" rel=" bookmark" class="td-image-wrap " title="La Circunvalación Oeste y sus distintas velocidades máximas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-velocidad-maxima-circunvalacion-241022.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307990-la-circunvalacion-oeste-y-sus-distintas-velocidades-maximas.html" rel="bookmark" title="La Circunvalación Oeste y sus distintas velocidades máximas">La Circunvalación Oeste y sus distintas velocidades máximas</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Rectificaron la velocidad máxima entre el Hipódromo y el empalme con Ruta 11. La medida fue dispuesta por Vialidad Nacional.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_82  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_82{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_83 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_83">
<style>
.td-theme-wrap .tdi_83 .td-block-title > *,
            .td-theme-wrap .tdi_83 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_83 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_83 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_83 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_83 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_83 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_83 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_83 .td_quote_on_blocks,
            .td-theme-wrap .tdi_83 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_83 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_83 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_83 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_83 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_83 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_83 .td-read-more a,
            .td-theme-wrap .tdi_83 .td-weather-information:before,
            .td-theme-wrap .tdi_83 .td-weather-week:before,
            .td-theme-wrap .tdi_83 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_83 .td-post-category,
            .td-theme-wrap .tdi_83 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_83{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div></div><div id="tdi_84" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_85  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85,
                .tdi_85 .tdc-columns{
                    min-height: 0;
                }.tdi_85,
				.tdi_85 .tdc-columns{
				    display: block;
				}.tdi_85 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_88 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_88">
<style>
/* custom css */
.tdi_88 .td_module_wrap{
					width: 25%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_88 .td_module_wrap:nth-child(4n+1){
					clear: both;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_88 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_88 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_88 .entry-thumb{
					background-position: center 50%;
				}.tdi_88 .td-post-vid-time{
					display: block;
				}.tdi_88 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_88 .td-excerpt{
					display: block;
				}.tdi_88 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_88 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_88 .td-author-date{
					display: inline;
				}.tdi_88 .td-post-author-name{
					display: inline-block;
				}.tdi_88 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_88 .td-post-date,
				.tdi_88 .td-post-author-name span{
					display: inline-block;
				}.tdi_88 .entry-review-stars{
					display: inline-block;
				}.tdi_88 .td-icon-star,
                .tdi_88 .td-icon-star-empty,
                .tdi_88 .td-icon-star-half{
					font-size: 15px;
				}.tdi_88 .td-module-comments{
					display: block;
				}.tdi_88 .td-read-more{
					display: none;
				}.tdi_88 .entry-title{
					font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
				}.tdi_88 .td-post-category{
					font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_88 .td-editor-date,
				.tdi_88 .td-editor-date .td-post-author-name a,
				.tdi_88 .td-editor-date .entry-date,
				.tdi_88 .td-module-comments a{
					font-size:11px !important;font-weight:400 !important;
				}.tdi_88 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_88 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/308003-el-buque-cientifico-leloir-llego-al-puerto-de-santa-fe.html" rel=" bookmark" class="td-image-wrap " title="El buque científico Leloir llegó al Puerto de Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-buque-241022.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/308003-el-buque-cientifico-leloir-llego-al-puerto-de-santa-fe.html" rel="bookmark" title="El buque científico Leloir llegó al Puerto de Santa Fe">El buque científico Leloir llegó al Puerto de Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Desde este lunes hasta el viernes 28 de octubre, el buque podrá ser visitado por las instituciones y establecimientos educativos que lo deseen. La muestra expone diferentes estudios científicos realizados a lo largo del río Paraná.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307990-la-circunvalacion-oeste-y-sus-distintas-velocidades-maximas.html" rel=" bookmark" class="td-image-wrap " title="La Circunvalación Oeste y sus distintas velocidades máximas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-velocidad-maxima-circunvalacion-241022.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307990-la-circunvalacion-oeste-y-sus-distintas-velocidades-maximas.html" rel="bookmark" title="La Circunvalación Oeste y sus distintas velocidades máximas">La Circunvalación Oeste y sus distintas velocidades máximas</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Rectificaron la velocidad máxima entre el Hipódromo y el empalme con Ruta 11. La medida fue dispuesta por Vialidad Nacional.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307983-plan-peatonal-una-apuesta-al-cuidado-de-la-ciudad-y-el-medio-ambiente.html" rel=" bookmark" class="td-image-wrap " title="Plan Peatonal, una apuesta al cuidado de la ciudad y el medio ambiente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/Contenedores2_2-1024x631-1.jpg?resize=696%2C429&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307983-plan-peatonal-una-apuesta-al-cuidado-de-la-ciudad-y-el-medio-ambiente.html" rel="bookmark" title="Plan Peatonal, una apuesta al cuidado de la ciudad y el medio ambiente">Plan Peatonal, una apuesta al cuidado de la ciudad y el medio ambiente</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El Municipio instaló contenedores para residuos húmedos y secos, a lo que se suma a la recolección nocturna y el hidrolavado de la vereda. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307982-fotomultas-en-rosario-aclaran-que-los-totems-no-labran-infracciones.html" rel=" bookmark" class="td-image-wrap " title="Fotomultas en Rosario: aclaran que los tótems no labran infracciones"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-fotomultas-241022.jpg?resize=696%2C365&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307982-fotomultas-en-rosario-aclaran-que-los-totems-no-labran-infracciones.html" rel="bookmark" title="Fotomultas en Rosario: aclaran que los tótems no labran infracciones">Fotomultas en Rosario: aclaran que los tótems no labran infracciones</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El sistema de fotomultas sigue generando inquietudes. La Municipalidad despejó dudas y detalló cómo funciona la medición de velocidad. Esta semana comienzan a llegar las infracciones</div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_89" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_90  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_94{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-bottom:30px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_95 td_block_template_1">
<style>
/* custom css */
.tdi_95.td-a-rec{
					text-align: center;
				}.tdi_95 .td-element-style{
					z-index: -1;
				}
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1403603951862635",
          enable_page_level_ads: false
     });
</script>
</div></div></div></div></div><div id="tdi_96" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_97  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_100" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_101  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_104 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_104">
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_104 .td-block-title a,
				body .tdi_104 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_105 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_105">
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_105 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
 <div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/308026-mauricio-macri-presento-su-nuevo-libro-para-que.html" rel=" bookmark" class="td-image-wrap " title="Mauricio Macri presentó su nuevo libro &quot;Para qué&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-24-at-7.49.13-PM.jpeg?resize=696%2C391&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/308026-mauricio-macri-presento-su-nuevo-libro-para-que.html" rel="bookmark" title="Mauricio Macri presentó su nuevo libro &quot;Para qué&quot;">Mauricio Macri presentó su nuevo libro &quot;Para qué&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En el predio de la Sociedad Rural, el expresidente presentó "Para qué". Aprendizajes sobre liderazgo y poder para ganar el segundo tiempo. A través de videos, Horacio Rodríguez Larreta, María Eugenia Vidal y Patricia Bullrich, entre otras personalidades, opinaron sobre el líder del PRO. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307995-conflicto-por-el-impuesto-a-las-ganancias-los-jueces-se-reuniran-con-cristina-kirchner.html" rel=" bookmark" class="td-image-wrap " title="Conflicto por el impuesto a las Ganancias: los jueces se reunirán con Cristina Kirchner"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/08/SM-cristina-220822.jpg?resize=696%2C372&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307995-conflicto-por-el-impuesto-a-las-ganancias-los-jueces-se-reuniran-con-cristina-kirchner.html" rel="bookmark" title="Conflicto por el impuesto a las Ganancias: los jueces se reunirán con Cristina Kirchner">Conflicto por el impuesto a las Ganancias: los jueces se reunirán con Cristina Kirchner</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La Asociación de Magistrados y Funcionarios de la Justicia Nacional pidió un encuentro con la presidenta del Senado y las comisiones a las que se girará el proyecto de Presupuesto para plantear su rechazo. El encuentro será el miércoles al mediodía.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307828-el-kirchnerismo-santafesino-recordo-a-nestor-kirchner.html" rel=" bookmark" class="td-image-wrap " title="El Kirchnerismo santafesino recordó a Néstor Kirchner"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/IMG-20221023-WA0023.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307828-el-kirchnerismo-santafesino-recordo-a-nestor-kirchner.html" rel="bookmark" title="El Kirchnerismo santafesino recordó a Néstor Kirchner">El Kirchnerismo santafesino recordó a Néstor Kirchner</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La semana pasada flyers similares de invitación circularon entre todo el sector kirchnerista santafesino. El motivo era convocar a la militancia a escuchar al Topo Devoto, autor del libro  “Néstor, el hombre que cambió todo” en distintos puntos de la provincia.  </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_108 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_108">
<style>
.td-theme-wrap .tdi_108 .td-block-title > *,
            .td-theme-wrap .tdi_108 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_108 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_108 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_108 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_108 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_108 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_108 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_108 .td_quote_on_blocks,
            .td-theme-wrap .tdi_108 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_108 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_108 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_108 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_108 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_108 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_108 .td-read-more a,
            .td-theme-wrap .tdi_108 .td-weather-information:before,
            .td-theme-wrap .tdi_108 .td-weather-week:before,
            .td-theme-wrap .tdi_108 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_108 .td-post-category,
            .td-theme-wrap .tdi_108 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_108{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_109 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_109 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307991-se-suscribieron-convenios-entre-el-servicio-de-catastro-y-municipalidades-y-comunas-santafesinas.html" rel=" bookmark" class="td-image-wrap " title="Se suscribieron convenios entre el Servicio de Catastro y municipalidades y comunas santafesinas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/09/SM-agosto-270922.jpeg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307991-se-suscribieron-convenios-entre-el-servicio-de-catastro-y-municipalidades-y-comunas-santafesinas.html" rel="bookmark" title="Se suscribieron convenios entre el Servicio de Catastro y municipalidades y comunas santafesinas">Se suscribieron convenios entre el Servicio de Catastro y municipalidades y comunas santafesinas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La Provincia y los representantes de 67 localidades suscribieron Convenios Marco de Vinculación institucional entre el Servicio de Catastro e información Territorial de la Provincia y los gobiernos locales.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307974-presentaron-la-obra-del-acueducto-biprovincial-santa-fe-cordoba.html" rel=" bookmark" class="td-image-wrap " title="Presentaron la obra del Acueducto Biprovincial Santa Fe - Córdoba"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-acueducto-241022.webp?resize=696%2C351&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307974-presentaron-la-obra-del-acueducto-biprovincial-santa-fe-cordoba.html" rel="bookmark" title="Presentaron la obra del Acueducto Biprovincial Santa Fe - Córdoba">Presentaron la obra del Acueducto Biprovincial Santa Fe - Córdoba</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El encuentro en la Delegación Santa Fe de la Cámara Argentina de la Construcción fue encabezado por la ministra de Obras Públicas de Santa Fe, Silvina Frana, y el secretario de Recursos Hídricos de Córdoba, Edgar Castelló.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307956-se-levanto-el-paro-de-colectivos-en-el-interior-del-pais.html" rel=" bookmark" class="td-image-wrap " title="Se levantó el paro de colectivos en el interior del país"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/sm-colectivos-080721.jpg?resize=696%2C329&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307956-se-levanto-el-paro-de-colectivos-en-el-interior-del-pais.html" rel="bookmark" title="Se levantó el paro de colectivos en el interior del país">Se levantó el paro de colectivos en el interior del país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Luego de que se reunieran funcionarios nacionales, con la principal presencia del ministro de Economía, Sergio Massa, de Transporte, Alexis Guerrera y de Trabajo, Kelly Olmos, hubo un preacuerdo con la Unión Tranviarios Automotor, por lo que queda levantada la medida de fuerza anunciada para las próximas 72 horas en el interior del país. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_112 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_112">
<style>
.td-theme-wrap .tdi_112 .td-block-title > *,
            .td-theme-wrap .tdi_112 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_112 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_112 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_112 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_112 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_112 .td_quote_on_blocks,
            .td-theme-wrap .tdi_112 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_112 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_112 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_112 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_112 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_112 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_112 .td-read-more a,
            .td-theme-wrap .tdi_112 .td-weather-information:before,
            .td-theme-wrap .tdi_112 .td-weather-week:before,
            .td-theme-wrap .tdi_112 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_112 .td-post-category,
            .td-theme-wrap .tdi_112 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_112{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_113 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_113">
<style>

/* inline tdc_css att */

.tdi_113{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_113 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/308005-central-y-colon-empataron-en-rosario.html" rel=" bookmark" class="td-image-wrap " title="Central y Colón empataron en Rosario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/Ff3PkSeXkAA0Mwb.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/308005-central-y-colon-empataron-en-rosario.html" rel="bookmark" title="Central y Colón empataron en Rosario">Central y Colón empataron en Rosario</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Con goles de Santiago Pierotti y Damián Martínez, el Canalla y el Sabalero repartieron puntos en la última fecha del certamen y ya comienzan a pensar en el 2023.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/308000-newells-empato-con-barracas-central-y-confirmo-su-pase-a-la-sudamericana.html" rel=" bookmark" class="td-image-wrap " title="Newells empató con Barracas Central y confirmó su pase a la Sudamericana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/Ff3Di4WWAAEUheB.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/308000-newells-empato-con-barracas-central-y-confirmo-su-pase-a-la-sudamericana.html" rel="bookmark" title="Newells empató con Barracas Central y confirmó su pase a la Sudamericana">Newells empató con Barracas Central y confirmó su pase a la Sudamericana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Fue por 1 a 1, como visitante, en la Liga Profesional de Fútbol ante Barracas Central.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307994-mauro-zarate-rescindio-contrato-con-platense.html" rel=" bookmark" class="td-image-wrap " title="Mauro Zárate rescindió contrato con Platense"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/07/FXUApp2X0AERGbO.jpg?resize=696%2C440&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307994-mauro-zarate-rescindio-contrato-con-platense.html" rel="bookmark" title="Mauro Zárate rescindió contrato con Platense">Mauro Zárate rescindió contrato con Platense</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La rescisión de su contrato se dio de común acuerdo. El jugador había arribado a fines de junio para jugar el torneo de la Liga Profesional, en búsqueda de lograr la permanencia del club en Primera División.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_114" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_115  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_115,
                .tdi_115 .tdc-columns{
                    min-height: 0;
                }.tdi_115,
				.tdi_115 .tdc-columns{
				    display: block;
				}.tdi_115 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_119 " style="height: 60px"></div></div></div></div></div><div id="tdi_120" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_121  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_121,
                .tdi_121 .tdc-columns{
                    min-height: 0;
                }.tdi_121,
				.tdi_121 .tdc-columns{
				    display: block;
				}.tdi_121 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_123  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 > .wpb_wrapper,
				.tdi_123 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_123 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124">
<style>
.td-theme-wrap .tdi_124 .td-block-title > *,
            .td-theme-wrap .tdi_124 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_124 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_124 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_124 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_124 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_124 .td_quote_on_blocks,
            .td-theme-wrap .tdi_124 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_124 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_124 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_124 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_124 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_124 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_124 .td-read-more a,
            .td-theme-wrap .tdi_124 .td-weather-information:before,
            .td-theme-wrap .tdi_124 .td-weather-week:before,
            .td-theme-wrap .tdi_124 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_124 .td-post-category,
            .td-theme-wrap .tdi_124 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_124{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_125 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_125">
<style>

/* inline tdc_css att */

.tdi_125{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307866-un-amigo-intimo-de-l-gante-ingresaria-a-gran-hermano-es-para-que-cuente-sus-secretos.html" rel=" bookmark" class="td-image-wrap " title="Un amigo íntimo de L-Gante ingresaría a Gran Hermano: &quot;Es para que cuente sus secretos&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/05/SM-L-GANTE.jpg?resize=696%2C461&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307866-un-amigo-intimo-de-l-gante-ingresaria-a-gran-hermano-es-para-que-cuente-sus-secretos.html" rel="bookmark" title="Un amigo íntimo de L-Gante ingresaría a Gran Hermano: &quot;Es para que cuente sus secretos&quot;">Un amigo íntimo de L-Gante ingresaría a Gran Hermano: &quot;Es para que cuente sus secretos&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">En Mitre Live, Juan Etchegoyen reveló cómo es la movida para que el actor se convierta en uno de los “hermanitos”.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307865-gran-hermano-2022-tomas-holder-quedo-eliminado.html" rel=" bookmark" class="td-image-wrap " title="Gran Hermano 2022: Tomás Holder quedó eliminado"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-TOMAS-HOLDER.jpg?resize=696%2C460&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307865-gran-hermano-2022-tomas-holder-quedo-eliminado.html" rel="bookmark" title="Gran Hermano 2022: Tomás Holder quedó eliminado">Gran Hermano 2022: Tomás Holder quedó eliminado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Además, vivió un confuso momento en su salida. Robertito Funes esperaba al polémico participante, pero Santiago del Moro tuvo que regresar rápido al piso.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307864-el-nueve-cancelara-uno-de-sus-ciclos-la-proxima-semana.html" rel=" bookmark" class="td-image-wrap " title="El Nueve cancelará uno de sus ciclos la próxima semana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/06/SM-DENISE-DUMAS.jpg?resize=696%2C463&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307864-el-nueve-cancelara-uno-de-sus-ciclos-la-proxima-semana.html" rel="bookmark" title="El Nueve cancelará uno de sus ciclos la próxima semana">El Nueve cancelará uno de sus ciclos la próxima semana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El canal tomó la decisión de terminar con uno de los programas que tiene poco tiempo en la grilla.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_127  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 > .wpb_wrapper,
				.tdi_127 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_127 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_128">
<style>
.td-theme-wrap .tdi_128 .td-block-title > *,
            .td-theme-wrap .tdi_128 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_128 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_128 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_128 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_128 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_128 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_128 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_128 .td_quote_on_blocks,
            .td-theme-wrap .tdi_128 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_128 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_128 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_128 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_128 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_128 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_128 .td-read-more a,
            .td-theme-wrap .tdi_128 .td-weather-information:before,
            .td-theme-wrap .tdi_128 .td-weather-week:before,
            .td-theme-wrap .tdi_128 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_128 .td-post-category,
            .td-theme-wrap .tdi_128 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_128{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_129 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_129">
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_129 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307874-whatsapp-festeja-halloween-con-una-nueva-funcion.html" rel=" bookmark" class="td-image-wrap " title="WhatsApp festeja Halloween con una nueva función"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-whatsApp-Halloween.jpg?resize=696%2C435&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307874-whatsapp-festeja-halloween-con-una-nueva-funcion.html" rel="bookmark" title="WhatsApp festeja Halloween con una nueva función">WhatsApp festeja Halloween con una nueva función</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La aplicación de mensajería instantánea sumará una curiosa opción para la "Noche de brujas". </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307682-cyber-monday-2022-las-mejores-5-paginas-para-verificar-ofertas.html" rel=" bookmark" class="td-image-wrap " title="Cyber Monday 2022: las mejores 5 páginas para verificar ofertas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/11/0004796217.jpg?resize=696%2C462&ssl=1"></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307682-cyber-monday-2022-las-mejores-5-paginas-para-verificar-ofertas.html" rel="bookmark" title="Cyber Monday 2022: las mejores 5 páginas para verificar ofertas">Cyber Monday 2022: las mejores 5 páginas para verificar ofertas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">De qué se trata este evento y qué herramientas necesitás para ver los productos más convenientes.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307501-elon-musk-despediria-al-75-por-ciento-del-personal-de-twitter.html" rel=" bookmark" class="td-image-wrap " title="Elon Musk despediría al 75 por ciento del personal de Twitter"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-ELON-MUSK.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307501-elon-musk-despediria-al-75-por-ciento-del-personal-de-twitter.html" rel="bookmark" title="Elon Musk despediría al 75 por ciento del personal de Twitter">Elon Musk despediría al 75 por ciento del personal de Twitter</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Actualmente, la red social emplea a 7500 personas. Alertan por las deficiencias de la plataforma si se concretan los planes del magnate sudafricano.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_131  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 > .wpb_wrapper,
				.tdi_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_132 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_132">
<style>
.td-theme-wrap .tdi_132 .td-block-title > *,
            .td-theme-wrap .tdi_132 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_132 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_132 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_132 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_132 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_132 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_132 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_132 .td_quote_on_blocks,
            .td-theme-wrap .tdi_132 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_132 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_132 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_132 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_132 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_132 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_132 .td-read-more a,
            .td-theme-wrap .tdi_132 .td-weather-information:before,
            .td-theme-wrap .tdi_132 .td-weather-week:before,
            .td-theme-wrap .tdi_132 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_132 .td-post-category,
            .td-theme-wrap .tdi_132 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_132{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_132 .td-block-title a,
				body .tdi_132 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_132 .td-block-title a,
				body .tdi_132 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_132 .td-block-title a,
				body .tdi_132 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_132 .td-block-title a,
				body .tdi_132 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_133 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_133">
<style>

/* inline tdc_css att */

.tdi_133{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_133 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307906-vacaciones-de-verano-subas-del-70-por-ciento-en-mar-del-plata-y-pinamar.html" rel=" bookmark" class="td-image-wrap " title="Vacaciones de verano: subas del 70 por ciento en Mar del Plata y Pinamar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-PLAYA.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307906-vacaciones-de-verano-subas-del-70-por-ciento-en-mar-del-plata-y-pinamar.html" rel="bookmark" title="Vacaciones de verano: subas del 70 por ciento en Mar del Plata y Pinamar">Vacaciones de verano: subas del 70 por ciento en Mar del Plata y Pinamar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Son los destinos más buscados. El 42% de la oferta de alquileres temporales se encuentra en la costa atlántica. Se prevé una muy buena temporada.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307503-flybondi-vuelve-a-florianopolis-y-suma-mas-vuelos-a-rio-de-janeiro.html" rel=" bookmark" class="td-image-wrap " title="Flybondi vuelve a Florianópolis y suma más vuelos a Río de Janeiro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/03/FLYBONDI.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307503-flybondi-vuelve-a-florianopolis-y-suma-mas-vuelos-a-rio-de-janeiro.html" rel="bookmark" title="Flybondi vuelve a Florianópolis y suma más vuelos a Río de Janeiro">Flybondi vuelve a Florianópolis y suma más vuelos a Río de Janeiro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El destino Florianópolis se suma a Río de Janeiro y San Pablo. También se suma frecuencia en la ruta Río de Janeiro por lo que pasa a tener tres vuelos diarios durante el verano de 2023.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307265-la-argentina-fashion-week-se-realizo-por-primera-vez-en-jujuy.html" rel=" bookmark" class="td-image-wrap " title="La Argentina Fashion Week se realizó por primera vez en Jujuy"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/sm-jujuy-Argentina-Fashion-Week.jpg?resize=696%2C429&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307265-la-argentina-fashion-week-se-realizo-por-primera-vez-en-jujuy.html" rel="bookmark" title="La Argentina Fashion Week se realizó por primera vez en Jujuy">La Argentina Fashion Week se realizó por primera vez en Jujuy</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La semana de la moda más prestigiosa del país buscó visibilizar el trabajo de los diseñadores, emprendedores y artesanos jujeños. </div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_134" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_135  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_135,
                .tdi_135 .tdc-columns{
                    min-height: 0;
                }.tdi_135,
				.tdi_135 .tdc-columns{
				    display: block;
				}.tdi_135 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_139 " style="height: 60px"></div></div></div></div></div><div id="tdi_140" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_141  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_141,
                .tdi_141 .tdc-columns{
                    min-height: 0;
                }.tdi_141,
				.tdi_141 .tdc-columns{
				    display: block;
				}.tdi_141 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_141{
margin-bottom:60px !important;
}

.tdi_141 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
margin-top:50px !important;
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_143  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 > .wpb_wrapper,
				.tdi_143 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_143 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_144 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_144">
<style>
.td-theme-wrap .tdi_144 .td-block-title > *,
            .td-theme-wrap .tdi_144 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_144 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_144 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_144 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_144 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_144 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_144 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_144 .td_quote_on_blocks,
            .td-theme-wrap .tdi_144 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_144 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_144 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_144 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_144 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_144 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_144 .td-read-more a,
            .td-theme-wrap .tdi_144 .td-weather-information:before,
            .td-theme-wrap .tdi_144 .td-weather-week:before,
            .td-theme-wrap .tdi_144 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_144 .td-post-category,
            .td-theme-wrap .tdi_144 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_144{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_145 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_145">
<style>

/* inline tdc_css att */

.tdi_145{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_145 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307875-la-seduccion-de-las-redes-sociales-se-puede-escapar-de-ella.html" rel=" bookmark" class="td-image-wrap " title="La seducción de las redes sociales: ¿se puede escapar de ella?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/07/redes-sociales-depresion-2.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307875-la-seduccion-de-las-redes-sociales-se-puede-escapar-de-ella.html" rel="bookmark" title="La seducción de las redes sociales: ¿se puede escapar de ella?">La seducción de las redes sociales: ¿se puede escapar de ella?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Consumimos cada vez más redes sociales, lo que resta tiempo para nuestra vida "real". ¿Cómo salir de un mundo tan seductor para nuestras subjetividades?</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307687-los-beneficios-desconocidos-del-mani.html" rel=" bookmark" class="td-image-wrap " title="Los beneficios desconocidos del maní"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-MANI.jpg?resize=696%2C460&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307687-los-beneficios-desconocidos-del-mani.html" rel="bookmark" title="Los beneficios desconocidos del maní">Los beneficios desconocidos del maní</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Poco se sabe de las virtudes reales de esta legumbre. Por qué prolonga la vida y qué enfermedades evita.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307684-que-mato-a-las-30-ballenas-en-chubut.html" rel=" bookmark" class="td-image-wrap " title="Qué mató a las 30 ballenas en Chubut"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/03/BALLENA-JOROBADA.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307684-que-mato-a-las-30-ballenas-en-chubut.html" rel="bookmark" title="Qué mató a las 30 ballenas en Chubut">Qué mató a las 30 ballenas en Chubut</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El Instituto de Conservación de Ballenas (ICB) realizó un comunicado y explicó cuál fue el factor principal que llevó a la muerte de los cetáceos.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_147  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 > .wpb_wrapper,
				.tdi_147 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_147 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_147 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_148 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_148">
<style>
.td-theme-wrap .tdi_148 .td-block-title > *,
            .td-theme-wrap .tdi_148 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_148 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_148 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_148 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_148 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_148 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_148 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_148 .td_quote_on_blocks,
            .td-theme-wrap .tdi_148 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_148 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_148 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_148 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_148 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_148 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_148 .td-read-more a,
            .td-theme-wrap .tdi_148 .td-weather-information:before,
            .td-theme-wrap .tdi_148 .td-weather-week:before,
            .td-theme-wrap .tdi_148 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_148 .td-post-category,
            .td-theme-wrap .tdi_148 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_148{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_149 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_149">
<style>

/* inline tdc_css att */

.tdi_149{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_149 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307966-caminos-de-la-ruralidad-invertiran-mas-de-100-millones-de-pesos-en-las-colonias.html" rel=" bookmark" class="td-image-wrap " title="Caminos de la Ruralidad: invertirán más de 100 millones de pesos en Las Colonias"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/Caminos-rurales-Las-Colonias-696x464-1.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307966-caminos-de-la-ruralidad-invertiran-mas-de-100-millones-de-pesos-en-las-colonias.html" rel="bookmark" title="Caminos de la Ruralidad: invertirán más de 100 millones de pesos en Las Colonias">Caminos de la Ruralidad: invertirán más de 100 millones de pesos en Las Colonias</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Las obras prevén el mejoramiento de 23.791 metros de trazas en las localidades de Sarmiento y Felicia.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307959-santotomesina-representara-a-santa-fe-en-el-parlamento-juvenil-del-mercosur.html" rel=" bookmark" class="td-image-wrap " title="Santotomesina representará a Santa Fe en el Parlamento Juvenil del Mercosur"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/romen.jpg?resize=696%2C462&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307959-santotomesina-representara-a-santa-fe-en-el-parlamento-juvenil-del-mercosur.html" rel="bookmark" title="Santotomesina representará a Santa Fe en el Parlamento Juvenil del Mercosur">Santotomesina representará a Santa Fe en el Parlamento Juvenil del Mercosur</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Rocío Mendoza tiene 17 años y fue elegida junto a otra estudiante rosarina. Su proyecto busca la inclusión de la lengua de señas en las escuelas.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307944-villa-ocampo-sera-sede-del-3o-foro-nacional-de-humedales.html" rel=" bookmark" class="td-image-wrap " title="Villa Ocampo será sede del 3º Foro Nacional de Humedales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/07/BajosSubmeridionales_2-696x462-1.jpg?resize=696%2C462&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307944-villa-ocampo-sera-sede-del-3o-foro-nacional-de-humedales.html" rel="bookmark" title="Villa Ocampo será sede del 3º Foro Nacional de Humedales">Villa Ocampo será sede del 3º Foro Nacional de Humedales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se realizará el 3 y 4 de noviembre Bbjo la consigna “Humedales de Argentina: Herramientas para su gestión en contexto de cambio climático”.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_151  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 > .wpb_wrapper,
				.tdi_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_152 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_152">
<style>
.td-theme-wrap .tdi_152 .td-block-title > *,
            .td-theme-wrap .tdi_152 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_152 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_152 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_152 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_152 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_152 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_152 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_152 .td_quote_on_blocks,
            .td-theme-wrap .tdi_152 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_152 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_152 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_152 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_152 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_152 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_152 .td-read-more a,
            .td-theme-wrap .tdi_152 .td-weather-information:before,
            .td-theme-wrap .tdi_152 .td-weather-week:before,
            .td-theme-wrap .tdi_152 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_152 .td-post-category,
            .td-theme-wrap .tdi_152 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_152{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_153 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_153">
<style>

/* inline tdc_css att */

.tdi_153{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_153 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307988-caso-del-edificio-de-9-de-julio-y-suipacha-quedo-en-libertad-mario-bardina.html" rel=" bookmark" class="td-image-wrap " title="Caso del edificio de 9 de julio y Suipacha: quedó en libertad Mario Bardina"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/09/SM-Edificio-Suipacha-y-9-de-Julio-090922-scaled.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307988-caso-del-edificio-de-9-de-julio-y-suipacha-quedo-en-libertad-mario-bardina.html" rel="bookmark" title="Caso del edificio de 9 de julio y Suipacha: quedó en libertad Mario Bardina">Caso del edificio de 9 de julio y Suipacha: quedó en libertad Mario Bardina</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">A principios de septiembre, en Sin Mordaza TV, la Defensa sostuvo que presentaron todas las pruebas "y a los que parece que no les conviene que se sepa la verdad es a los fiscales". </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307969-la-perspectiva-de-genero-y-la-objetividad-en-la-justicia.html" rel=" bookmark" class="td-image-wrap " title="La perspectiva de género y la objetividad en la Justicia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/balanza-justicia-igualdad-genero-696x392-1.jpg?resize=696%2C392&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307969-la-perspectiva-de-genero-y-la-objetividad-en-la-justicia.html" rel="bookmark" title="La perspectiva de género y la objetividad en la Justicia">La perspectiva de género y la objetividad en la Justicia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Las causas judiciales polémicas se suceden una tras otras en Santa Fe, y abogados defensores reclaman que se terminen las intervenciones ideológicas de algunas fiscales. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/307970-imputaron-al-policia-involucrado-en-el-robo-millonario-al-pago-facil.html" rel=" bookmark" class="td-image-wrap " title="Imputaron al policía involucrado en el robo millonario al Pago Fácil"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-pago-facil-robo-241022.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/307970-imputaron-al-policia-involucrado-en-el-robo-millonario-al-pago-facil.html" rel="bookmark" title="Imputaron al policía involucrado en el robo millonario al Pago Fácil">Imputaron al policía involucrado en el robo millonario al Pago Fácil</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El agente prestaba servicios en la División Complejas de la Agencia de Investigación Criminal de la ciudad de Rafaela. El martes se define si queda en prisión preventiva.</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tadeo Bruza"><meta itemprop="url" content="https://sinmordaza.com/noticia/author/operador10"></span><meta itemprop="datePublished" content="2022-10-25T06:17:04-03:00"><meta itemprop="dateModified" content="2022-10-25T06:17:04-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/308035-el-plan-ahora-30-alcanzara-a-mas-de-180-pymes-santafesinas.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content="El programa está dedicado al rubro de electrodomésticos."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/10/SM-ahora30-2314.webp?fit=1200%2C675&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza" width="193" height="31" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio Independiente de la Provincia de Santa Fe. <br />
Editorial: <b>VCI Multimedia SRL </b> <br />
Saavedra 1686 | 3000 | Santa Fe | Argentina <br />
Tel: <b>+54 9 342 412 2772 </b> <br /><hr style="display:block;" />
<h6><b>Redacción</b><br>
<a href="/cdn-cgi/l/email-protection#0a63646c654a7963646765786e6b706b24696567"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="d1b8bfb7be91a2b8bfbcbea3b5b0abb0ffb2bebc">[email&#160;protected]</span></a>
</h6>
<h6><b>Departamento Comercial</b><br>
<a href="/cdn-cgi/l/email-protection#6d1b0e04010c1904030a1f02181d2d0a000c0401430e0200"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="89ffeae0e5e8fde0e7eefbe6fcf9c9eee4e8e0e5a7eae6e4">[email&#160;protected]</span></a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>
<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br /><br />
<b><a href="/cdn-cgi/l/email-protection#026b6c646d42716b6c6f6d70666378632c616d6f"><i class="td-icon-mail"></i> Contactanos</a></b><br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Sin Mordaza &copy; 2022 | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
    color: #4db2ec;
}

.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}





/*  */

@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;}
}

/* MENU TOP */

.td_data_time:first-letter {text-transform: capitalize;}

.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}

.td-social-icon-wrap .td-icon-font {
    font-size: 17px;}

.td-header-sp-top-widget .td-icon-search  {
    font-size: 19px;}



/* HEADER */

.td-header-bg:before {
   background-size: cover;
}


/* MENU NAVEGACION */

.sf-menu > li > a {
  padding: 0 8px;
  line-height: 48px;
  font-size: 14px;
  }
  
@media (min-width: 1360px){
  .td-header-main-menu {width:1200px;} 
  
}

.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}











</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-01 09:27:15+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/sinmordaza.com\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/sinmordaza\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/sinmordaza.com\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js' id='_ning_global-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js' id='spr_parallax_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_29'),
                        blockClass = '.tdi_29',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'161537657',post:'308035',tz:'-3',srv:'sinmordaza.com'} ]);
	_stq.push([ 'clickTrackerInit', '161537657', '308035' ]);
</script>


</body>
</html>


