<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
<title>Se entregó uno de los fugados de la Comisaría Segunda - Sin Mordaza</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://sinmordaza.com/xmlrpc.php" />
<link href='https://sinmordaza.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?1' rel='preload' as='font' type='font/woff' crossorigin><link href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="HuR3EZwFjSzu01rH3fSpbRN6gYypAzBuzG1_wigkKPI" />
<meta name="facebook-domain-verification" content="nu957265rdcc49as75nqzhft6cadp9" />
<link rel="icon" type="image/png" href="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png">

<meta name="description" content="Emanuel Sebastián Helguero se entregó este sábado en la Subcomisaría 18°. Hay otros dos presos que siguen prófugos." />
<link rel="canonical" href="https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Se entregó uno de los fugados de la Comisaría Segunda - Sin Mordaza" />
<meta name="twitter:description" content="Emanuel Sebastián Helguero se entregó este sábado en la Subcomisaría 18°. Hay otros dos presos que siguen prófugos." />
<meta name="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-comisariasegunda-sta-100422.webp?fit=1200%2C900&amp;ssl=1" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Raul Alvarez" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sinmordaza.com/#organization","name":"Sin Mordaza","url":"https://sinmordaza.com/","sameAs":["https://facebook.com/sinmordaza","https://www.instagram.com/sinmordaza_sfe/","https://www.youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw","https://twitter.com/SinMordaza_SFe"],"logo":{"@type":"ImageObject","@id":"https://sinmordaza.com/#logo","inLanguage":"es-AR","url":"https://ahora.arcast.com.ar/wp-content/uploads/2020/04/cabecera_movil-x1-2.png","contentUrl":"https://ahora.arcast.com.ar/wp-content/uploads/2020/04/cabecera_movil-x1-2.png","width":193,"height":31,"caption":"Sin Mordaza"},"image":{"@id":"https://sinmordaza.com/#logo"}},{"@type":"WebSite","@id":"https://sinmordaza.com/#website","url":"https://sinmordaza.com/","name":"Sin Mordaza","description":"Periodismo Independiente","publisher":{"@id":"https://sinmordaza.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinmordaza.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html#primaryimage","inLanguage":"es-AR","url":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-comisariasegunda-sta-100422.webp?fit=1200%2C900&ssl=1","contentUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-comisariasegunda-sta-100422.webp?fit=1200%2C900&ssl=1","width":1200,"height":900},{"@type":"WebPage","@id":"https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html#webpage","url":"https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html","name":"Se entregó uno de los fugados de la Comisaría Segunda - Sin Mordaza","isPartOf":{"@id":"https://sinmordaza.com/#website"},"primaryImageOfPage":{"@id":"https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html#primaryimage"},"datePublished":"2022-04-10T12:54:47+00:00","dateModified":"2022-04-10T12:54:47+00:00","description":"Emanuel Sebastián Helguero se entregó este sábado en la Subcomisaría 18°. Hay otros dos presos que siguen prófugos.","breadcrumb":{"@id":"https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html"]}]},{"@type":"BreadcrumbList","@id":"https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://sinmordaza.com/"},{"@type":"ListItem","position":2,"name":"Se entregó uno de los fugados de la Comisaría Segunda"}]},{"@type":"Article","@id":"https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html#article","isPartOf":{"@id":"https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html#webpage"},"author":{"@id":"https://sinmordaza.com/#/schema/person/3d45ce0bbbb953ab049440462b0e00bf"},"headline":"Se entregó uno de los fugados de la Comisaría Segunda","datePublished":"2022-04-10T12:54:47+00:00","dateModified":"2022-04-10T12:54:47+00:00","mainEntityOfPage":{"@id":"https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html#webpage"},"wordCount":237,"publisher":{"@id":"https://sinmordaza.com/#organization"},"image":{"@id":"https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-comisariasegunda-sta-100422.webp?fit=1200%2C900&ssl=1","keywords":["Fuga","Fuga de presos"],"articleSection":["+04","Santa Fe"],"inLanguage":"es-AR"},{"@type":"Person","@id":"https://sinmordaza.com/#/schema/person/3d45ce0bbbb953ab049440462b0e00bf","name":"Raul Alvarez","image":{"@type":"ImageObject","@id":"https://sinmordaza.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/a0361e98b73448de4c4e79aa460717bb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0361e98b73448de4c4e79aa460717bb?s=96&d=mm&r=g","caption":"Raul Alvarez"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik%3A600%2C400%2C700%2C500%7CRoboto%3A300%7CMontserrat%3A700&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://sinmordaza.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://sinmordaza.com/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://sinmordaza.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sinmordaza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sinmordaza.com/wp-json/wp/v2/posts/269838" /><meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://sinmordaza.com/?p=269838' />
<link rel="alternate" type="application/json+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sinmordaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"1a0a8249c2","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"1a0a8249c2","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/sinmordaza.com\/wp-admin\/","wpRestNonce":"1a0a8249c2","wpRestUrl":"https:\/\/sinmordaza.com\/wp-json\/","permalinkStructure":"\/noticia\/%post_id%-%postname%.html","postId":42};
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Se entregó uno de los fugados de la Comisaría Segunda" />
<meta property="og:url" content="https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html" />
<meta property="og:description" content="Emanuel Sebastián Helguero se entregó este sábado en la Subcomisaría 18°. Hay otros dos presos que siguen prófugos." />
<meta property="article:published_time" content="2022-04-10T12:54:47+00:00" />
<meta property="article:modified_time" content="2022-04-10T12:54:47+00:00" />
<meta property="og:site_name" content="Sin Mordaza" />
<meta property="og:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-comisariasegunda-sta-100422.webp?fit=1200%2C900&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@SinMordaza_SFe" />
<meta name="twitter:site" content="@SinMordaza_SFe" />
<meta name="twitter:text:title" content="Se entregó uno de los fugados de la Comisaría Segunda" />
<meta name="twitter:image" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-comisariasegunda-sta-100422.webp?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61214404-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-61214404-1');
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '282803782343317');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=282803782343317&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/04/cropped-icono_sm-300x300-1.png?fit=270%2C270&#038;ssl=1" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d92d2b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d92d2b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d92d2b;
                }
                .tdm-btn-style1 {
					background-color: #d92d2b;
				}
				.tdm-btn-style2:before {
				    border-color: #d92d2b;
				}
				.tdm-btn-style2 {
				    color: #d92d2b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d92d2b;
                    -moz-box-shadow: 0 2px 16px #d92d2b;
                    box-shadow: 0 2px 16px #d92d2b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d92d2b;
                    -moz-box-shadow: 0 4px 26px #d92d2b;
                    box-shadow: 0 4px 26px #d92d2b;
				}
</style>
<style id="tdw-css-placeholder">/* .td-module-meta-info {display: none;} */
@media (max-width: 500px) {
  .td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;
  }
}
.td-header-top-menu {
  font-size: 18px;
  padding-top: 5px;
  padding-bottom: 5px;
  font-weight: bold;
}
.td-social-icon-wrap .td-icon-font {
  font-size: 18px;
}
#block-4 .widget .widget_media_image {
  margin-bottom: 0px;
}
.widget {
  margin-bottom: 0px;
}
.td_block_wrap {
  margin-bottom: 5px;
}
</style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1649606400'></script></head>
<body class="post-template-default single single-post postid-269838 single-format-standard td-standard-pack se-entrego-uno-de-los-fugados-de-la-comisaria-segunda global-block-template-1 tdb_template_42 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-inicio-container"><ul id="menu-inicio" class="td-mobile-main-menu"><li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-17590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li id="menu-item-33584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li id="menu-item-17677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li id="menu-item-102002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li id="menu-item-71326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71326"><a href="https://sinmordaza.com">+Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-95165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-111819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li id="menu-item-95166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li id="menu-item-95167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li id="menu-item-95169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li id="menu-item-95170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li id="menu-item-95171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li id="menu-item-95172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li id="menu-item-95173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li id="menu-item-111818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li id="menu-item-95174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://sinmordaza.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
domingo, 10 de abril 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" />
<span class="td-visual-hidden">Sin Mordaza</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/icono_sm-300x300-1.png" alt="Sin Mordaza" title="Sin Mordaza" width="300" height="300" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://sinmordaza.com/">
<img class="td-retina-data" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x2-300x109.png" src="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png" alt="Sin Mordaza" title="Sin Mordaza" width="275" height="100" />
</a>
</div>
<div class="menu-inicio-container"><ul id="menu-inicio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20108"><a href="https://sinmordaza.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71327"><a href="https://sinmordaza.com/noticia/category/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17590"><a href="https://sinmordaza.com/noticia/category/noticias/provinciales">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33508"><a href="https://sinmordaza.com/noticia/category/noticias/legislativas">Legislativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33584"><a href="https://sinmordaza.com/noticia/category/noticias/politica-noticias">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17677"><a href="https://sinmordaza.com/noticia/category/ciudades/rosario-menu/rosario">Rosario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17678"><a href="https://sinmordaza.com/noticia/category/ciudades/santa-fe-menu/santa-fe">Santa Fe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17673"><a href="https://sinmordaza.com/noticia/category/de-interes/policiales-de-interes">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102002"><a href="https://sinmordaza.com/noticia/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17676"><a href="https://sinmordaza.com/noticia/category/secciones/espectaculos-secciones">Espectáculos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-71326"><a href="https://sinmordaza.com">+Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95165"><a href="https://sinmordaza.com/noticia/category/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111819"><a href="https://sinmordaza.com/noticia/category/regionales">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95166"><a href="https://sinmordaza.com/noticia/category/de-interes/economia-de-interes">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95167"><a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95168"><a href="https://sinmordaza.com/noticia/category/de-interes/judiciales-de-interes">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95169"><a href="https://sinmordaza.com/noticia/category/nacionales-padre/gremiales">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95170"><a href="https://sinmordaza.com/noticia/category/secciones/ciencia-y-tecnologia">Ciencia Y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95171"><a href="https://sinmordaza.com/noticia/category/sociedad/interes-general">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95172"><a href="https://sinmordaza.com/noticia/category/secciones/turismo-y-eventos">Turismo y Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95173"><a href="https://sinmordaza.com/noticia/category/vida/salud-y-bienestar">Salud y Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111818"><a href="https://sinmordaza.com/noticia/category/santafe-mipais">Santa Fe, mi país</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95174"><a href="https://sinmordaza.com/noticia/category/columnistas">Columnistas</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="269838" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-42" class="post-42 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_7 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

.tdi_7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_7 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_7 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_7{
					text-align: left;
				}.tdi_7 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:45px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Se entregó uno de los fugados de la Comisaría Segunda</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_8{
					text-align: left;
				}.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:20px !important;line-height:1.3 !important;font-style:normal !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8 p,
				.tdi_8 h1,
				.tdi_8 h2,
				.tdi_8 h3,
				.tdi_8 h4{
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Emanuel Sebastián Helguero se entregó este sábado en la Subcomisaría 18°. Hay otros dos presos que siguen prófugos.</p></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_10{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_10,
				.tdi_10 .tdc-inner-columns{
				    display: block;
				}.tdi_10 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_10 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 .vc_column-inner > .wpb_wrapper,
				.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_12{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_13 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_13 svg{
                    width: 10px;
                    height: auto;
                }.tdi_13 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_13 i,
				.tdi_13 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_13{
				    display: inline-block;
				}
</style>
<style>
.tdi_14{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_14:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_14 svg{
				    fill: #cccccc;
				}.tdi_14 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_14 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_15">
<style>

/* inline tdc_css att */

.tdi_15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_15{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_15 svg{
                    width: 14px;
                }.tdi_15 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-10T09:54:47-03:00">10 de abril, 2022</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16 svg{
                    width: 10px;
                    height: auto;
                }.tdi_16 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_16 i,
				.tdi_16 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_16{
				    display: inline-block;
				}
</style>
<style>
.tdi_17{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_17:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_17 svg{
				    fill: #cccccc;
				}.tdi_17 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_17 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 .vc_column-inner > .wpb_wrapper,
				.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_19{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_21,
				.tdi_21 .tdc-inner-columns{
				    display: block;
				}.tdi_21 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 .vc_column-inner > .wpb_wrapper,
				.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_24 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

.tdi_24{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_24 .td-post-sharing,
				.tdi_24 .tdb-share-classic{
					text-align: center;
				}.tdi_24 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_24 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_24" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+entreg%C3%B3+uno+de+los+fugados+de+la+Comisar%C3%ADa+Segunda&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+entreg%C3%B3+uno+de+los+fugados+de+la+Comisar%C3%ADa+Segunda %0A%0A https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e2dd91978088878196dfb187c2878c969087852151c2978c8dc28687c28e8d91c284978583868d91c28687c28e83c2a18d8f8b918390214f83c2b18785978c8683c4808d869bdf8a96969291d8cdcd918b8c8f8d9086839883cc818d8fcd8c8d968b818b83cdd0d4dbdad1dacf9187cf878c969087858dcf978c8dcf8687cf8e8d91cf84978583868d91cf8687cf8e83cf818d8f8b9183908b83cf918785978c8683cc8a968f8e" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29">
<style>

/* inline tdc_css att */

.tdi_29{
margin-top:25px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_29 .td-audio-player{
                    font-size: 12px;
                }.tdi_29 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    color: #777777;
                }.tdi_29:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="741" height="486" class="entry-thumb" src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-comisariasegunda-sta-100422.webp?resize=741%2C486&ssl=1" alt="" title="SM-comisariasegunda-sta-100422" />
</div></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_31{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_31,
				.tdi_31 .tdc-inner-columns{
				    display: block;
				}.tdi_31 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 .vc_column-inner > .wpb_wrapper,
				.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_33{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_34 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_34">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_34{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_34 .td-block-title a,
				body .tdi_34 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Las más leídas</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_35 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_35">
<style>

/* inline tdc_css att */

.tdi_35{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/economia" class="td-post-category">Economía</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269825-se-viene-semana-santa-cuanto-aumento-el-precio-del-pescado-en-santa-fe.html" rel="bookmark" title="Se viene Semana Santa: ¿Cuánto aumentó el precio del pescado en Santa Fe?">Se viene Semana Santa: ¿Cuánto aumentó el precio del pescado en Santa Fe?</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/central" class="td-post-category">Central</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269738-leandro-somoza-tras-el-empate-hay-que-seguir-trabajando-muchas-cosas.html" rel="bookmark" title="Leandro Somoza, tras el empate: &quot;Hay que seguir trabajando muchas cosas&quot;">Leandro Somoza, tras el empate: &quot;Hay que seguir trabajando muchas cosas&quot;</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269799-ismael-blanco-jugara-en-el-federal-a.html" rel="bookmark" title="Ismael Blanco jugará en el Federal A">Ismael Blanco jugará en el Federal A</a></h3> </div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_36 td_block_template_1">
<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1403603951862635",
          enable_page_level_ads: false
     });
</script></div></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_39 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
					text-align: center;
				}.tdi_39 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1403603951862635");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap tdb_single_content tdi_40 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_40">
<style>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</style><div class="tdb-block-inner td-fix-index"><p>El sábado en horas de la mañana, <strong>tres presos se escaparon de la Comisaría Segunda</strong> de la ciudad de Santa Fe. Uno de ellos, Emanuel Sebastián Helguero, de 25 años, fue recapturado por la tarde.</p>
<p><strong>Leer también: <a href="https://sinmordaza.com/noticia/269749-preocupacion-en-santa-fe-se-escaparon-tres-presos-de-una-comisaria.html">Preocupación en Santa Fe: se escaparon tres presos de una comisaría</a></strong></p>
<p>Fuentes policiales informaron que Helguero <strong>se entregó en la Subcomisaría 18°</strong> tras verse acorralado por las investigaciones y persecuciones. Los otros dos hombres siguen siendo buscados por la policía.</p>
<h5><strong>El hecho</strong></h5>
<p>La fuga se produjo este sábado en la Comisaría Segunda, situada en el barrio sur de la capital provincial. Ocurrió alrededor de las 6 e involucra a<span style="background-color: #ffff00;"> tres presos</span> de dicha dependencia localizada en la intersección de las calles General López y Saavedra que lograron fugarse tras vulnerar las medidas de seguridad.</p>
<p>Según las primeras versiones, el escape se dio cuando una de las oficiales que se encontraba de guardia fue hasta la zona de calabozos de la Comisaría. Allí fue abordada por los tres reclusos que <strong>la redujeron</strong> para luego fugarse.</p>
<p>Horas después de la evasión, arribó al lugar personal de la Agencia de Investigación Criminal (AIC) que realizó las primeras actuaciones del caso y las remitió a la fiscal en turno del Ministerio Público de la Acusación.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_43 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_43 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_43 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_43" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+entreg%C3%B3+uno+de+los+fugados+de+la+Comisar%C3%ADa+Segunda&url=https%3A%2F%2Fsinmordaza.com%2Fnoticia%2F269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html&via=https%3A%2F%2Ftwitter.com%2FSinMordaza_SFe" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+entreg%C3%B3+uno+de+los+fugados+de+la+Comisar%C3%ADa+Segunda %0A%0A https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbd5e3a6e3e8f2f4e3e14535a6f3e8e9a6e2e3a6eae9f5a6e0f3e1e7e2e9f5a6e2e3a6eae7a6c5e9ebeff5e7f4452be7a6d5e3e1f3e8e2e7a0e4e9e2ffbbeef2f2f6f5bca9a9f5efe8ebe9f4e2e7fce7a8e5e9eba9e8e9f2efe5efe7a9b4b0bfbeb5beabf5e3abe3e8f2f4e3e1e9abf3e8e9abe2e3abeae9f5abe0f3e1e7e2e9f5abe2e3abeae7abe5e9ebeff5e7f4efe7abf5e3e1f3e8e2e7a8eef2ebea" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_45{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_50 td_block_template_1">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1403603951862635",
          enable_page_level_ads: false
     });
</script></div></div></div></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
border-style:none !important;
width:340px !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
border-style:none !important;
width:280px !important;
border-width: 0px 10px 0px 0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_53{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_53 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.bungeargentina.com/instalaciones/complejo-industrial-puerto-general-san-martin" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/BUNGE_-nuevo-300x250px.gif" alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_54 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_54{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_54.td-a-rec{
					text-align: center;
				}.tdi_54 .td-element-style{
					z-index: -1;
				}.tdi_54 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_54 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://nation.com.ar/" target="blank" class="td_spot_img_all"><img src="https://sinmordaza.com/wp-content/uploads/2019/10/300x250-Nation.gif" alt="spot_img" /></a></div></div><div class="td_block_wrap td_block_title tdi_56 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_56">
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:25px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_56 .td-block-title a,
				body .tdi_56 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}body .tdi_56 .td-block-title{
					text-align: center;
				}body .tdi_56.td_block_template_4 .td-block-title > *:before,
				body .tdi_56.td_block_template_17 .td-block-title:after,
				body .tdi_56.td_block_template_13 .td-block-subtitle,
				body .tdi_56.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_56.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_56.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_56 .td-block-title a,
				body .tdi_56 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Se está leyendo</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_57 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

.tdi_57{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_57 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269825-se-viene-semana-santa-cuanto-aumento-el-precio-del-pescado-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Se viene Semana Santa: ¿Cuánto aumentó el precio del pescado en Santa Fe?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/06/sm-pescaderia-rosario-080621.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://sinmordaza.com/noticia/category/economia" class="td-post-category">Economía</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269825-se-viene-semana-santa-cuanto-aumento-el-precio-del-pescado-en-santa-fe.html" rel="bookmark" title="Se viene Semana Santa: ¿Cuánto aumentó el precio del pescado en Santa Fe?">Se viene Semana Santa: ¿Cuánto aumentó el precio del pescado en Santa Fe?</a></h3><div class="td-excerpt">Desde que se inició la celebración católica de Cuaresma, tanto las piezas de río como las de mar incrementaron el precio.</div> </div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_58 td_block_template_1">
<style>
/* custom css */
.tdi_58.td-a-rec{
					text-align: center;
				}.tdi_58 .td-element-style{
					z-index: -1;
				}
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1403603951862635",
          enable_page_level_ads: false
     });
</script></div><div class="td_block_wrap td_block_title tdi_59 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_59 .td-block-title a,
				body .tdi_59 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_59 .td-block-title a,
				body .tdi_59 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_60 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_60">
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_60 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269825-se-viene-semana-santa-cuanto-aumento-el-precio-del-pescado-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Se viene Semana Santa: ¿Cuánto aumentó el precio del pescado en Santa Fe?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/06/sm-pescaderia-rosario-080621.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/economia" class="td-post-category">Economía</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269825-se-viene-semana-santa-cuanto-aumento-el-precio-del-pescado-en-santa-fe.html" rel="bookmark" title="Se viene Semana Santa: ¿Cuánto aumentó el precio del pescado en Santa Fe?">Se viene Semana Santa: ¿Cuánto aumentó el precio del pescado en Santa Fe?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269826-grave-lesion-para-cristian-vega-en-colon.html" rel="bookmark" class="td-image-wrap " title="Grave lesión para Cristian Vega en Colón"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/02/in1643643679295.png?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269826-grave-lesion-para-cristian-vega-en-colon.html" rel="bookmark" title="Grave lesión para Cristian Vega en Colón">Grave lesión para Cristian Vega en Colón</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269821-chiaraviglioen-garrocha-y-federico-bruno-en-1500-metros-campeones-argentinos-2022.html" rel="bookmark" class="td-image-wrap " title="Chiaraviglio,en garrocha, y Federico Bruno, en 1500 metros, campeones argentinos 2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/chiaraviglio_2-780x470-1.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/deportes/otros-deportes" class="td-post-category">Otros Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269821-chiaraviglioen-garrocha-y-federico-bruno-en-1500-metros-campeones-argentinos-2022.html" rel="bookmark" title="Chiaraviglio,en garrocha, y Federico Bruno, en 1500 metros, campeones argentinos 2022">Chiaraviglio,en garrocha, y Federico Bruno, en 1500 metros, campeones argentinos 2022</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269820-crecimiento-exponencial-del-laboratorio-industrial-farmaceutico.html" rel="bookmark" class="td-image-wrap " title="Crecimiento exponencial del Laboratorio Industrial Farmacéutico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/05/SM-lif-020521.jpg?resize=218%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://sinmordaza.com/noticia/category/noticias/provinciales" class="td-post-category">Provinciales</a>
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269820-crecimiento-exponencial-del-laboratorio-industrial-farmaceutico.html" rel="bookmark" title="Crecimiento exponencial del Laboratorio Industrial Farmacéutico">Crecimiento exponencial del Laboratorio Industrial Farmacéutico</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_61" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_62  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62{
text-align:left !important;
}

.tdi_62 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_66  td_separator_solid td_separator_center"><span style="border-color:#f4f4f4;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_66{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="td_block_wrap td_block_title tdi_67 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_67">
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_67{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_67 .td-block-title a,
				body .tdi_67 .td-block-title span{
					font-family:Rubik !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_67 .td-block-title a,
				body .tdi_67 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_67 .td-block-title a,
				body .tdi_67 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_67 .td-block-title a,
				body .tdi_67 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TEMAS RELACIONADOS</span></h4></div></div><div class="td_block_wrap tdb_single_tags tdi_68 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<style>

/* inline tdc_css att */

.tdi_68{
border-color:#004978 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_68 span{
                    margin-right: 20px;
                
                    padding: 0px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_68 a{
                    margin-right: 15px;
                
                    padding: 1px 7px 2px;
                
                    border: 0px solid #ededed;
                
                    color: #ffffff;
                
                    background-color: #d92d2b;
                
					font-size:15px !important;text-transform:uppercase !important;
				}.tdi_68 a:hover{
                    background-color: #004978;
                }.tdi_68 a,
                .tdi_68 span{
                    border-radius: 7px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 a{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68 a{
                    border: 0px solid #ededed;
                }
}
</style>
<div class="tdi_68_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_68_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:100% !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://sinmordaza.com/noticia/tag/fuga">Fuga</a></li><li><a href="https://sinmordaza.com/noticia/tag/fuga-de-presos">Fuga de presos</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_70 " style="height: 62px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_72  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_72{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-bottom:30px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_73 td_block_template_1">
<style>
/* custom css */
.tdi_73.td-a-rec{
					text-align: center;
				}.tdi_73 .td-element-style{
					z-index: -1;
				}
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1403603951862635",
          enable_page_level_ads: false
     });
</script></div><div class="td_block_wrap td_block_title tdi_74 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_74">
<style>
.td-theme-wrap .tdi_74 .td-block-title > *,
            .td-theme-wrap .tdi_74 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_74 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_74 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_74 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_74 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_74 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_74 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_74 .td_quote_on_blocks,
            .td-theme-wrap .tdi_74 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_74 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_74 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_74 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_74 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_74 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_74 .td-read-more a,
            .td-theme-wrap .tdi_74 .td-weather-information:before,
            .td-theme-wrap .tdi_74 .td-weather-week:before,
            .td-theme-wrap .tdi_74 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_74 .td-post-category,
            .td-theme-wrap .tdi_74 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_74{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_74 .td-block-title a,
				body .tdi_74 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_74 .td-block-title a,
				body .tdi_74 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_74 .td-block-title a,
				body .tdi_74 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_74 .td-block-title a,
				body .tdi_74 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te recomendamos</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_75 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_75">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_75 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269786-santa-fe-sumara-media-hora-mas-de-clases-en-primaria.html" rel="bookmark" class="td-image-wrap " title="Santa Fe sumará media hora más de clases en primaria"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-abuso-sexual-escuela-301121.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269786-santa-fe-sumara-media-hora-mas-de-clases-en-primaria.html" rel="bookmark" title="Santa Fe sumará media hora más de clases en primaria">Santa Fe sumará media hora más de clases en primaria</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La extensión horaria comenzará con las escuelas rurales de la provincia.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269695-viaje-en-el-tiempo-fin-de-semana-de-autos-antiguos-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Viaje en el tiempo: fin de semana de autos antiguos en Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-autos-antiguos-080422-e1649454626755.jpeg?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-audio-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269695-viaje-en-el-tiempo-fin-de-semana-de-autos-antiguos-en-santa-fe.html" rel="bookmark" title="Viaje en el tiempo: fin de semana de autos antiguos en Santa Fe">Viaje en el tiempo: fin de semana de autos antiguos en Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La exposición se llevará a cabo el sábado y el domingo en la estación Belgrano. "Va a haber casi 140 autos antiguos de diferentes modelos y años", aseguró Juan Carlos Clavijo, presidente de la Escudería Santafesina de Automóviles Antiguos. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269749-preocupacion-en-santa-fe-se-escaparon-tres-presos-de-una-comisaria.html" rel="bookmark" class="td-image-wrap " title="Preocupación en Santa Fe: se escaparon tres presos de una comisaría"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-Comisaria-090412-e1649516454374.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269749-preocupacion-en-santa-fe-se-escaparon-tres-presos-de-una-comisaria.html" rel="bookmark" title="Preocupación en Santa Fe: se escaparon tres presos de una comisaría">Preocupación en Santa Fe: se escaparon tres presos de una comisaría</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La evasión se dio hoy a la madrugada en la dependencia policial ubicada en General López y Saavedra.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269725-misterio-en-aires-del-llano-accidente-entre-dos-automoviles-de-la-misma-familia.html" rel="bookmark" class="td-image-wrap " title="Misterio en Aires del Llano: accidente entre dos automóviles de la misma familia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-Choque-090422-e1649505538316.jpg?resize=437%2C301&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269725-misterio-en-aires-del-llano-accidente-entre-dos-automoviles-de-la-misma-familia.html" rel="bookmark" title="Misterio en Aires del Llano: accidente entre dos automóviles de la misma familia">Misterio en Aires del Llano: accidente entre dos automóviles de la misma familia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Ocurrió este viernes a la noche. El esposo que manejaba el vehículo fue detenido. Dentro de la vivienda, hallaron un arma de fuego. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269573-quien-controla-a-estos-policias.html" rel="bookmark" class="td-image-wrap " title="¿Quién controla a estos policías?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-policia-4535435-2.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269573-quien-controla-a-estos-policias.html" rel="bookmark" title="¿Quién controla a estos policías?">¿Quién controla a estos policías?</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La imagen fue tomada por un vecino de barrio 7 Jefes de la ciudad de Santa Fe.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269511-triunfo-radical-en-las-elecciones-universitarias-de-la-unr.html" rel="bookmark" class="td-image-wrap " title="Triunfo radical en las elecciones universitarias de la UNR"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-08-at-7.56.00-AM.jpeg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269511-triunfo-radical-en-las-elecciones-universitarias-de-la-unr.html" rel="bookmark" title="Triunfo radical en las elecciones universitarias de la UNR">Triunfo radical en las elecciones universitarias de la UNR</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Este jueves se realizaron las elecciones estudiantiles en las 12 facultades de la Universidad Nacional de Rosario.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269601-martin-redrado-le-impediria-a-luciana-salazar-ser-madre-otra-vez.html" rel="bookmark" class="td-image-wrap " title="Martín Redrado le impediría a Luciana Salazar ser madre otra vez"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/03/SM-LUCIANA-SALAZAR-Y-MARTIN-REDRADO.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269601-martin-redrado-le-impediria-a-luciana-salazar-ser-madre-otra-vez.html" rel="bookmark" title="Martín Redrado le impediría a Luciana Salazar ser madre otra vez">Martín Redrado le impediría a Luciana Salazar ser madre otra vez</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La posibilidad de la modelo para volver a ser madre con sus óvulos guardados en Miami ya no será viable dado que los mantenía el economista y este decidió cancelar el pago. “Ella quería darle una hermanita a Matilda”</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/251094-la-foto-de-monica-farro-teniendo-sexo-y-un-mensaje-para-su-novio.html" rel="bookmark" class="td-image-wrap " title="La foto de Mónica Farro teniendo sexo y un mensaje para su novio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-Monica-Farro-040122.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/251094-la-foto-de-monica-farro-teniendo-sexo-y-un-mensaje-para-su-novio.html" rel="bookmark" title="La foto de Mónica Farro teniendo sexo y un mensaje para su novio">La foto de Mónica Farro teniendo sexo y un mensaje para su novio</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La vedette uruguaya sorprendió a todos sus seguidores de Instagram con una publicación por demás caliente. "Te extraño amor", escribió.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269626-estremecedor-video-un-hombre-esposado-le-saco-el-arma-a-un-policia-y-le-disparo-a-quemarropa.html" rel="bookmark" class="td-image-wrap " title="Estremecedor video: un hombre esposado le sacó el arma a un policía y le disparó a quemarropa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-bonaerense-080422.webp?resize=485%2C360&ssl=1"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269626-estremecedor-video-un-hombre-esposado-le-saco-el-arma-a-un-policia-y-le-disparo-a-quemarropa.html" rel="bookmark" title="Estremecedor video: un hombre esposado le sacó el arma a un policía y le disparó a quemarropa">Estremecedor video: un hombre esposado le sacó el arma a un policía y le disparó a quemarropa</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El incidente ocurrió en José C. Paz y un sargento de la bonaerense resultó herido. El agresor fue acusado de "tentativa de homicidio agravado".</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269758-dolor-en-el-rock-nacional-murio-el-manager-de-una-reconocida-banda.html" rel="bookmark" class="td-image-wrap " title="Dolor en el rock nacional: murió el manager de una reconocida banda"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-Banda-Rock-Divididos-090422.jpg?resize=485%2C360&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269758-dolor-en-el-rock-nacional-murio-el-manager-de-una-reconocida-banda.html" rel="bookmark" title="Dolor en el rock nacional: murió el manager de una reconocida banda">Dolor en el rock nacional: murió el manager de una reconocida banda</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Jorge "Killing" Castro, histrórico manager de Divididos, falleció este viernes y la noticia conmocionó al mundo del rock. </div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_77  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_77{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_78 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_78">
<style>
.td-theme-wrap .tdi_78 .td-block-title > *,
            .td-theme-wrap .tdi_78 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_78 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_78 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_78 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_78 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_78 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_78 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_78 .td_quote_on_blocks,
            .td-theme-wrap .tdi_78 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_78 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_78 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_78 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_78 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_78 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_78 .td-read-more a,
            .td-theme-wrap .tdi_78 .td-weather-information:before,
            .td-theme-wrap .tdi_78 .td-weather-week:before,
            .td-theme-wrap .tdi_78 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_78 .td-post-category,
            .td-theme-wrap .tdi_78 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_78{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Te puede interesar</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_79 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_79">
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_79 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269456-cuanto-ganara-el-campeon-del-mundial-de-qatar-2022.html" rel="bookmark" class="td-image-wrap " title="¿Cuánto ganará el campeón del Mundial de Qatar 2022?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/futbol-dolares-copa-del-mundo-fifajpg.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269456-cuanto-ganara-el-campeon-del-mundial-de-qatar-2022.html" rel="bookmark" title="¿Cuánto ganará el campeón del Mundial de Qatar 2022?">¿Cuánto ganará el campeón del Mundial de Qatar 2022?</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El presupuesto de la Copa del Mundo aumenta con cada torneo a medida que su popularidad continúa aumentando y los patrocinadores pagan más dinero.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/secciones/agropecuarias" class="td-post-category">Agropecuarias</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269810-la-cosecha-de-maiz-llego-al-85-por-ciento-de-la-superficie-sembrada-en-la-provincia.html" rel="bookmark" class="td-image-wrap " title="La cosecha de maíz llegó al 85 por ciento de la superficie sembrada en la provincia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/03/SM-maiz-240322.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269810-la-cosecha-de-maiz-llego-al-85-por-ciento-de-la-superficie-sembrada-en-la-provincia.html" rel="bookmark" title="La cosecha de maíz llegó al 85 por ciento de la superficie sembrada en la provincia">La cosecha de maíz llegó al 85 por ciento de la superficie sembrada en la provincia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Los mejores rindes se dieron en los departamentos San Martín y San Jerónimo, con promedios máximos de entre 75 y 90 quintales por hectárea y lotes puntuales de hasta 110 quintales.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/nacionales" class="td-post-category">Nacionales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269747-cuales-son-los-nuevos-requisitos-para-viajar-al-exterior.html" rel="bookmark" class="td-image-wrap " title="Cuáles son los nuevos requisitos para viajar al exterior"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/06/SM-Migraciones-cuarentena-obligatoria-280621.jpeg?resize=696%2C515&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269747-cuales-son-los-nuevos-requisitos-para-viajar-al-exterior.html" rel="bookmark" title="Cuáles son los nuevos requisitos para viajar al exterior">Cuáles son los nuevos requisitos para viajar al exterior</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La directora nacional de Migraciones, Florencia Carignano, anunció que ya no se deberá completar una declaración jurada para salir del país.
</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/nacionales" class="td-post-category">Nacionales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269803-como-sera-el-sistema-nacional-de-descuento-de-puntos-por-las-infracciones-viales.html" rel="bookmark" class="td-image-wrap " title="Cómo será el sistema nacional de descuento de puntos por las infracciones viales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-transito-534534.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269803-como-sera-el-sistema-nacional-de-descuento-de-puntos-por-las-infracciones-viales.html" rel="bookmark" title="Cómo será el sistema nacional de descuento de puntos por las infracciones viales">Cómo será el sistema nacional de descuento de puntos por las infracciones viales</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La implementación se realizará a través de un decreto presidencial.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/futbol" class="td-post-category">Fútbol</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269792-con-un-gol-de-penal-union-le-gano-a-newells-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Con un gol de penal, Unión le ganó a Newell&#039;s en Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/FP7CjuOX0AE-aAE.jpg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269792-con-un-gol-de-penal-union-le-gano-a-newells-en-santa-fe.html" rel="bookmark" title="Con un gol de penal, Unión le ganó a Newell&#039;s en Santa Fe">Con un gol de penal, Unión le ganó a Newell&#039;s en Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Fue 1 a 0 con gol de Gastón González desde los doce pasos que llegó tras la revisión del VAR.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/sociedad/interes-general" class="td-post-category">Interés General</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269768-instagramers-recorreran-santa-fe-y-mostraran-los-atractivos-de-la-ciudad.html" rel="bookmark" class="td-image-wrap " title="Instagramers recorrerán Santa Fe y mostrarán los atractivos de la ciudad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/05/colgante-santa-fe.jpg?resize=642%2C481&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269768-instagramers-recorreran-santa-fe-y-mostraran-los-atractivos-de-la-ciudad.html" rel="bookmark" title="Instagramers recorrerán Santa Fe y mostrarán los atractivos de la ciudad">Instagramers recorrerán Santa Fe y mostrarán los atractivos de la ciudad</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Seis instagramers (cuatro de Buenos Aires y 2 de Córdoba) se encuentran en la capital provincial-"Lo que hacemos es visitar diferentes destinos turísticos, recorrerlos y mostrar los atractivos", contó uno de los presentes. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/deportes/deportes-menu/colon" class="td-post-category">Colón</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269735-julio-falcioni-entre-los-jugadores-que-dejamos-afuera-estan-los-11-para-jugar-en-asuncion.html" rel="bookmark" class="td-image-wrap " title="Julio Falcioni: &quot;Entre los jugadores que dejamos afuera, están los 11 para jugar en Asunción&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/FP3rp-KWUAIDhwU.jpg?resize=680%2C454&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
 <h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269735-julio-falcioni-entre-los-jugadores-que-dejamos-afuera-estan-los-11-para-jugar-en-asuncion.html" rel="bookmark" title="Julio Falcioni: &quot;Entre los jugadores que dejamos afuera, están los 11 para jugar en Asunción&quot;">Julio Falcioni: &quot;Entre los jugadores que dejamos afuera, están los 11 para jugar en Asunción&quot;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Así lo expresó el técnico de Colón tras el partido ante Central.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://sinmordaza.com/noticia/category/noticias/internacionales" class="td-post-category">Internacionales</a><div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269766-sorpresa-mundial-el-primer-ministro-ingles-se-reunio-con-el-presidente-de-ucrania.html" rel="bookmark" class="td-image-wrap " title="Sorpresa mundial: el primer ministro inglés se reunió con el presidente de Ucrania"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-Ucrania-090422..jpg?resize=645%2C340&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269766-sorpresa-mundial-el-primer-ministro-ingles-se-reunio-con-el-presidente-de-ucrania.html" rel="bookmark" title="Sorpresa mundial: el primer ministro inglés se reunió con el presidente de Ucrania">Sorpresa mundial: el primer ministro inglés se reunió con el presidente de Ucrania</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Boris Johnson realizó este sábado una visita sorpresa a Kiev (Ucrania) y se reunió con el Presidente de dicho país para demostrar la "solidaridad" de su Estado.</div> </div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_81{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_82 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_82">
<style>
.td-theme-wrap .tdi_82 .td-block-title > *,
            .td-theme-wrap .tdi_82 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_82 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_82 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_82 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_82 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_82 .td_quote_on_blocks,
            .td-theme-wrap .tdi_82 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_82 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_82 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_82 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_82 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_82 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_82 .td-read-more a,
            .td-theme-wrap .tdi_82 .td-weather-information:before,
            .td-theme-wrap .tdi_82 .td-weather-week:before,
            .td-theme-wrap .tdi_82 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_82 .td-post-category,
            .td-theme-wrap .tdi_82 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_82{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_82 .td-block-title a,
				body .tdi_82 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ciudades</span></h4></div></div></div></div></div></div><div id="tdi_83" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_84  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_84,
                .tdi_84 .tdc-columns{
                    min-height: 0;
                }.tdi_84,
				.tdi_84 .tdc-columns{
				    display: block;
				}.tdi_84 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_87 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_87">
<style>
/* custom css */
.tdi_87 .td_module_wrap{
					width: 25%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_87 .td_module_wrap:nth-child(4n+1){
					clear: both;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_87 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_87 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_87 .entry-thumb{
					background-position: center 50%;
				}.tdi_87 .td-post-vid-time{
					display: block;
				}.tdi_87 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_87 .td-excerpt{
					display: block;
				}.tdi_87 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_87 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_87 .td-author-date{
					display: inline;
				}.tdi_87 .td-post-author-name{
					display: inline-block;
				}.tdi_87 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_87 .td-post-date,
				.tdi_87 .td-post-author-name span{
					display: inline-block;
				}.tdi_87 .entry-review-stars{
					display: inline-block;
				}.tdi_87 .td-icon-star,
                .tdi_87 .td-icon-star-empty,
                .tdi_87 .td-icon-star-half{
					font-size: 15px;
				}.tdi_87 .td-module-comments{
					display: block;
				}.tdi_87 .td-read-more{
					display: none;
				}.tdi_87 .entry-title{
					font-family:Rubik !important;font-size:23px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;
				}.tdi_87 .td-post-category{
					font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_87 .td-editor-date,
				.tdi_87 .td-editor-date .td-post-author-name a,
				.tdi_87 .td-editor-date .entry-date,
				.tdi_87 .td-module-comments a{
					font-size:11px !important;font-weight:400 !important;
				}.tdi_87 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_87 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269835-rosario-ya-tiene-un-80-de-reservas-para-el-fin-de-semana-largo.html" rel="bookmark" class="td-image-wrap " title="Rosario ya tiene un 80% de reservas para el fin de semana largo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/SM-monumento-442021-1.jpg?resize=696%2C462&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269835-rosario-ya-tiene-un-80-de-reservas-para-el-fin-de-semana-largo.html" rel="bookmark" title="Rosario ya tiene un 80% de reservas para el fin de semana largo">Rosario ya tiene un 80% de reservas para el fin de semana largo</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Se espera que los números se superen en estos días previos a Semana Santa. </div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269816-por-un-corte-de-energia-en-la-planta-potabilizadora-varios-barrios-quedaron-sin-agua-en-santa-fe.html" rel="bookmark" class="td-image-wrap " title="Por un corte de energía en la planta potabilizadora varios barrios quedaron sin agua en Santa Fe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/01/SM-aguas-1122022.jpeg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269816-por-un-corte-de-energia-en-la-planta-potabilizadora-varios-barrios-quedaron-sin-agua-en-santa-fe.html" rel="bookmark" title="Por un corte de energía en la planta potabilizadora varios barrios quedaron sin agua en Santa Fe">Por un corte de energía en la planta potabilizadora varios barrios quedaron sin agua en Santa Fe</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Desde Aguas Santafesinas comunicaron que están trabajando con generadores propios y en solucionar los inconvenientes.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269812-asesinaron-a-una-adolescente-y-otro-fue-herido-en-la-zona-norte-de-rosario.html" rel="bookmark" class="td-image-wrap " title="Asesinaron a una adolescente y otro fue herido en la zona norte de Rosario"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-autobaleado-5345.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269812-asesinaron-a-una-adolescente-y-otro-fue-herido-en-la-zona-norte-de-rosario.html" rel="bookmark" title="Asesinaron a una adolescente y otro fue herido en la zona norte de Rosario">Asesinaron a una adolescente y otro fue herido en la zona norte de Rosario</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">El ataque se produjo este sábado a la tarde contra un auto en la zona de Génova y Cullen.</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269775-atalaya-un-club-con-sangre-de-basquet-e-historia.html" rel="bookmark" class="td-image-wrap " title="Atalaya, un club con sangre de básquet e historia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-atalaya-45435.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269775-atalaya-un-club-con-sangre-de-basquet-e-historia.html" rel="bookmark" title="Atalaya, un club con sangre de básquet e historia">Atalaya, un club con sangre de básquet e historia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Fundado en 1934, desde hace diez años una mujer permanece como presidenta de la institución. </div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_88" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_89  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89,
                .tdi_89 .tdc-columns{
                    min-height: 0;
                }.tdi_89,
				.tdi_89 .tdc-columns{
				    display: block;
				}.tdi_89 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93  td_separator_shadow td_separator_center"><span style="color:#0a0a0a;width:100%;"><span style="-moz-box-shadow:0 10px 10px 2px;;-webkit-box-shadow:0 10px 10px 2px;box-shadow:0 10px 10px 2px;"></span></span>
<style scoped>

/* inline tdc_css att */

.tdi_93{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-bottom:30px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_94 td_block_template_1">
<style>
/* custom css */
.tdi_94.td-a-rec{
					text-align: center;
				}.tdi_94 .td-element-style{
					z-index: -1;
				}
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1403603951862635",
          enable_page_level_ads: false
     });
</script></div></div></div></div></div><div id="tdi_95" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_96  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_96,
                .tdi_96 .tdc-columns{
                    min-height: 0;
                }.tdi_96,
				.tdi_96 .tdc-columns{
				    display: block;
				}.tdi_96 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_99" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_100  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_100,
                .tdi_100 .tdc-columns{
                    min-height: 0;
                }.tdi_100,
				.tdi_100 .tdc-columns{
				    display: block;
				}.tdi_100 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_102 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_103 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_103">
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_103 .td-block-title a,
				body .tdi_103 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_103 .td-block-title a,
				body .tdi_103 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_103 .td-block-title a,
				body .tdi_103 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_103 .td-block-title a,
				body .tdi_103 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Política</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_104 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_104">
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_104 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269712-perotti-entregara-la-presidencia-protempore-de-la-region-centro.html" rel="bookmark" class="td-image-wrap " title="Perotti entregará la presidencia protémpore de la Región Centro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-Perotti-080422-e1649459727309.jpeg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269712-perotti-entregara-la-presidencia-protempore-de-la-region-centro.html" rel="bookmark" title="Perotti entregará la presidencia protémpore de la Región Centro">Perotti entregará la presidencia protémpore de la Región Centro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La provincia de Santa Fe entregará la presidencia al gobierno de la provincia de Córdoba. La actividad se llevará a cabo este lunes, a las 11:30 horas, en el Museo de la Constitución en la ciudad de Santa Fe.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269514-kilibarda-muchos-que-pretenden-reformar-la-constitucion-primero-tendrian-que-leerla.html" rel="bookmark" class="td-image-wrap " title="Kilibarda: &quot;Muchos que pretenden reformar la Constitución primero tendrían que leerla&quot;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/maxresdefault-2.jpg?resize=696%2C392&ssl=1"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269514-kilibarda-muchos-que-pretenden-reformar-la-constitucion-primero-tendrian-que-leerla.html" rel="bookmark" title="Kilibarda: &quot;Muchos que pretenden reformar la Constitución primero tendrían que leerla&quot;">Kilibarda: &quot;Muchos que pretenden reformar la Constitución primero tendrían que leerla&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">A la fecha existen cuatro proyectos en la Cámara de Diputados tendientes a modificar la Carta Magna.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269666-intendentes-se-sumaron-al-debate-por-la-autonomia-municipal.html" rel="bookmark" class="td-image-wrap " title="Intendentes se sumaron al debate por la autonomía municipal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-autonomia-080422.jpeg?resize=696%2C313&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269666-intendentes-se-sumaron-al-debate-por-la-autonomia-municipal.html" rel="bookmark" title="Intendentes se sumaron al debate por la autonomía municipal">Intendentes se sumaron al debate por la autonomía municipal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Se llevó a cabo un nuevo encuentro en el marco del programa Santa Fe + Autonomía. El intendente de Rosario, Pablo Javkin estuvo presente, pero no asistió Emilio Jatón.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_106 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_107 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_107">
<style>
.td-theme-wrap .tdi_107 .td-block-title > *,
            .td-theme-wrap .tdi_107 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_107 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_107 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_107 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_107 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_107 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_107 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_107 .td_quote_on_blocks,
            .td-theme-wrap .tdi_107 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_107 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_107 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_107 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_107 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_107 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_107 .td-read-more a,
            .td-theme-wrap .tdi_107 .td-weather-information:before,
            .td-theme-wrap .tdi_107 .td-weather-week:before,
            .td-theme-wrap .tdi_107 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_107 .td-post-category,
            .td-theme-wrap .tdi_107 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_107{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Provinciales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_108 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_108">
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_108 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269820-crecimiento-exponencial-del-laboratorio-industrial-farmaceutico.html" rel="bookmark" class="td-image-wrap " title="Crecimiento exponencial del Laboratorio Industrial Farmacéutico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/05/SM-lif-020521.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269820-crecimiento-exponencial-del-laboratorio-industrial-farmaceutico.html" rel="bookmark" title="Crecimiento exponencial del Laboratorio Industrial Farmacéutico">Crecimiento exponencial del Laboratorio Industrial Farmacéutico</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El Laboratorio Industrial Farmacéutico de la provincia de Santa Fe abastece con medicamentos esenciales, de manera gratuita, a casi 16 millones de personas a través del programa Remediar, en 8.100 centros de salud argentinos.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269791-el-transporte-de-larga-distancia-desconoce-que-pasara-para-semana-santa.html" rel="bookmark" class="td-image-wrap " title="El transporte de larga distancia desconoce que pasará para Semana Santa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-terminalomnibusrosario-110721.jpg?resize=696%2C392&ssl=1"></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269791-el-transporte-de-larga-distancia-desconoce-que-pasara-para-semana-santa.html" rel="bookmark" title="El transporte de larga distancia desconoce que pasará para Semana Santa">El transporte de larga distancia desconoce que pasará para Semana Santa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El sector no dio garantías de servicio la próxima semana.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269786-santa-fe-sumara-media-hora-mas-de-clases-en-primaria.html" rel="bookmark" class="td-image-wrap " title="Santa Fe sumará media hora más de clases en primaria"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/11/SM-abuso-sexual-escuela-301121.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269786-santa-fe-sumara-media-hora-mas-de-clases-en-primaria.html" rel="bookmark" title="Santa Fe sumará media hora más de clases en primaria">Santa Fe sumará media hora más de clases en primaria</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La extensión horaria comenzará con las escuelas rurales de la provincia.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_111 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_111">
<style>
.td-theme-wrap .tdi_111 .td-block-title > *,
            .td-theme-wrap .tdi_111 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_111 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_111 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_111 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_111 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_111 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_111 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_111 .td_quote_on_blocks,
            .td-theme-wrap .tdi_111 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_111 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_111 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_111 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_111 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_111 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_111 .td-read-more a,
            .td-theme-wrap .tdi_111 .td-weather-information:before,
            .td-theme-wrap .tdi_111 .td-weather-week:before,
            .td-theme-wrap .tdi_111 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_111 .td-post-category,
            .td-theme-wrap .tdi_111 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_111{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_112 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_112">
<style>

/* inline tdc_css att */

.tdi_112{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_112 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269826-grave-lesion-para-cristian-vega-en-colon.html" rel="bookmark" class="td-image-wrap " title="Grave lesión para Cristian Vega en Colón"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/02/in1643643679295.png?resize=696%2C463&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269826-grave-lesion-para-cristian-vega-en-colon.html" rel="bookmark" title="Grave lesión para Cristian Vega en Colón">Grave lesión para Cristian Vega en Colón</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El volante Sabalero se lesionó durante el partido ante Central y los estudios dieron como resultados la rotura de ligamentos.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269821-chiaraviglioen-garrocha-y-federico-bruno-en-1500-metros-campeones-argentinos-2022.html" rel="bookmark" class="td-image-wrap " title="Chiaraviglio,en garrocha, y Federico Bruno, en 1500 metros, campeones argentinos 2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/04/chiaraviglio_2-780x470-1.jpg?resize=696%2C419&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">

<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269821-chiaraviglioen-garrocha-y-federico-bruno-en-1500-metros-campeones-argentinos-2022.html" rel="bookmark" title="Chiaraviglio,en garrocha, y Federico Bruno, en 1500 metros, campeones argentinos 2022">Chiaraviglio,en garrocha, y Federico Bruno, en 1500 metros, campeones argentinos 2022</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Los dos ganaron sendas medallas de oro en sus respectivas pruebas en la primera jornada del 102do Nacional de Mayores que se disputa en Concepción del Uruguay, Entre Ríos, que finalizará este domingo.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269456-cuanto-ganara-el-campeon-del-mundial-de-qatar-2022.html" rel="bookmark" class="td-image-wrap " title="¿Cuánto ganará el campeón del Mundial de Qatar 2022?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/08/futbol-dolares-copa-del-mundo-fifajpg.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269456-cuanto-ganara-el-campeon-del-mundial-de-qatar-2022.html" rel="bookmark" title="¿Cuánto ganará el campeón del Mundial de Qatar 2022?">¿Cuánto ganará el campeón del Mundial de Qatar 2022?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El presupuesto de la Copa del Mundo aumenta con cada torneo a medida que su popularidad continúa aumentando y los patrocinadores pagan más dinero.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_113" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_114  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_114,
                .tdi_114 .tdc-columns{
                    min-height: 0;
                }.tdi_114,
				.tdi_114 .tdc-columns{
				    display: block;
				}.tdi_114 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 > .wpb_wrapper,
				.tdi_116 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_116 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_118 " style="height: 60px"></div></div></div></div></div><div id="tdi_119" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_120  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_120,
                .tdi_120 .tdc-columns{
                    min-height: 0;
                }.tdi_120,
				.tdi_120 .tdc-columns{
				    display: block;
				}.tdi_120 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_122  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 > .wpb_wrapper,
				.tdi_122 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_122 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_123 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_123">
<style>
.td-theme-wrap .tdi_123 .td-block-title > *,
            .td-theme-wrap .tdi_123 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_123 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_123 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_123 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_123 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_123 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_123 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_123 .td_quote_on_blocks,
            .td-theme-wrap .tdi_123 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_123 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_123 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_123 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_123 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_123 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_123 .td-read-more a,
            .td-theme-wrap .tdi_123 .td-weather-information:before,
            .td-theme-wrap .tdi_123 .td-weather-week:before,
            .td-theme-wrap .tdi_123 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_123 .td-post-category,
            .td-theme-wrap .tdi_123 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_123{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_123 .td-block-title a,
				body .tdi_123 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_123 .td-block-title a,
				body .tdi_123 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_123 .td-block-title a,
				body .tdi_123 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_123 .td-block-title a,
				body .tdi_123 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Espectáculos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_124 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_124">
<style>

/* inline tdc_css att */

.tdi_124{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_124 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269644-mirtha-legrand-le-hablo-a-quienes-se-burlan-de-su-edad.html" rel="bookmark" class="td-image-wrap " title="Mirtha Legrand le habló a quienes se burlan de su edad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/02/mirtha-legrand-a.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269644-mirtha-legrand-le-hablo-a-quienes-se-burlan-de-su-edad.html" rel="bookmark" title="Mirtha Legrand le habló a quienes se burlan de su edad">Mirtha Legrand le habló a quienes se burlan de su edad</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La conductora estuvo presente en el Teatro Colón para el show de Placido Domingo
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269621-dos-corazones-con-frases-de-ricardo-fort-las-ideas-de-felipe-fort.html" rel="bookmark" class="td-image-wrap " title="Dos Corazones con frases de Ricardo Fort: las ideas de Felipe Fort"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-RICARDO-FORT.jpg?resize=696%2C604&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269621-dos-corazones-con-frases-de-ricardo-fort-las-ideas-de-felipe-fort.html" rel="bookmark" title="Dos Corazones con frases de Ricardo Fort: las ideas de Felipe Fort">Dos Corazones con frases de Ricardo Fort: las ideas de Felipe Fort</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El heredero del imperio del chocolate cumplió 18 años y ya está a disposición de la empresa que heredó de su padre.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269616-que-dijo-stefi-roitman-cuando-le-preguntaron-si-nacio-indigo.html" rel="bookmark" class="td-image-wrap " title="¿Qué dijo Stefi Roitman cuando le preguntaron si nació Índigo?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-STEFI-ROITMAN-EVALUNA-CAMILO.jpg?resize=696%2C426&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269616-que-dijo-stefi-roitman-cuando-le-preguntaron-si-nacio-indigo.html" rel="bookmark" title="¿Qué dijo Stefi Roitman cuando le preguntaron si nació Índigo?">¿Qué dijo Stefi Roitman cuando le preguntaron si nació Índigo?</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La esposa de Ricky Montaner habló de la inminente llegada del hijo de Evaluna Montaner y Camilo.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_127 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_127">
<style>
.td-theme-wrap .tdi_127 .td-block-title > *,
            .td-theme-wrap .tdi_127 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_127 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_127 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_127 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_127 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_127 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_127 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_127 .td_quote_on_blocks,
            .td-theme-wrap .tdi_127 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_127 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_127 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_127 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_127 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_127 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_127 .td-read-more a,
            .td-theme-wrap .tdi_127 .td-weather-information:before,
            .td-theme-wrap .tdi_127 .td-weather-week:before,
            .td-theme-wrap .tdi_127 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_127 .td-post-category,
            .td-theme-wrap .tdi_127 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_127{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_127 .td-block-title a,
				body .tdi_127 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_127 .td-block-title a,
				body .tdi_127 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_127 .td-block-title a,
				body .tdi_127 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_127 .td-block-title a,
				body .tdi_127 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Novedades</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_128 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_128">
<style>

/* inline tdc_css att */

.tdi_128{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_128 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269638-spacex-envio-la-primera-mision-privada-a-la-estacion-espacial-internacional.html" rel="bookmark" class="td-image-wrap " title="SpaceX envió la primera misión privada a la Estación Espacial Internacional"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/02/spacex.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269638-spacex-envio-la-primera-mision-privada-a-la-estacion-espacial-internacional.html" rel="bookmark" title="SpaceX envió la primera misión privada a la Estación Espacial Internacional">SpaceX envió la primera misión privada a la Estación Espacial Internacional</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Tres empresarios y un exaustronauta despegaron a bordo de un cohete de SpaceX. Permanecerán más de una semana.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269357-estudiantes-argentinos-son-finalistas-en-un-concurso-de-la-nasa.html" rel="bookmark" class="td-image-wrap " title="Estudiantes argentinos son finalistas en un concurso de la NASA"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/06/NASA.jpg?resize=696%2C463&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269357-estudiantes-argentinos-son-finalistas-en-un-concurso-de-la-nasa.html" rel="bookmark" title="Estudiantes argentinos son finalistas en un concurso de la NASA">Estudiantes argentinos son finalistas en un concurso de la NASA</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Desde el ITBA, los jóvenes cumplieron con la consigna que tiene por objetivo diseñar, construir y lanzar un satélite a escala.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269070-twitter-trabaja-en-la-funcion-de-editar-para-corregir-errores.html" rel="bookmark" class="td-image-wrap " title="Twitter trabaja en la función de editar para “corregir errores”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-TWITTER-EDITAR.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269070-twitter-trabaja-en-la-funcion-de-editar-para-corregir-errores.html" rel="bookmark" title="Twitter trabaja en la función de editar para “corregir errores”">Twitter trabaja en la función de editar para “corregir errores”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La red social Twitter confirmó en su perfil oficial que está trabajando en la herramienta para editar tuits, una de las más pedidas por...</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_131 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_131">
<style>
.td-theme-wrap .tdi_131 .td-block-title > *,
            .td-theme-wrap .tdi_131 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_131 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_131 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_131 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_131 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_131 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_131 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_131 .td_quote_on_blocks,
            .td-theme-wrap .tdi_131 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_131 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_131 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_131 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_131 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_131 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_131 .td-read-more a,
            .td-theme-wrap .tdi_131 .td-weather-information:before,
            .td-theme-wrap .tdi_131 .td-weather-week:before,
            .td-theme-wrap .tdi_131 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_131 .td-post-category,
            .td-theme-wrap .tdi_131 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_131{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Turismo</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_132 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_132">
<style>

/* inline tdc_css att */

.tdi_132{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_132 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269369-turismo-en-semana-santa-las-reservas-superan-el-80.html" rel="bookmark" class="td-image-wrap " title="Turismo en Semana Santa: las reservas superan el 80%"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-CATARATAS-DEL-IGUAZU.jpg?resize=696%2C435&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269369-turismo-en-semana-santa-las-reservas-superan-el-80.html" rel="bookmark" title="Turismo en Semana Santa: las reservas superan el 80%">Turismo en Semana Santa: las reservas superan el 80%</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Mar del Plata, Bariloche, Cataratas del Iguazú y Jujuy, entre otros, esperan una ocupación casi total para el próximo fin de semana largo. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269326-una-nueva-aerolinea-low-cost-desembarca-en-argentina.html" rel="bookmark" class="td-image-wrap " title="Una nueva aerolínea low-cost desembarca en Argentina"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-VIVA-AIR-COLOMBIA.jpg?resize=696%2C369&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269326-una-nueva-aerolinea-low-cost-desembarca-en-argentina.html" rel="bookmark" title="Una nueva aerolínea low-cost desembarca en Argentina">Una nueva aerolínea low-cost desembarca en Argentina</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Una nueva compañía aérea recibió la autorización para comenzar sus actividades en el país y brindará servicios de traslado de pasajeros y carga a bajo costo.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/268421-vuelos-baratos-para-viajar-por-el-pais-en-semana-santa.html" rel="bookmark" class="td-image-wrap " title="Vuelos baratos para viajar por el país en Semana Santa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/01/volar-avion-viajar.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/268421-vuelos-baratos-para-viajar-por-el-pais-en-semana-santa.html" rel="bookmark" title="Vuelos baratos para viajar por el país en Semana Santa">Vuelos baratos para viajar por el país en Semana Santa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Algunas compañías aéreas todavía ofrecen pasajes a bajo costo para escaparse durante el próximo fin de semana largo.</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_133" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_134  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_134,
                .tdi_134 .tdc-columns{
                    min-height: 0;
                }.tdi_134,
				.tdi_134 .tdc-columns{
				    display: block;
				}.tdi_134 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_138 " style="height: 60px"></div></div></div></div></div><div id="tdi_139" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_140  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_140,
                .tdi_140 .tdc-columns{
                    min-height: 0;
                }.tdi_140,
				.tdi_140 .tdc-columns{
				    display: block;
				}.tdi_140 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_140{
margin-bottom:60px !important;
}

.tdi_140 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140{
margin-top:50px !important;
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
margin-top:40px !important;
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_142  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_142{
                    vertical-align: baseline;
                }.tdi_142 > .wpb_wrapper,
				.tdi_142 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_142 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_143 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_143">
<style>
.td-theme-wrap .tdi_143 .td-block-title > *,
            .td-theme-wrap .tdi_143 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_143 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_143 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_143 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_143 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_143 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_143 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_143 .td_quote_on_blocks,
            .td-theme-wrap .tdi_143 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_143 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_143 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_143 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_143 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_143 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_143 .td-read-more a,
            .td-theme-wrap .tdi_143 .td-weather-information:before,
            .td-theme-wrap .tdi_143 .td-weather-week:before,
            .td-theme-wrap .tdi_143 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_143 .td-post-category,
            .td-theme-wrap .tdi_143 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_143{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sociedad</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_144 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_144">
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_144 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269768-instagramers-recorreran-santa-fe-y-mostraran-los-atractivos-de-la-ciudad.html" rel="bookmark" class="td-image-wrap " title="Instagramers recorrerán Santa Fe y mostrarán los atractivos de la ciudad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2020/05/colgante-santa-fe.jpg?resize=642%2C481&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269768-instagramers-recorreran-santa-fe-y-mostraran-los-atractivos-de-la-ciudad.html" rel="bookmark" title="Instagramers recorrerán Santa Fe y mostrarán los atractivos de la ciudad">Instagramers recorrerán Santa Fe y mostrarán los atractivos de la ciudad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Seis instagramers (cuatro de Buenos Aires y 2 de Córdoba) se encuentran en la capital provincial-"Lo que hacemos es visitar diferentes destinos turísticos, recorrerlos y mostrar los atractivos", contó uno de los presentes. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269709-increible-ejemplar-pescaron-un-surubi-de-casi-50-kilos-en-el-rio-parana.html" rel="bookmark" class="td-image-wrap " title="Increíble ejemplar: pescaron un surubí de casi 50 kilos en el río Paraná"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-surubi-080422.jpg?resize=696%2C462&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269709-increible-ejemplar-pescaron-un-surubi-de-casi-50-kilos-en-el-rio-parana.html" rel="bookmark" title="Increíble ejemplar: pescaron un surubí de casi 50 kilos en el río Paraná">Increíble ejemplar: pescaron un surubí de casi 50 kilos en el río Paraná</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">La captura fue compartida esta semana por dos pescadores.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269630-dia-de-la-empanada-cual-es-el-gusto-que-mas-eligen-los-argentinos.html" rel="bookmark" class="td-image-wrap " title="Día de la empanada: ¿cuál es el gusto que más eligen los argentinos?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2019/03/empanadas-de-pescado.jpg?resize=688%2C382&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269630-dia-de-la-empanada-cual-es-el-gusto-que-mas-eligen-los-argentinos.html" rel="bookmark" title="Día de la empanada: ¿cuál es el gusto que más eligen los argentinos?">Día de la empanada: ¿cuál es el gusto que más eligen los argentinos?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Según un estudio realizado por la Apyce, la empanada es el tercer alimento de los cinco más consumidos en Argentina. </div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_146 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_147 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_147">
<style>
.td-theme-wrap .tdi_147 .td-block-title > *,
            .td-theme-wrap .tdi_147 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_147 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_147 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_147 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_147 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_147 .td_quote_on_blocks,
            .td-theme-wrap .tdi_147 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_147 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_147 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_147 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_147 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_147 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_147 .td-read-more a,
            .td-theme-wrap .tdi_147 .td-weather-information:before,
            .td-theme-wrap .tdi_147 .td-weather-week:before,
            .td-theme-wrap .tdi_147 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_147 .td-post-category,
            .td-theme-wrap .tdi_147 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_147{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Regionales</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_148 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_148 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269806-vecinos-cortaran-el-cruce-de-las-rutas-91-y-11.html" rel="bookmark" class="td-image-wrap " title="Vecinos cortarán el cruce de las rutas 91 y 11"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-camiones-54356.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269806-vecinos-cortaran-el-cruce-de-las-rutas-91-y-11.html" rel="bookmark" title="Vecinos cortarán el cruce de las rutas 91 y 11">Vecinos cortarán el cruce de las rutas 91 y 11</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Será por tiempo indeterminado y reclaman obras viales urgentes. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269725-misterio-en-aires-del-llano-accidente-entre-dos-automoviles-de-la-misma-familia.html" rel="bookmark" class="td-image-wrap " title="Misterio en Aires del Llano: accidente entre dos automóviles de la misma familia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-Choque-090422-e1649505538316.jpg?resize=437%2C301&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269725-misterio-en-aires-del-llano-accidente-entre-dos-automoviles-de-la-misma-familia.html" rel="bookmark" title="Misterio en Aires del Llano: accidente entre dos automóviles de la misma familia">Misterio en Aires del Llano: accidente entre dos automóviles de la misma familia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Ocurrió este viernes a la noche. El esposo que manejaba el vehículo fue detenido. Dentro de la vivienda, hallaron un arma de fuego. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269662-timbues-realizo-millonaria-inversion-en-educacion.html" rel="bookmark" class="td-image-wrap " title="Timbúes realizó millonaria inversión en educación"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/becas_timbues-1536x1152-1.jpeg?resize=696%2C522&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269662-timbues-realizo-millonaria-inversion-en-educacion.html" rel="bookmark" title="Timbúes realizó millonaria inversión en educación">Timbúes realizó millonaria inversión en educación</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Lo hizo a través de becas para estudiantes que se capacitan en niveles terciarios y universitarios. Persiguen el objetivo de conectar a la población con la industria local.</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_150 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_151 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_151">
<style>
.td-theme-wrap .tdi_151 .td-block-title > *,
            .td-theme-wrap .tdi_151 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_151 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_151 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #444141;
            }

            .td-theme-wrap .tdi_151 .td-subcat-dropdown ul:after {
                background-color: #444141;
            }
            
            
            .td-theme-wrap .tdi_151 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_151 .td_quote_on_blocks,
            .td-theme-wrap .tdi_151 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_151 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_151 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_151 .td-instagram-user a {
                color: #444141;
            }

            .td-theme-wrap .tdi_151 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_151 .td-load-more-wrap a:hover {
                background-color: #444141;
                border-color: #444141;
            }

            .td-theme-wrap .tdi_151 .td-read-more a,
            .td-theme-wrap .tdi_151 .td-weather-information:before,
            .td-theme-wrap .tdi_151 .td-weather-week:before,
            .td-theme-wrap .tdi_151 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_151 .td-post-category,
            .td-theme-wrap .tdi_151 .td-post-category:hover {
                background-color: #444141;
            }
/* inline tdc_css att */

.tdi_151{
margin-bottom:-10px !important;
border-color:#a39b9b !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_152 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_152">
<style>

/* inline tdc_css att */

.tdi_152{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_152 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269754-escopetazo-y-muerte-nuevo-crimen-en-san-lorenzo.html" rel="bookmark" class="td-image-wrap " title="Escopetazo y muerte: nuevo crimen en San Lorenzo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-San-Lorenzo-090422.jpg?resize=649%2C411&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269754-escopetazo-y-muerte-nuevo-crimen-en-san-lorenzo.html" rel="bookmark" title="Escopetazo y muerte: nuevo crimen en San Lorenzo">Escopetazo y muerte: nuevo crimen en San Lorenzo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El asesinato fue cometido este viernes a la medianoche en Alem y William Morris, en el barrio Capitán Bermúdez.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269734-villa-gdor-galvez-asesinaron-de-varios-tiros-a-un-hombre-frente-a-su-casa.html" rel="bookmark" class="td-image-wrap " title="Villa Gdor. Gálvez: asesinaron de varios tiros a un hombre frente a su casa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-Asesinato-090422.jpg?resize=641%2C393&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269734-villa-gdor-galvez-asesinaron-de-varios-tiros-a-un-hombre-frente-a-su-casa.html" rel="bookmark" title="Villa Gdor. Gálvez: asesinaron de varios tiros a un hombre frente a su casa">Villa Gdor. Gálvez: asesinaron de varios tiros a un hombre frente a su casa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Ocurrió este viernes en Pueyrredón y Monteflores. Según las primeras informaciones, la víctima fue baleada cuando salió de su vivienda a buscar el celular que se había olvidado en el auto. </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://sinmordaza.com/noticia/269669-san-lorenzo-atacaron-el-auto-del-presidente-de-la-asociacion-de-taxis.html" rel="bookmark" class="td-image-wrap " title="San Lorenzo: atacaron el auto del presidente de la Asociación de Taxis"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_696x0.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://sinmordaza.com/noticia/269669-san-lorenzo-atacaron-el-auto-del-presidente-de-la-asociacion-de-taxis.html" rel="bookmark" title="San Lorenzo: atacaron el auto del presidente de la Asociación de Taxis">San Lorenzo: atacaron el auto del presidente de la Asociación de Taxis</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Le arrojaron piedras cuando circulaba por la avenida Los Granaderos en Fray Luis Beltrán.
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Raul Alvarez"><meta itemprop="url" content="https://sinmordaza.com/noticia/author/raulalvarez"></span><meta itemprop="datePublished" content="2022-04-10T09:54:47-03:00"><meta itemprop="dateModified" content="2022-04-10T09:54:47-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sinmordaza.com/noticia/269838-se-entrego-uno-de-los-fugados-de-la-comisaria-segunda.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sinmordaza.com/wp-content/uploads/2020/04/logoheader-x1.png"></span><meta itemprop="name" content="Sin Mordaza"></span><meta itemprop="headline" content="Emanuel Sebastián Helguero se entregó este sábado en la Subcomisaría 18°. Hay otros dos presos que siguen prófugos."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2022/04/SM-comisariasegunda-sta-100422.webp?fit=1200%2C900&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sinmordaza.com/"><img class="td-retina-data" src="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x1.png" data-retina="https://sinmordaza.com/wp-content/uploads/2020/04/cabecera_movil-x2-300x48.png" alt="Sin Mordaza" title="Sin Mordaza" width="193" height="31" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> Nosotros</span></div>Multimedio Independiente de la Provincia de Santa Fe. <br />
Editorial: <b>VCI Multimedia SRL </b> <br />
Saavedra 1686 | 3000 | Santa Fe | Argentina <br />
Tel: <b>+54 9 342 412 2772 </b> <br /><hr style="display:block;" />
<h6><b>Redacción</b><br>
<a href="/cdn-cgi/l/email-protection#d1b8bfb7be91a2b8bfbcbea3b5b0abb0ffb2bebc"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="2841464e47685b414645475a4c495249064b4745">[email&#160;protected]</span></a>
</h6>
<h6><b>Departamento Comercial</b><br>
<a href="/cdn-cgi/l/email-protection#91e7f2f8fdf0e5f8fff6e3fee4e1d1f6fcf0f8fdbff2fefc"><i class="td-icon-mail"></i> <span class="__cf_email__" data-cfemail="8bfde8e2e7eaffe2e5ecf9e4fefbcbece6eae2e7a5e8e4e6">[email&#160;protected]</span></a><br>
<a href="tel:+5493424272500"><i class="td-icon-whatsapp"></i> +54 9 342 4272500</a>
</h6>
<b><a href="https://sinmordaza.com/">Suscribite al Newsletter</a></b><br /><br />
<b><a href="/cdn-cgi/l/email-protection#dcb5b2bab39cafb5b2b1b3aeb8bda6bdf2bfb3b1"><i class="td-icon-mail"></i> Contactanos</a></b><br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> Seguinos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/sinmordaza" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/sinmordaza_sfe/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SinMordaza_SFe" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/channel/UCXp-IRhPUvCBaH7pAI77Udw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Sin Mordaza &copy; 2022 | Todos los Derechos Reservados | Diseño y Programación: <a href="https://arcast.tv" style="color: white;">ARcast.TV</a> </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap a {
    color: #4db2ec;
}

.td-post-sub-title {color: #000000;}
.td-main-logo {-webkit-filter: drop-shadow(0px 2px 5px #ffffff);}





/*  */

@media (max-width: 500px){
.td_block_11.td-column-1 .td_module_10 .item-details {
    padding-left: 10px;}
}

/* MENU TOP */

.td_data_time:first-letter {text-transform: capitalize;}

.td-header-top-menu {
font-size: 16px;
padding-top: 4px;
padding-bottom: 4px;
font-weight: bold;
}

.td-social-icon-wrap .td-icon-font {
    font-size: 17px;}

.td-header-sp-top-widget .td-icon-search  {
    font-size: 19px;}



/* HEADER */

.td-header-bg:before {
   background-size: cover;
}


/* MENU NAVEGACION */

.sf-menu > li > a {
  padding: 0 8px;
  line-height: 48px;
  font-size: 14px;
  }
  
@media (min-width: 1360px){
  .td-header-main-menu {width:1200px;} 
  
}

.sf-menu ul .td-menu-item > a {font-size: 14px; text-transform: uppercase; font-weight: bold; color:#444141;}
.sf-menu ul .td-menu-item > a:hover {color:#d92d2b; transition: ease-in-out 0.5s;}











</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=d9298cd9df65ad92eff12a3a90a1a5b8' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=a902a338e584591be6603d4879c43367' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sinmordaza.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_29'),
                        blockClass = '.tdi_29',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'161537657',post:'269838',tz:'-3',srv:'sinmordaza.com'} ]);
	_stq.push([ 'clickTrackerInit', '161537657', '269838' ]);
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f9cbdcebeeb192a',m:'uRY4Rvy1EFLEMwEG2V_aQSmu6Ea_ACeaLlHfvEVJ2p4-1649606910-0-Ab8kgmCTSBnjeC+9pIjxuBwMfwhHINpk3SN2wi2bPsZIl0HoeIYJ8SG2qb2fUhTThiNqtQPA+jJdgDdNLcjCnRVm+4Uhm61pmtt53Ze1yyiMS4GHxGPUrK2noMc/ctoikjrRUHIAZfE31MDFzf0FlwO841KyAsFp5Kh5CmMVgJGBr9hlHjTwN0TjApEM17up9FzseeVw/Osc+NqyKR4CJrI=',s:[0x71671436ee,0xbdb210dc4a],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>


